<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose de pluie en mai ; Dernier jour pour déclarer vos revenus… Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose de pluie en mai ; Dernier jour pour déclarer vos revenus…"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/00_pompiers_touraine__2_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/"><meta property="og:description" content="Et une info pour les parents d&#039;enfants avec un handicap."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose..."><meta name="twitter:description" content="Et une info pour les parents d&amp;#039;enfants avec un handicap."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/00_pompiers_touraine__2_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/517/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/GINKGO-encart-Web-512x240.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/GINKGO-encart-Web-512x240.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose de pluie en mai ; Dernier jour pour déclarer vos revenus…
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#64070b0a10050710240d0a020b49100b1116174a0216"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-06-02T00:06+02:00" itemprop="datePublished">
                            Publié le 01 Juin 2021 à 18:30
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose...&url=https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056b4c574a515d6c574d4a5951565d1418080917080e170a0918dab8ab18795b5b515c5d564c1855574a4c5d5418fb98187b50594a5d564c515454411803187e574a4c5d185c574b5d185c5d1848544d515d185d56185559511803187c5d4a56515d4a1852574d4a1848574d4a185cfb915b54594a5d4a184e574b184a5d4e5d564d4bdab89e1e5a575c4105504c4c484b0217174f4f4f1651565e57154c574d4a4b165e4a17594a4c515b545d4b174c574d4a4b170a080a0917080e17080917090d080e0e174b4c574a515d4c574d4a5951565d15080915080e150a0915595b5b515c5d564c1555574a4c5d541559155b50594a5d564c51545441155e574a4c5d155c574b5d155c5d1548544d515d155d5615555951155c5d4a56515d4a1552574d4a1548574d4a155c5d5b54594a5d4a154e574b154a5d4e5d564d4b17" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/00_pompiers_touraine__2_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et une info pour les parents d&#039;enfants avec un handicap.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: center;"><em>La StorieTouraine est un r&eacute;sum&eacute; de l&rsquo;actualit&eacute; en Indre-et-Loire. Voici l&rsquo;&eacute;dition de ce mardi&hellip;</em></p><p style="text-align: center;">&nbsp;--------------------</p><h4><strong>Accident mortel&hellip;</strong></h4><p>Un homme d&rsquo;une trentaine d&rsquo;ann&eacute;es est mort sur la route ce mardi matin &agrave; Charentilly, alors qu&rsquo;il circulait dans une camionnette sur la D938. Une tige de fer est tomb&eacute;e d&rsquo;un v&eacute;hicule qu&rsquo;il a crois&eacute;, elle a transperc&eacute; son pare-brise et il a &eacute;t&eacute; tu&eacute; sur le coup. La camionnette a poursuivi sa course vers deux v&eacute;hicules gar&eacute;s en bord de route, l&rsquo;un d&rsquo;eux a &eacute;t&eacute; projet&eacute; vers un poteau &eacute;lectrique g&eacute;n&eacute;rant une coupure de courant dans une habitation. Les gendarmes cherchent le v&eacute;hicule qui a perdu la tige.</p><p>&nbsp;</p><h4><strong>Fait divers&hellip;</strong></h4><p>Ce mardi vers 4h30, un homme a &eacute;t&eacute; rep&eacute;r&eacute; en train de mettre le feu &agrave; une poubelle Rue du Commerce, via une cam&eacute;ra de surveillance. Et il a incendi&eacute; une autre corbeille &agrave; l&rsquo;angle de la Rue Constantine et de la Rue du Commerce puis une troisi&egrave;me &agrave; l&rsquo;angle avec la Rue Nationale. La police municipale l'a interpell&eacute; rue Colbert quelques minutes plus tard. Il a &eacute;t&eacute; plac&eacute; en garde &agrave; vue.</p><p>&nbsp;</p><h4><strong>M&eacute;t&eacute;o&hellip;</strong></h4><p>Vous avez l&rsquo;impression qu&rsquo;il a beaucoup plu en mai dans notre d&eacute;partement&nbsp;? Compl&egrave;tement vrai&nbsp;! Jusqu&rsquo;&agrave; 117mm dans le mois &agrave; Ch&acirc;teau-Renault selon les relev&eacute;s de M&eacute;t&eacute;o France, deux fois plus que la norme &agrave; cette p&eacute;riode de l&rsquo;ann&eacute;e. Cela dit, globalement, on a v&eacute;cu un printemps sec avec des mois de mars et avril peu arros&eacute;s. Autant dire qu&rsquo;un &eacute;t&eacute; de s&eacute;cheresse n&rsquo;est pas du tout exclu&hellip;</p><p>&nbsp;</p><h4><strong>L&rsquo;heure des imp&ocirc;ts&hellip;</strong></h4><p>Attention aux retardataires&nbsp;: il faut absolument avoir d&eacute;clar&eacute; vos revenus avant ce mardi soir 23h59 pour &eacute;viter les p&eacute;nalit&eacute;s de la part des finances publiques. Rendez-vous sur le site imp&ocirc;ts.gouv.fr.</p><p>&nbsp;</p><h4><strong>L&rsquo;heure des inscriptions&hellip;</strong></h4><p>Ce mardi 1<sup>er</sup> juin, c&rsquo;est le jour &agrave; partir duquel les familles peuvent s&rsquo;inscrire aupr&egrave;s du Conseil D&eacute;partemental d&rsquo;Indre-et-Loire pour les trajets scolaires de leurs enfants en situation de handicap (y compris les &eacute;tudiants). Soit elles peuvent recevoir une aide financi&egrave;re pour les transports (0,30&euro; du kilom&egrave;tre), soit b&eacute;n&eacute;ficier de transports en taxis collectifs. Les d&eacute;marches sont &agrave; faire avant le 16 juillet sur <a href="http://www.touraine.fr">www.touraine.fr</a>.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=StorieTouraine, 01/06/21 – Accident mortel à Charentilly ; Forte dose...&url=https://www.info-tours.fr/articles/tours/2021/06/01/15066/storietouraine-01-06-21-accident-mortel-a-charentilly-forte-dose-de-pluie-en-mai-dernier-jour-pour-declarer-vos-revenus/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37597e6578636f5e657f786b63646f262a3a3b253a3c25383b2ae88a992a4b6969636e6f647e2a6765787e6f662ac9aa2a49626b786f647e636666732a312a4c65787e6f2a6e65796f2a6e6f2a7a667f636f2a6f642a676b632a312a4e6f7864636f782a60657f782a7a657f782a6ec9a369666b786f782a7c65792a786f7c6f647f79e88aac2c68656e7337627e7e7a793025257d7d7d2463646c65277e657f7879246c78256b787e6369666f79257e657f787925383a383b253a3c253a3b253b3f3a3c3c25797e6578636f7e657f786b63646f273a3b273a3c27383b276b6969636e6f647e276765787e6f66276b2769626b786f647e63666673276c65787e6f276e65796f276e6f277a667f636f276f6427676b63276e6f7864636f782760657f78277a657f78276e6f69666b786f78277c657927786f7c6f647f7925" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/516/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Display_NR21-Poudre_512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Display_NR21-Poudre_512x240.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/01/15057/jardin-botanique-ou-savonnieres-la-super-finale-des-sites-naturels-tourangeaux/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Jardin Botanique ou Savonnières ? La super finale des sites naturels tourangeaux
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/01/15058/anorexie-boulimie-a-tours-une-journee-pour-tout-savoir-sur-les-troubles-alimentaires/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Anorexie, boulimie... A Tours, une journée pour tout savoir sur les troubles alimentaires
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/31/15060/storietouraine-31-05-21-plus-de-100-000-vaccines-avec-2-doses-depistages-massifs-d-enfants-a-chinon-appel-urgent-aux-dons-de-sang/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 31/05/21 – Plus de 100 000 vaccinés avec 2 doses ; Dépistages massifs d’enfants à Chinon ; Appel urgent...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/31/15049/le-saviez-vous-5-choses-que-vous-ignorez-sans-doute-sur-le-jardin-botanique-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [Le saviez-vous ?] 5 choses que vous ignorez sans doute sur le Jardin Botanique de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/30/15048/ce-que-l-on-sait-sur-le-pavoisement-2021-du-pont-wilson/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Ce que l’on sait sur le pavoisement 2021 du Pont Wilson
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/30/15053/storietouraine-30-05-21-naufrage-de-canoes-a-amboise-elections-legislatives-sur-le-lochois-chambray-4e-de-lbe/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 30/05/21 - Naufrage de canoës à Amboise ; Elections législatives sur le Lochois ; Ch...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/31/15049/le-saviez-vous-5-choses-que-vous-ignorez-sans-doute-sur-le-jardin-botanique-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/P1140567.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/P1140567.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Le saviez-vous ?] 5 choses que vous ignorez sans doute sur le Jardin Botanique de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/29/15052/storietouraine-29-05-21-greve-lundi-a-saint-pierre-des-corps-66-classes-fermees-pour-covid-le-match-de-la-derniere-chance-pour-chambray-les-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/ecole_09_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/ecole_09_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 29/05/21 – Grève lundi à Saint-Pierre-des-Corps ; 66 classes fermées pour Covid ; Le match de la dernière chance pour Chambray-lès-Tours…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/29/15041/photos-du-jour-premieres-sorties-pour-le-bebe-wallaby-du-jardin-botanique-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/P1140586.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/P1140586.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Photos du jour] Premières sorties pour le bébé wallaby du Jardin Botanique de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/06/01/14923/on-vous-explique-tout-sur-les-elections-departementales-2021-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/conseil_departemental_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/conseil_departemental_2018__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            On vous explique tout sur les élections départementales 2021 en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/06/01/15059/en-2021-les-meilleures-andouillettes-de-touraine-sont-a-blere-et-montlouis/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/ANDOUILLETTE_2021_CONCOURS_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/ANDOUILLETTE_2021_CONCOURS_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En 2021, les meilleures andouillettes de Touraine sont à Bléré et Montlouis
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/06/01/14927/le-tuto-pour-tout-comprendre-aux-elections-regionales-2021-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/carte_delecteur.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/carte_delecteur.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le tuto pour tout comprendre aux élections régionales 2021 en Indre-et-Loire
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/03/14619/en-vitrine-deux-stars-de-la-boulangerie-tourangelle-s-installent-au-coeur-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140443.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140443.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Deux stars de la boulangerie tourangelle s’installent au cœur de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A TABLE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/08/14633/re-miam-des-plats-quali-a-prix-doux-la-bonne-formule-du-presse-confine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#RE-MIAM] Des plats quali à prix doux : la bonne formule du Pressé confiné
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TENDANCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/12/14659/en-vitrine-tours-aller-a-l-hotel-dans-sa-propre-ville-une-tendance-covid-compatible/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] TOURS : Aller à l’hôtel dans sa propre ville, une tendance Covid-compatible 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7b4b8b9a3b6b4a397beb9b1b8faa3b8a2a5a4f9b1a5">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6b4a9a2a9aab6aea386aea7b6b6bfaba3a2afa7e8b6b3a4">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>