<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/P1040153_2.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><meta property="og:description" content="Et il y en a plein !"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Article collaboratif] Marre des sacs jetables ? La liste des commerce..."><meta name="twitter:description" content="Et il y en a plein !"><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/P1040153_2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/509/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Bannie___Cre-512x240px-2E2S.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Bannie___Cre-512x240px-2E2S.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#5a3935342e3b392e1a33343c35772e352f2829743c28"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-05-13T02:47+02:00" itemprop="datePublished">
                            Publié le 13 Mai 2021 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Article collaboratif] Marre des sacs jetables ? La liste des commerce...&url=https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b52342e1d1b060c030a4f0c0003030e0d001d0e1b0609324f220e1d1d0a4f0b0a1c4f1c0e0c1c4f050a1b0e0d030a1c4f504f230e4f03061c1b0a4f0b0a1c4f0c0002020a1d0c0a1c4f1b001a1d0e01080a0e1a174f20244f1f001a1d4f030a4f1c0e011c4f0a020d0e03030e080a490d000b1652071b1b1f1c5540401818184106010900421b001a1d1c41091d400e1d1b060c030a1c401b001a1d1c405d5f5d5e405f5a405e5c405e5f59585f400e1d1b060c030a420c0003030e0d001d0e1b060942020e1d1d0a420b0a1c421c0e0c1c42050a1b0e0d030a1c42030e4203061c1b0a420b0a1c420c0002020a1d0c0a1c421b001a1d0e01080a0e1a17420004421f001a1d42030a421c0e011c420a020d0e03030e080a40" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/P1040153_2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et il y en a plein !
            </p><div class="article__body article__inner" itemprop="articleBody"><p>C'est devenu une habitude sur certains march&eacute;s et dans plusieurs commerces : venir avec ses propres sacs ou ses r&eacute;cipients pour &eacute;viter le surplus d'emballages et les sacs &agrave; usage unique. <em>Tote-bags</em>, sacs en papier qui peuvent servir plusieurs fois, bo&icirc;tes (en plastique voire, mieux, en verre), un panier...&nbsp; Les solutions sont multiples. Dans cet article, nous listons les commerces tourangeaux &agrave; qui &ccedil;a ne pose pas de probl&egrave;mes voire qui encouragent ce mode d'action.</p><p style="text-align: center;"><strong><span style="text-decoration: underline;">Une petite chose &agrave; v&eacute;rifier si vous amenez votre bo&icirc;te/bocal :</span></strong> il faut que le commer&ccedil;ant ait fait la tare en amont, c'est-&agrave;-dire qu'il ait pes&eacute; votre contenant pour en d&eacute;duire le poids une fois rempli.</p><p style="text-align: center;"><iframe class="giphy-embed" src="https://giphy.com/embed/3osxYbcDmKTIFUa5dS" width="480" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><em>Sur Facebook, la tr&egrave;s active association Z&eacute;ro D&eacute;chet Touraine a publi&eacute; <a href="https://www.facebook.com/notes/z%C3%A9ro-d%C3%A9chet-%C3%A0-tours/liste-de-magasins-de-vrac-ou-acceptant-vos-contenants-en-indre-et-loire/2199298403662721/" target="_blank">une liste fr&eacute;quemment mise &agrave; jour</a> avec des commerces qui jouent le jeu du vrac ou acceptent les contenants personnels de la client&egrave;le. Nous nous en sommes inspir&eacute;s pour la liste de base de cet article publi&eacute; d&egrave;s mars 2019. Vous aussi vous acceptez les contenants dans votre boucherie/boulangerie/supermarch&eacute;... ? Ecrivez-nous : <a href="/cdn-cgi/l/email-protection#42212d2c36232136022b2c242d6f362d3730316c2430"><span class="__cf_email__" data-cfemail="9ffcf0f1ebfefcebdff6f1f9f0b2ebf0eaedecb1f9ed">[email&#160;protected]</span></a> nous nous ferons un plaisir d'enrichir cet article pour rendre l'inventaire le plus exhaustif possible !</em></p><p>&nbsp;</p><h4 style="text-align: center;"><strong>Magasins 100% vrac : </strong></h4><p style="text-align: center;"><em>(Ils ne distribuent pas de sac en plastique mais on y trouve des sacs en papier pour les p&acirc;tes, le riz, les c&eacute;r&eacute;ales... Possibilit&eacute; aussi d'y trouver des bouteilles ou des bocaux &agrave; r&eacute;utiliser pour l'huile, les produits m&eacute;nagers... dont on peut venir les mains vides !)</em></p><p>Day by Day Rue des Halles &agrave; Tours (&eacute;picerie), <br />Sur la Branche Place de la Victoire &agrave; Tours (&eacute;picerie, produits bio et locaux), <br />Au Tour du Vrac Rue des Abeilles &agrave; Tours (&eacute;picerie, produits bio et locaux),<br />La Mesure Rue de Rochepinard &agrave; St Avertin (&eacute;picerie fine avec du bio), <br />O P'tit Vrac &agrave; Amboise, <br />Graines de Loire &agrave; Langeais,<br />Le Plaisir du Vrac &agrave; Sainte-Maure-de-Touraine<br />Tours'N'Vrac sur les march&eacute;s de Ste Maure, Descartes, Ligueil, Nou&acirc;tre (<a href="https://www.facebook.com/tournvrac/" target="_blank">infos sur Facebook pour les emplacements</a>)...<br />Le Drive du Bon Sens (Chambray-l&egrave;s-Tours)<br />Epicerie Mini My Liste (sur les march&eacute;s)</p><p style="text-align: center;"><em><iframe class="giphy-embed" src="https://giphy.com/embed/PJeKg31621Wgw" width="480" height="303" frameborder="0" allowfullscreen="allowfullscreen"></iframe></em></p><p style="text-align: center;"><em><strong>Astuce 1 :</strong> ayez toujours un sac (en tissu par exemple) sur vous avec quelques autres sacs en tissu ou en papier &agrave; l'int&eacute;rieur. Vous pouvez m&ecirc;me pr&eacute;voir un grand sac plastique comme ceux que l'on trouve en supermarch&eacute;, pli&eacute; et compress&eacute; dans votre sac &agrave; main ou sac &agrave; dos. Vous pourrez alors le sortir &agrave; tout moment si vous achetez des v&ecirc;tements, une bouteille de vin chez un caviste, des chaussures, des chocolats... </em></p><p style="text-align: center;">&nbsp;</p><h4 style="text-align: center;"><strong>Supermarch&eacute;s avec un rayon vrac ou acceptant des contenants : </strong></h4><p style="text-align: center;"><em>(Attention il s'agit surtout de produits secs ou de produits "&agrave; la coupe" - fromages, charcuterie, viande...)</em></p><p>Biocoop - Biocit&eacute; - 6 bis, rue Emile Zola, pr&egrave;s de la rue Nationale &ndash; Tours <br />Biocoop - 15 rue Arthur Rimbaud, Tours Nord, &nbsp;<br />Biocoop - 17 rue Charles Coulomb, Chambray-l&egrave;s-Tours <br />Biocoop - Bourgueil&nbsp; &nbsp;<br />Biocoop - Azay-le-Rideau (et il est possible d'amener ses contenants pour le fromage et le pain pr&eacute;cise Z&eacute;ro D&eacute;chet Touraine)<br />Carrefour City - Rue des Halles, Tours<br />Carrefour City - Avenue de Grammont (rayon vrac)<br />Carrefour Express - Rue Colbert, Tours (contenants accept&eacute;s pour la boucherie)<br />Carrefour Market- Azay-le-Rideau<br />Carrefour Market- Bl&eacute;r&eacute;<br />Carrefour des Atlantes - Saint-Pierre des Corps <br />Coop Nature - 17, rue J.Chalmel,&nbsp; Tours <br />Coop Nature - 25 Rue Hollande, Tours Nord <br />Coop Nature - 13, rue Augustin Fresnel, Chambray-l&egrave;s-Tours <br />Epicerie Label Echoppe, Rochecorbon <br />Graines de Loire, Langeais <br />Intermarch&eacute; &ndash; Rue Charles Gille, Tours <br />La Charrette &ndash; Chambray-l&egrave;s-Tours &nbsp;<br />La Charrette &ndash; Truyes <br />Le Bl&eacute; Sauv'age, St Avertin. Produits bios, quelques produits en vrac &nbsp;<br />Leclerc- Fondettes<br />Le March&eacute; de L&eacute;opold &ndash; 243 Boulevard Charles de Gaulles, Saint-Cyr-sur-Loire &nbsp;<br />Mon March&eacute; Bio &ndash; Chambray- l&egrave;s-Tours. Contenant accept&eacute;s - fruits, l&eacute;gumes, p&acirc;tes en vrac, oeufs...<br />Le March&eacute; Proven&ccedil;al &ndash; Chambray- l&egrave;s-Tours &nbsp;<br />Natur&eacute;O &ndash; 10 rue Albert Enstein, Tours Nord <br />Tours de Ferme - &agrave; c&ocirc;t&eacute; du Super U de Jou&eacute;-l&egrave;s-Tours<br />Auchan - Rue Giraudeau &agrave; Tours - contenants accept&eacute;s en boucherie et charcuterie<br />Ambiose, 46 Rue Victor Hugo &agrave; Amboise<br />Saint-Cyr-sur-Loire, Terre y Fruits, 250 Bd Charles de Gaulle<br />Super U &agrave; Jou&eacute;-l&egrave;s-Tours et &agrave; Montlouis</p><p style="text-align: center;"><iframe class="giphy-embed" src="https://giphy.com/embed/1eEB6Pd7mnP87qdudw" width="480" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: center;"><em><strong>Astuce 2 : </strong>oubliez les bouteilles d'eau en plastique, prenez des gourdes en inox !</em></p><p>&nbsp;</p><h4 style="text-align: center;"><strong>Commerces qui acceptent de vous servir dans votre contenant (propre) :</strong></h4><p><span style="text-decoration: underline;">Fromagers : &nbsp;</span><br />- Mont'paysan, la ville aux dames , mara&icirc;cher avec un rayon fromages<br />- Rodolphe Le Meunier, fromager aux Halles, Tours <br />- Fromager Philippe Chaintron sur le march&eacute; des Halles le mercredi et samedi, accepte nos boites pour le beurre et pour le fromage <br />- Fromagerie Loeille sur le march&eacute; de monts le samedi <br />- Fromager sur le march&eacute; de Fondettes le dimanche<br />- Fromagerie Chatard &agrave; Saint-Roch <br />- Raimb &Ocirc; Fromages, march&eacute; + boutique &agrave; Amboise <br />- La &ldquo;Balade des Fromages&rdquo;, Bl&eacute;r&eacute;<br />- Auchan de Chambray-l&egrave;s-Tours (rayon &agrave; la coupe)<br />- O'Divin Fromages (sur les march&eacute;s de Beaujardin et Rabelais &agrave; Tours, notamment)</p><p><span style="text-decoration: underline;">Boucheries/charcuteries :</span><br />- Boucherie La Tourangelle de Lar&ccedil;ay supprime les barquettes plastique, vend des contenants &agrave; 1&euro; et propose une offre fid&eacute;lit&eacute; quand vous venez avec les v&ocirc;tres<br />- Boucherie Dufresnes, quartier Velpeau accepte les boites, et veut bien mettre plusieurs viandes dans la m&ecirc;me boite pr&eacute;cise Z&eacute;ro D&eacute;chet Touraine<br />- Boucher et charcutier : Douady et Robert sur march&eacute; Strasbourg &nbsp;<br />- Boucher au Carrefour de Saint-Pierre-des-Corps (panneau &ldquo;contenants bienvenus&rdquo;)<br />- Boucherie Devanne aux Fontaines<br />- &ldquo;Les Bouchers&rdquo;, La-Ville-aux-Dames<br />- Les Bouchers de l'Horloge &agrave; Tours Nord<br />- Boucher de Monts <br />- L'Etale Brainois sur le march&eacute; du mardi &agrave; Bourgueil <br />- La Tourangelle, Lar&ccedil;ay<br />- Auchan de Chambray-l&egrave;s-Tours (rayon &agrave; la coupe)<br />- Boucherie Charcuterie et R&ocirc;tisserie &ldquo;Le Poulet Dor&eacute;&rdquo; de Cormery <br />- La Ti' Bio d'Aire &agrave; Courcou&eacute; et sur les march&eacute;s (Beaujardin le samedi, accepte plusieurs viandes dans la m&ecirc;me bo&icirc;te)<br />- Le Rillon Chaud (Montbazon et march&eacute;s)</p><p><span style="text-decoration: underline;">Boulangeries :</span><br />- L'atelier du Talemelier, Boulangerie des Halles <br />- Aux D&eacute;lices d&rsquo;Azay, Azay-sur-Cher <br />- Boulangerie de Cormery<br />- Around The Bread &agrave; Tours (-5% sur le ticket si courses sans emballage)<br /><br /><span style="text-decoration: underline;">Poissonniers :</span> &nbsp;<br />- Monsieur Masson, poissonnier, sur les march&eacute;s Strasbourg (jeudi) et Rabelais (dimanche). <br />- Auchan de Chambray-l&egrave;s-Tours <br />- Poissonnier du march&eacute; du mercredi aux Halles<br /><br /><span style="text-decoration: underline;">Autres :</span><br />- Traiteur italien sur le march&eacute; des Halles le mercredi. <br />- &Eacute;pices/olives/fruits secs/melanges apero/th&eacute; chez l'&eacute;picier du march&eacute; Strasbourg<br />- March&eacute; du samedi matin pr&egrave;s de la salle O&eacute;sia &agrave; Notre-Dame d'O&eacute;<br />- Le Palais des Epices aux Halles de Tours<br />- Maison Gramm (Rue des Halles et Avenue de Grammont)</p><p style="text-align: center;"><iframe class="giphy-embed" src="https://giphy.com/embed/26BGJdL1fGETr4aSk" width="480" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: center;"><strong>Astuce 3 : </strong><em>Z&eacute;ro D&eacute;chet Touraine propose &eacute;galement une liste de restaurants qui acceptent de servir dans des contenants lorsque vous emportez. Quant aux bars, certains proposent d&eacute;sormais des pailles en bambou/inox comme Le Shelter, Le Cubrik, Smaak Natural Food, l'Oxford Pub, Le Petit Atelier, La Fabrique &agrave; Jus (contactez-nous pour allonger cette liste)...</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/economie-emploi/" itemprop="keywords">
                                    Economie / Emploi
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Article collaboratif] Marre des sacs jetables ? La liste des commerce...&url=https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1a7bd8e88959f9099dc9f9390909d9e938e9d88959aa1dcb19d8e8e99dc98998fdc8f9d9f8fdc9699889d9e90998fdcc3dcb09ddc90958f8899dc98998fdc9f939191998e9f998fdc8893898e9d929b999d8984dcb3b7dc8c93898edc9099dc8f9d928fdc99919e9d90909d9b99da9e939885c19488888c8fc6d3d38b8b8bd295929a93d18893898e8fd29a8ed39d8e88959f90998fd38893898e8fd3cecccecdd3ccc9d3cdcfd3cdcccacbccd39d8e88959f9099d19f9390909d9e938e9d88959ad1919d8e8e99d198998fd18f9d9f8fd19699889d9e90998fd1909dd190958f8899d198998fd19f939191998e9f998fd18893898e9d929b999d8984d19397d18c93898ed19099d18f9d928fd199919e9d90909d9b99d3" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/509/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Bannie___Cre-512x240px-2E2S.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Bannie___Cre-512x240px-2E2S.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/13/14969/faut-y-aller-les-meilleurs-etudiants-orateurs-de-tours-s-affrontent-aux-deux-lions/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [Faut y aller] Les meilleurs étudiants orateurs de Tours s’affrontent aux Deux-Lions
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/12/14977/covid-19-en-touraine-baisse-de-pression-en-rea-tests-a-la-gare-de-tours-16-000-vaccinations-a-neuille-pont-pierre/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Covid-19 en Touraine – Baisse de pression en réa ; Tests à la gare de Tours ; 16 000 vaccinations à Neuillé-Pont-Pierre…
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/12/14976/storietouraine-12-05-21-fete-illegale-a-tours-une-maison-en-flammes-a-veigne-62-des-conducteurs-de-la-region-en-insultent-d-autres/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 12/05/21 – Fête illégale à Tours ; Une maison en flammes à Veigné ; 62% des conducteurs de la région en...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/12/14348/carte-covid-ou-se-faire-vacciner-en-indre-et-loire-et-sous-quelles-conditions/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        CARTE COVID : Où se faire vacciner en Indre-et-Loire ? Et sous quelles conditions ?
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/12/14966/cette-annee-tours-installe-internet-dans-6-nouvelles-ecoles/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Cette année Tours installe Internet dans 6 nouvelles écoles
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/11/14967/basket-a-tours-a-sent-bon-la-pro-b-pour-l-utbm/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Basket à Tours : ça sent bon la Pro B pour l’UTBM
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/13/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1040153_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1040153_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/12/14348/carte-covid-ou-se-faire-vacciner-en-indre-et-loire-et-sous-quelles-conditions/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Vaccin_Covid_01_21__8_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Vaccin_Covid_01_21__8_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CARTE COVID : Où se faire vacciner en Indre-et-Loire ? Et sous quelles conditions ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/10/14962/storietouraine-10-05-21-appel-a-victimes-d-agressions-sexuelles-violent-incendie-a-tours-nord-les-helicos-de-la-gendarmerie-restent-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_2019_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_2019_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 10/05/21 – Appel à victimes d’agressions sexuelles ; Violent incendie à Tours-Nord ; Les hélicos de la gendarmerie restent à Tours…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/09/14951/storietouraine-09-05-21-marche-climat-a-tours-ce-dimanche-un-conducteur-particulierement-ivre-avenue-de-grammont-succes-important-des-handballeuses-de-chambray/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Marche_climat_mars_21-2518_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Marche_climat_mars_21-2518_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 09/05/21 - Marche Climat à Tours ce dimanche ; Un conducteur particulièrement ivre Avenue de Grammont ; Succès important des handballeuses de Chambray...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/10/14953/carte-participative-expos-fetes-guinguettes-spectacles-les-evenements-se-deconfinent-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/183881787_805071263476112_7272378585510827152_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/183881787_805071263476112_7272378585510827152_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CARTE PARTICIPATIVE – Expos, fêtes, guinguettes, spectacles : les événements se déconfinent en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/05/11/14965/storietouraine-11-05-21-un-jeune-retrouve-mort-au-bord-du-cher-manifestation-des-equipes-de-rea-du-chu-le-chateau-de-veretz-aux-encheres/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/184816093_1886854731466280_4394802789433096715_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/184816093_1886854731466280_4394802789433096715_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 11/05/21 – Un jeune retrouvé mort au bord du Cher ; Manifestation des équipes de réa du CHU ; Le château de Véretz aux enchères…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/03/14619/en-vitrine-deux-stars-de-la-boulangerie-tourangelle-s-installent-au-coeur-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140443.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140443.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Deux stars de la boulangerie tourangelle s’installent au cœur de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A TABLE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/08/14633/re-miam-des-plats-quali-a-prix-doux-la-bonne-formule-du-presse-confine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#RE-MIAM] Des plats quali à prix doux : la bonne formule du Pressé confiné
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TENDANCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/12/14659/en-vitrine-tours-aller-a-l-hotel-dans-sa-propre-ville-une-tendance-covid-compatible/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] TOURS : Aller à l’hôtel dans sa propre ville, une tendance Covid-compatible 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="72111d1c06131106321b1c141d5f061d0700015c1400">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9dbc6cdc6c5d9c1cce9c1c8d9d9d0c4cccdc0c887d9dccb">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>