<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Touraine  Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Touraine "><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/128776936_132343388460544_213041627308488245_n.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/"><meta property="og:description" content="Avec des questions de culture G et des blagues."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Tour..."><meta name="twitter:description" content="Avec des questions de culture G et des blagues."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/128776936_132343388460544_213041627308488245_n.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/505/printPub/" ><img class="ad__img" src="/ad-banner/media/728x90-Info-Tours-01.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/502/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/2103-CATP.jpeg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/2103-CATP.jpeg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Touraine 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#9efdf1f0eafffdeadef7f0f8f1b3eaf1ebecedb0f8ec"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-04-16T07:13+02:00" itemprop="datePublished">
                            Publié le 16 Avril 2021 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Tour...&url=https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae397ba1d77bbfeaeb1abacfeb1bdbdabaebbacfeb2bbfebdb1b0b8b7b0bbb3bbb0aafee4feb1b0febffeaabbadaa1d77feb23c5e479fae1d77acb1fe94bbabfeadae1d77bdb7bfb2fe8ab1abacbfb7b0bbfef8bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0b7b0b8b1f3aab1abacadf0b8acf1bfacaab7bdb2bbadf1aab1abacadf1eceeeceff1eeeaf1efe8f1efeaefe7eff1b7babbbbf3aeb1abacf3b1bdbdabaebbacf3b2bbf3bdb1b0b8b7b0bbb3bbb0aaf3b1b0f3bff3aabbadaabbf3b2f3bfaebbacb1f3b4bbabf3adaebbbdb7bfb2f3aab1abacbfb7b0bbf1" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/128776936_132343388460544_213041627308488245_n.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Avec des questions de culture G et des blagues.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Vous en avez marre du Scrabble et de Puissance 4 et vous avez 7&euro; en poche ? Vous pouvez vous offrir l&rsquo;Ap&eacute;ro Jeu Touraine &agrave; 6&euro;90. Sa bo&icirc;te renferme 42 cartes et 220 questions sur l&rsquo;Indre-et-Loire, on doit le tout &agrave; Jean-No&euml;l Del&eacute;tang. Vous le trouverez aupr&egrave;s d'Amazon et Cultura, par exemple.<br /><br />Nous l&rsquo;avons re&ccedil;u au bureau et on a voulu le tester... Les r&egrave;gles sont particuli&egrave;rement simples : on forme des &eacute;quipes de deux, on se pose des questions &agrave; tour de r&ocirc;le... Une fois que la pioche est &eacute;puis&eacute;e, celui ou celle qui a le plus de cartes remporte la partie (vu que &ccedil;a s&rsquo;appelle l&rsquo;Ap&eacute;ro Jeu, libre &agrave; vous de profiter d&rsquo;une partie pour boire un coup).<br /><br />Les questions portent sur l&rsquo;histoire (Qui a permis la r&eacute;novation de la Forteresse de Chinon au XIXe si&egrave;cle ?), les grands personnages du d&eacute;partement (coucou Saint-Martin et ses miracles pr&eacute;sum&eacute;s), la gastronomie (pensez &agrave; r&eacute;viser la recette authentique de la beuchelle tourangelle) ou encore la fa&ccedil;on dont on nomme les habitants de certaines communes (vous verrez que ce n&rsquo;est pas aussi simple que vous pouvez l&rsquo;imaginer). Certaines questions sont assez simples (on a trouv&eacute; tout de suite pour l&rsquo;&eacute;v&eacute;nement annuel et fruit&eacute; organis&eacute; au Ch&acirc;teau de la Bourdaisi&egrave;re), d&rsquo;autres compl&egrave;tement tordues :<em> &laquo; Il faut avoir fait Touraine deuxi&egrave;me langue pour trouver. J&rsquo;ai l&rsquo;impression de jouer au Trivial Pursuit niveau G&eacute;nius &raquo;</em> s&rsquo;exclame par exemple un photographe circonspect apr&egrave;s avoir bloqu&eacute; de longues secondes.</p><h4 style="text-align: center;"><strong>Le grand retour des charades</strong></h4><p>Dans ce jeu, on parle autant des si&egrave;cles pass&eacute;s que du pr&eacute;sent (les tableaux de ma&icirc;tres au Mus&eacute;e des Beaux-Arts de Tours, le Congr&egrave;s communiste de Tours en 1920 ou le c&eacute;l&egrave;bre dessinateur Piem, r&eacute;cemment disparu et qui vivait &agrave; Notre-Dame d'O&eacute;). La plupart des questions sont des QCM avec 4 propositions, quelques vrai ou faux, aussi.<br /><br />Et puis il y a les devinettes, les calembours... Et alors l&agrave;, attention pr&eacute;parez-vous &agrave; faire fonctionner les m&eacute;ninges un bon moment pour r&eacute;ussir &agrave; identifier les jeux de mots sur Jou&eacute;-l&egrave;s-Tours, Langeais ou La Ferri&egrave;re-Lar&ccedil;on ! &Ccedil;a parait souvent &eacute;vident quand on a la r&eacute;ponse mais on gal&egrave;re pour la trouver... On doit aussi avouer que dans certains cas on a eu du mal &agrave; comprendre m&ecirc;me apr&egrave;s avoir bien analys&eacute; la carte. Bref, voil&agrave; un jeu qui vous permettra s&ucirc;rement d&rsquo;apprendre certaines choses sur la Touraine tout en vous amusant. Apr&egrave;s tout, depuis combien de temps vous n&rsquo;aviez pas tent&eacute; de r&eacute;soudre des charades ?</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tendances/" itemprop="keywords">
                                    Tendances
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Tour...&url=https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b19c3b519dd888978d8ad8979b9b8d889d8ad8949dd89b97969e91969d959d968cd8c2d89796d899d88c9d8b8c3b51d8941a7861b9883b518a97d8b29d8dd88b883b519b919994d8ac978d8a9991969dd8de9a979c81c5908c8c888bc2d7d78f8f8fd691969e97d58c978d8a8bd69e8ad7998a8c919b949d8bd78c978d8a8bd7cac8cac9d7c8ccd7c9ced7c9ccc9c1c9d7919c9d9dd588978d8ad5979b9b8d889d8ad5949dd59b97969e91969d959d968cd59796d599d58c9d8b8c9dd594d599889d8a97d5929d8dd58b889d9b919994d58c978d8a9991969dd7" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/502/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/2103-CATP.jpeg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/2103-CATP.jpeg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/16/14841/le-tram-entre-st-cyr-et-st-pierre-c-est-parti-pour-les-etudes/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Le tram entre St-Cyr et St-Pierre : c’est parti pour les études
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/15/14842/storietouraine-15-04-21-coups-de-feu-au-beffroi-debrayage-chez-fareva-amboise-bilan-positif-pour-le-telethon/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 15/04/21 - Coups de feu au Beffroi ; Débrayage chez Fareva Amboise ; Bilan positif pour le Téléthon...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/15/14839/en-vitrine-a-tours-des-commerces-ouverts-et-qui-ont-du-mal-a-le-faire-savoir/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [En vitrine] A Tours, des commerces ouverts… et qui ont du mal à le faire savoir
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/15/14836/medecin-aux-rives-du-cher-maison-medicale-a-luynes-2-solutions-contre-les-deserts-medicaux/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Médecin aux Rives du Cher, maison médicale à Luynes : 2 solutions contre les déserts médicaux
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/15/14838/ils-l-ouvrent-a-tours-des-bottes-vides-contre-la-disparition-des-paysans/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        [Ils l’ouvrent] A Tours, des bottes vides contre la disparition des paysans
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/14/14840/storietouraine-14-04-21-50-malades-en-rea-covid-evacuation-de-squat-au-sanitas-nouvelle-victoire-des-remparts/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 14/04/21 – 50 malades en réa Covid ; Evacuation de squat au Sanitas ; Nouvelle victo...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/506/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/330X500-pub37surIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/330X500-pub37surIT.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/14/14375/mieux-que-les-soldes-une-boutique-de-troc-de-vetements-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/118908563_206035557524347_981520984915289757_n-433x288x216x11.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/118908563_206035557524347_981520984915289757_n-433x288x216x11.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Mieux que les soldes : une boutique de troc de vêtements à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/16/14191/idee-pour-occuper-le-confinement-on-a-teste-l-apero-jeu-special-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/128776936_132343388460544_213041627308488245_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/128776936_132343388460544_213041627308488245_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Idée pour occuper le confinement : on a testé l’Apéro Jeu spécial Touraine 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/13/14826/ou-sont-les-villes-et-villages-les-plus-agreables-d-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/vue_tours_la_riche_depuis_saint_cyr__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/vue_tours_la_riche_depuis_saint_cyr__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Où sont les villes et villages les plus agréables d’Indre-et-Loire ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/14/14830/miam-livraisons-de-repas-chamboulement-en-vue-dans-les-rues-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/RESTAURANT.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/RESTAURANT.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] Livraisons de repas : chamboulement en vue dans les rues de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/04/12/14829/covid-19-en-touraine-tous-les-indicateurs-sont-a-la-hausse/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/covid_coronavirus_test_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/covid_coronavirus_test_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Covid-19 en Touraine : tous les indicateurs sont à la hausse
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/04/14/14840/storietouraine-14-04-21-50-malades-en-rea-covid-evacuation-de-squat-au-sanitas-nouvelle-victoire-des-remparts/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/fourgon_police.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/fourgon_police.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 14/04/21 – 50 malades en réa Covid ; Evacuation de squat au Sanitas ; Nouvelle victoire des Remparts…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/03/14619/en-vitrine-deux-stars-de-la-boulangerie-tourangelle-s-installent-au-coeur-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140443.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140443.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Deux stars de la boulangerie tourangelle s’installent au cœur de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A TABLE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/08/14633/re-miam-des-plats-quali-a-prix-doux-la-bonne-formule-du-presse-confine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#RE-MIAM] Des plats quali à prix doux : la bonne formule du Pressé confiné
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TENDANCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/12/14659/en-vitrine-tours-aller-a-l-hotel-dans-sa-propre-ville-une-tendance-covid-compatible/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] TOURS : Aller à l’hôtel dans sa propre ville, une tendance Covid-compatible 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/506/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/330X500-pub37surIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/330X500-pub37surIT.png" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb9894958f9a988fbb92959d94d68f948e8988d59d89">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccbea3a8a3a0bca4a98ca4adbcbcb5a1a9a8a5ade2bcb9ae">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>