<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos fortes de la semaine Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos fortes de la semaine"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/pont_wilson_velo_2020__3_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/"><meta property="og:description" content="Avec également l’imbroglio au Musée des Beaux-Arts de Tours."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos forte..."><meta name="twitter:description" content="Avec également l’imbroglio au Musée des Beaux-Arts de Tours."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/pont_wilson_velo_2020__3_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/499/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/campagne_mesures_jeunes_2021_512x240px_info_tours_1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/campagne_mesures_jeunes_2021_512x240px_info_tours_1_.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/497/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/37_deg_c_Ads_512x240px_3.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/37_deg_c_Ads_512x240px_3.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/500/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Info_Tours_512_x_240.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Info_Tours_512_x_240.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos fortes de la semaine
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#b5d6dadbc1d4d6c1f5dcdbd3da98c1dac0c7c69bd3c7"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-03-20T14:35+01:00" itemprop="datePublished">
                            Publié le 20 Mars 2021 à 08:27
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos forte...&url=https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#407f3335222a2523347d1225302c2139142f353221292e2560637578606d60102f2e346017292c332f2e6c603432212d6c600239272d212c292f2e6e6e6e600c2533607560292e262f3360262f32342533602425602c216033252d21292e2566222f24397d28343430337a6f6f3737376e292e262f6d342f3532336e26326f21323429232c25336f342f3532336f727072716f70736f72706f71747771726f3225302c2139342f353221292e256d75786d302f2e346d37292c332f2e6d3432212d6d2239272d212c292f2e6d2c25336d756d292e262f336d262f323425336d24256d2c216d33252d21292e256f" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/pont_wilson_velo_2020__3_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Avec également l’imbroglio au Musée des Beaux-Arts de Tours.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: center;"><em>Chaque week-end, le ReplayTouraine vous permet d&rsquo;avoir d&rsquo;un coup un r&eacute;sum&eacute; des informations les plus marquantes de la semaines en Indre-et-Loire. Voici l&rsquo;&eacute;dition de ce 20 mars.</em></p><p style="text-align: center;">------------</p><h4 style="text-align: center;"><strong>1 - Le Pont Wilson va rouvrir</strong></h4><p>C&rsquo;est une annonce qui a fait rire jaune certaines personnes &agrave; Tours : ferm&eacute; aux voitures depuis mi-ao&ucirc;t 2020 pour favoriser les circulations douces (pi&eacute;tons et v&eacute;los), le Pont Wilson s&rsquo;appr&ecirc;te &agrave; rouvrir pour les v&eacute;hicules motoris&eacute;s... mais seulement pendant 6 semaines, du 25 mai au 4 juillet, p&eacute;riode durant laquelle le Pont Napol&eacute;on sera en travaux et ferm&eacute;. Certains appellent d&eacute;j&agrave; &agrave; ce que le provisoire deviennent p&eacute;renne mais la mairie assure que d&egrave;s le chantier termin&eacute;, la Pont Wilson retrouvera sa vocation apais&eacute;e, au moins jusqu&rsquo;en septembre et la fin du test voulu par le maire.<br /><br />A noter que cette semaine, Fil Bleu a &eacute;galement pr&eacute;sent&eacute; son r&eacute;seau de bus provisoire &agrave; partir du 29 mars. Plusieurs lignes seront fortement perturb&eacute;es pendant 5 mois &agrave; cause de travaux Rue Edouard Vaillant.</p><p>&nbsp;</p><h4 style="text-align: center;"><strong>2 - Le tram fait grincer des dents</strong></h4><p style="text-align: center;"><strong><img src="/media/Photos/tram_04_2019__2_.jpg" alt="" width="600" height="400" /></strong></p><p>Quelques dizaines de personnes ont manifest&eacute; devant la salle des f&ecirc;tes de La Riche mercredi soir, lieu qui accueillait le conseil municipal de la commune. Il s&rsquo;agit surtout d&rsquo;habitants qui vivent du c&ocirc;t&eacute; pair de la Rue de la Mairie... et dont les logements sont vou&eacute;s &agrave; la destruction &agrave; cause du chantier de la deuxi&egrave;me ligne de tram dont l&rsquo;inauguration doit avoir lieu dans moins de 5 ans. Leur mobilisation est motiv&eacute;e par des indemnisations jug&eacute;es trop faibles, en d&eacute;pit d&rsquo;un soutien global au projet. Le maire Wilfried Schwartz a refus&eacute; de les rencontrer avant sa r&eacute;union mais promis de recevoir prochainement une d&eacute;l&eacute;gation. Sans accord amiable sur la vente des appartements ou des maisons c&rsquo;est la justice qui fixera les prix.</p><p>&nbsp;</p><h4 style="text-align: center;"><strong>3 - L&rsquo;affaire Bygmalion r&eacute;sonne en Touraine</strong></h4><p style="text-align: center;"><strong><img src="/media/Photos/Phi_Briand.jpg" alt="" width="600" height="400" /></strong></p><p>A peine ouvert et aussit&ocirc;t report&eacute;. Le proc&egrave;s Bygmalion qui doit se pencher sur un &eacute;ventuel financement ill&eacute;gal de la campagne pr&eacute;sidentielle de Nicolas Sarkozy en 2012 n&rsquo;aura pas lieu avant le 20 mai. Ce mercredi, la justice a accept&eacute; de le d&eacute;caler en l&rsquo;absence d&rsquo;un des avocats de la d&eacute;fense. Le maire de Saint-Cyr-sur-Loire Philippe Briand fait partie des 14 pr&eacute;venus cit&eacute;s &agrave; compara&icirc;tre, aux c&ocirc;t&eacute;s de l&rsquo;ancien chef de l&rsquo;Etat. Il &eacute;tait pr&eacute;sident de l&rsquo;association de financement de la fameuse campagne. L&rsquo;&eacute;lu Les R&eacute;publicains qui a &eacute;tudi&eacute; les 18 000 passages de ce dossier fleuve assure qu&rsquo;il n&rsquo;a rien &agrave; se reprocher mais constate bel et bien les fraudes.</p><p>&nbsp;</p><h4 style="text-align: center;"><strong>4 - Rouvrira ou rouvrira pas ?</strong></h4><p style="text-align: center;"><strong><img src="/media/Photos/musee_beaux_arts_2.jpg" alt="" width="600" height="400" /></strong></p><p>Alors que le collectif &agrave; l&rsquo;origine de l&rsquo;occupation de l&rsquo;Op&eacute;ra de Tours vient d&rsquo;annoncer la prolongation de son action pour une semaine afin d&rsquo;alerter sur la d&eacute;tresse du monde culturel priv&eacute; de travail avec la crise sanitaire, la ville de Tours a utilis&eacute; son Mus&eacute;e des Beaux-Arts comme vitrine politique. Mercredi, le maire a invit&eacute; la ministre de la culture Roselyne Bachelot &agrave; venir le visiter en petit comit&eacute;, tout en annon&ccedil;ant en m&ecirc;me temps une ouverture au public en petits groupes. Une manoeuvre destin&eacute;e &agrave; montrer qu&rsquo;il est possible de mixer visites culturelles et respect des gestes barri&egrave;res. Des centaines de personnes se sont inscrites pour voir les oeuvres avant que l&rsquo;op&eacute;ration soit annul&eacute;e par peur des repr&eacute;sailles de l&rsquo;Etat. De son c&ocirc;t&eacute;, la ministre a d&eacute;clin&eacute; l&rsquo;inviation.</p><p>&nbsp;</p><h4 style="text-align: center;"><strong>5 - 4 jours d&rsquo;&eacute;cole &agrave; Saint-Pierre-des-Corps</strong></h4><p style="text-align: center;"><strong><img src="/media/Photos/ecole_spdc_03_21__1_.jpg" alt="" width="600" height="400" /></strong></p><p>Jeudi matin, le conseil municipal de la commune a officiellement abandonn&eacute; la semaine de 4 jours et demi pour les 1 700 enfants de ses &eacute;coles publiques. D&egrave;s septembre il n&rsquo;y aura plus de cours le mercredi matin mais une s&eacute;rie d&rsquo;activit&eacute;s propos&eacute;es dans diff&eacute;rents domaines (arts, sport, nature), avec possibilit&eacute; de cantine le midi voire de participation des parents. La ville promet des tarifs d&eacute;gressifs d&egrave;s le 2e enfant inscrit et un programme complet des activit&eacute;s en juin. La mesure a n&eacute;anmoins &eacute;t&eacute; contest&eacute;e, l&rsquo;opposition s&rsquo;inqui&eacute;tant &agrave; la fois qu&rsquo;un millier d&rsquo;enfants se retrouvent sans encadrement le mercredi et que des salari&eacute;s actuels du Patronage La&iuml;que soient sans emploi m&ecirc;me si la municipalit&eacute; garantit qu&rsquo;elle va embaucher tout le monde. Elle va en effet passer son service animation en r&eacute;gie, alors qu&rsquo;il &eacute;tait jusqu&rsquo;ici soumis &agrave; appel d&rsquo;offre externe.</p><p>&nbsp;</p><h4 style="text-align: center;"><strong>BONUS - Une &eacute;cole de karting &agrave; La Ville-aux-Dames</strong></h4><p style="text-align: center;"><strong><img src="/media/PM1_6971-1024x684.jpg" alt="" width="600" height="401" /></strong></p><p>Un beau reportage <a href="https://www.37degres-mag.fr/a-la-une/a-la-ville-aux-dames-le-karting-fait-ecole/" target="_blank">&agrave; d&eacute;couvrir cette semaine sur 37 degr&eacute;s</a> avec la pr&eacute;sentation de l&rsquo;&eacute;cole de karting install&eacute;e sur le circuit de La Ville-aux-Dames, avec des &eacute;l&egrave;ves qui n&rsquo;ont parfois que 6 ans. Les cours ont lieu chaque mercredi sur la piste loisirs... Une activit&eacute; sportive &agrave; part enti&egrave;re.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=ReplayTouraine #58 - Pont Wilson, tram, Bygmalion... Les 5 infos forte...&url=https://www.info-tours.fr/articles/tours/2021/03/20/14712/replaytouraine-58-pont-wilson-tram-bygmalion-les-5-infos-fortes-de-la-semaine/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#427d313720282721367f1027322e233b162d3730232b2c276261777a626f62122d2c3662152b2e312d2c6e623630232f6e62003b252f232e2b2d2c6c6c6c620e27316277622b2c242d3162242d30362731622627622e236231272f232b2c2764202d263b7f2a36363231786d6d3535356c2b2c242d6f362d3730316c24306d2330362b212e27316d362d3730316d707270736d72716d70726d73767573706d3027322e233b362d3730232b2c276f777a6f322d2c366f352b2e312d2c6f3630232f6f203b252f232e2b2d2c6f2e27316f776f2b2c242d316f242d303627316f26276f2e236f31272f232b2c276d" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/498/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/37_deg_c_Ads_512x240px_1__2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/37_deg_c_Ads_512x240px_1__2.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/501/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Info_Tours_-_512x240px.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Info_Tours_-_512x240px.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/20/14709/storietouraine-20-03-21-arnaque-aux-horodateurs-a-tours-l-ecole-de-reugny-fermee-pour-covid-le-tvb-bat-nice/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        StorieTouraine 20/03/21 - Arnaque aux horodateurs à Tours ; L’école de Reugny fermée pour Covid ; Le TVB bat Nice...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14708/en-manque-de-culture-a-tours-le-theatre-olympia-egalement-occupe/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        En manque de culture à Tours : le Théâtre Olympia également occupé
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14707/la-foire-de-tours-reportee-en-juillet-vitiloire-annule/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        La Foire de Tours reportée en juillet, Vitiloire annulé  
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14706/coronavirus-a-tours-conditions-assouplies-dans-les-ehpad/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Coronavirus à Tours : conditions assouplies dans les EHPAD
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14703/photos-du-jour-a-tours-un-maillot-jaune-geant-en-attendant-le-tour-de-france/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        [Photos du jour] A Tours, un maillot jaune géant en attendant le Tour de France
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14701/travaux-a-tours-nord-un-plan-pour-reduire-les-problemes-de-circulation/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Travaux à Tours-Nord : un plan pour réduire les problèmes de circulation
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/18/14702/tours-nord-20-evacuations-apres-un-feu-de-parking-souterrain/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/162508291_195308075312765_7150166011964909073_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/162508291_195308075312765_7150166011964909073_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours-Nord : 20 évacuations après un feu de parking souterrain
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/17/14691/miam-on-sait-ou-trouver-les-meilleurs-pates-de-paques-2021-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Pate_de_PaquesII.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Pate_de_PaquesII.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] On sait où trouver les meilleurs pâtés de Pâques 2021 en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/18/14700/storietouraine-18-03-21-conflit-sur-le-tram-a-la-riche-roselyne-bachelot-refuse-de-venir-a-tours-recyclage-de-jeans-a-chambray/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_tram_05_20__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_tram_05_20__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 18/03/21 - Conflit sur le tram à La Riche ; Roselyne Bachelot refuse de venir à Tours ; Recyclage de jeans à Chambray...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/17/14696/storietouraine-17-03-21-proces-bygmalion-palmares-des-lycees-du-37-deux-ados-fugueuses-a-loches-un-casting-a-chinon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/philippe_briand_01_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/philippe_briand_01_2018__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 17/03/21 – Procès Bygmalion ; Palmarès des lycées du 37 ; Deux ados fugueuses à Loches ; Un casting à Chinon…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/03/18/14693/voila-le-printemps-en-touraine-4-idees-de-sorties-en-plein-air-avant-fin-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/ile_metairie.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/ile_metairie.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Voilà le printemps en Touraine ! 4 idées de sorties en plein air avant fin mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/03/19/14707/la-foire-de-tours-reportee-en-juillet-vitiloire-annule/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/parc_expo_01_credit_photos_cyber_air_vision.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/parc_expo_01_credit_photos_cyber_air_vision.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La Foire de Tours reportée en juillet, Vitiloire annulé  
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/03/14619/en-vitrine-deux-stars-de-la-boulangerie-tourangelle-s-installent-au-coeur-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140443.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140443.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Deux stars de la boulangerie tourangelle s’installent au cœur de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A TABLE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/08/14633/re-miam-des-plats-quali-a-prix-doux-la-bonne-formule-du-presse-confine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/156375353_780632992811248_6256239810041734909_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#RE-MIAM] Des plats quali à prix doux : la bonne formule du Pressé confiné
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TENDANCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/03/12/14659/en-vitrine-tours-aller-a-l-hotel-dans-sa-propre-ville-une-tendance-covid-compatible/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/159170185_880948249140442_3441016626700433477_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] TOURS : Aller à l’hôtel dans sa propre ville, une tendance Covid-compatible 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e6d61607a6f6d7a4e67606861237a617b7c7d20687c">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfcdd0dbd0d3cfd7daffd7decfcfc6d2dadbd6de91cfcadd">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>