<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de neige en Indre-et-Loire Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de neige en Indre-et-Loire"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/PM1_6799.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/"><meta property="og:description" content="Et quelques perturbations."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de n..."><meta name="twitter:description" content="Et quelques perturbations."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/PM1_6799.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/493/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/2021-signature_de_mail_Happy-Media.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/2021-signature_de_mail_Happy-Media.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/488/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/512x240-credit-agricole.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/512x240-credit-agricole.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de neige en Indre-et-Loire
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#4b2824253f2a283f0b22252d24663f243e3938652d39"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-02-10T20:15+01:00" itemprop="datePublished">
                            Publié le 10 Février 2021 à 12:59
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de n...&url=https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990f6fdc5c2d9c2de8dc9d88dc7c2d8dff08df9c2d8dfde818decc0cfc2c4dec8818deec56e0fd9c8ccd880ffc8c3ccd8c1d98d978dd8c38dcbc4c38dc0ccc3d9c8ccd88dc9c88dc3c8c4cac88dc8c38de4c3c9dfc880c8d980e1c2c4dfc88bcfc2c9d490c5d9d9ddde978282dadada83c4c3cbc280d9c2d8dfde83cbdf82ccdfd9c4cec1c8de82d9c2d8dfde829f9d9f9c829d9f829c9d829c99989f9e82ddc5c2d9c2de80c9d880c7c2d8df80d9c2d8dfde80ccc0cfc2c4dec880cec5ccd9c8ccd880dfc8c3ccd8c1d980d8c380cbc4c380c0ccc3d9c8ccd880c9c880c3c8c4cac880c8c380c4c3c9dfc880c8d980c1c2c4dfc882" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/PM1_6799.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et quelques perturbations.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Une fine couche de neige qui s&rsquo;efface rapidement d&egrave;s le retour du soleil&hellip; Ce mercredi matin il a neig&eacute; en Indre-et-Loire et &ccedil;a a tenu. Un &eacute;v&eacute;nement assez rare pour &ecirc;tre signal&eacute;. Le d&eacute;partement n&rsquo;avait pas &eacute;t&eacute; plac&eacute; en vigilance orange mais il fallait &ecirc;tre prudent sur la route&nbsp;: un accident de car scolaire s&rsquo;est produit sur la commune de La Ferri&egrave;re, et il y avait 7 enfants &agrave; bord. Une glissade sans gravit&eacute;, personne n&rsquo;a &eacute;t&eacute; bless&eacute;.</p><p>L&rsquo;A10 a &eacute;galement &eacute;t&eacute; perturb&eacute;e par un accident impliquant deux poids lourds et une voiture du c&ocirc;t&eacute; d&rsquo;Auzouer-en-Touraine, avec plus de 3km de bouchons en milieu de matin&eacute;e. Dans l&rsquo;autre sens &ccedil;a bouchonnait aussi &agrave; cause d&rsquo;un choc dans le secteur de Reugny et Autr&egrave;che. La situation est revenue &agrave; la normale avant la mi-journ&eacute;e. Globalement les routes avaient &eacute;t&eacute; trait&eacute;es pour limiter les risques de glissades. Au lever du jour, le tram de Tours a lui &eacute;t&eacute; ralenti par le froid mais sans difficult&eacute;s majeures et des retards allant jusqu&rsquo;&agrave; 1h ont &eacute;t&eacute; signal&eacute;s sur les lignes SNCF, en particulier en direction de Paris.</p><p>Au final, c&rsquo;est le Nord-Ouest du d&eacute;partement qui a re&ccedil;u le plus de flocons comme ici &agrave; Ch&acirc;teau-Renault&hellip;</p><p style="text-align: center;">&nbsp;<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fvilledechateaurenault.fr%2Fposts%2F5024158727656591&amp;width=500&amp;show_text=true&amp;height=645&amp;appId" width="500" height="645" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Ou au Ch&acirc;teau Royal d&rsquo;Amboise&hellip;</p><p style="text-align: center;">&nbsp;<img src="/media/Et2WL-_XEAU3P_c.jpg" alt="" width="510" height="680" /></p><p>Mais l&rsquo;agglom&eacute;ration tourangelle y a eu droit aussi, comme le montrent ces quelques photos de <strong>Pascal Montagne&nbsp;:</strong></p><div class="owl-carousel js-slider"><div><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article-slider/media/PM1_6801.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/article-slider/media/PM1_6801.jpg" alt="" itemprop="contentUrl"><![endif]--></div></figure></div><div><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article-slider/media/PM1_6798.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/article-slider/media/PM1_6798.jpg" alt="" itemprop="contentUrl"><![endif]--></div></figure></div><div><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article-slider/media/PM1_6794.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/article-slider/media/PM1_6794.jpg" alt="" itemprop="contentUrl"><![endif]--></div></figure></div><div><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article-slider/media/PM1_6792.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/article-slider/media/PM1_6792.jpg" alt="" itemprop="contentUrl"><![endif]--></div></figure></div><div><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article-slider/media/PM1_6790.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/article-slider/media/PM1_6790.jpg" alt="" itemprop="contentUrl"><![endif]--></div></figure></div></div></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] Tours, Amboise, Château-Renault : un fin manteau de n...&url=https://www.info-tours.fr/articles/tours/2021/02/10/14523/photos-du-jour-tours-amboise-chateau-renault-un-fin-manteau-de-neige-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed8d3ebecf7ecf0a3e7f6a3e9ecf6f1dea3d7ecf6f1f0afa3c2eee1eceaf0e6afa3c0eb4021f7e6e2f6aed1e6ede2f6eff7a3b9a3f6eda3e5eaeda3eee2edf7e6e2f6a3e7e6a3ede6eae4e6a3e6eda3caede7f1e6aee6f7aecfeceaf1e6a5e1ece7fabeebf7f7f3f0b9acacf4f4f4adeaede5ecaef7ecf6f1f0ade5f1ace2f1f7eae0efe6f0acf7ecf6f1f0acb1b3b1b2acb3b1acb2b3acb2b7b6b1b0acf3ebecf7ecf0aee7f6aee9ecf6f1aef7ecf6f1f0aee2eee1eceaf0e6aee0ebe2f7e6e2f6aef1e6ede2f6eff7aef6edaee5eaedaeeee2edf7e6e2f6aee7e6aeede6eae4e6aee6edaeeaede7f1e6aee6f7aeefeceaf1e6ac" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/489/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Happymedia-JPOV2021-512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Happymedia-JPOV2021-512x240.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/10/14527/storietouraine-10-02-21-de-faux-agents-veolia-a-tours-petition-pour-le-lycee-prive-de-chinon-le-tvb-quitte-la-ligue-des-champions/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        StorieTouraine 10/02/21 – De faux agents Véolia à Tours ; Pétition pour le lycée privé de Chinon ; Le TVB quitte la Ligu...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/10/14516/miam-avenue-de-grammont-un-comptoir-japonais-qui-fait-voyager/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [#MIAM] Avenue de Grammont, un comptoir japonais qui fait voyager
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/10/14520/en-vitrine-a-tours-un-site-de-fringues-de-seconde-main-qui-propose-d-essayer-avant-d-acheter/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [En vitrine] A Tours, un site de fringues de seconde main qui propose d’essayer avant d’acheter
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/10/14517/700-arbres-plantes-d-un-coup-un-verger-pedagogique-va-pousser-a-mettray/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        700 arbres plantés d’un coup : un verger pédagogique va pousser à Mettray
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/10/14522/fermetures-et-ouvertures-de-classes-la-carte-scolaire-2021-devoilee-en-touraine/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Fermetures et ouvertures de classes : la carte scolaire 2021 dévoilée en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/09/14521/storietouraine-09-02-21-davantage-de-vaccins-anti-covid-guillaume-peltier-ne-menera-pas-les-regionales-le-tvb-en-ligue-des-champions/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine 09/02/21 – Davantage de vaccins anti-Covid ; Guillaume Peltier ne mènera pas les Régi...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/492/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/2021_02_Infos-Tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/2021_02_Infos-Tours.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/483/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/st-pierre-des-corps/2021/02/09/14513/en-vitrine-besson-chaussures-ouvre-un-2e-magasin-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/ATLANTES__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/ATLANTES__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [En vitrine] Besson Chaussures ouvre un 2e magasin en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/08/14507/pandemie-nouveau-maire-projet-modifie-pour-la-renovation-du-sanitas-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/demolition_barre_saint_paul__5_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/demolition_barre_saint_paul__5_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Pandémie + nouveau maire = projet modifié pour la rénovation du Sanitas à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2021/02/07/14509/et-revoila-les-temperatures-negatives-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_12_20__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_12_20__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Et revoilà les températures négatives en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/02/09/14514/couvre-feu-en-touraine-les-chasseurs-autorises-a-circuler-apres-18h-mais-dans-un-cadre-strict/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Prefecture_2020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Prefecture_2020.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Couvre-feu en Touraine : les chasseurs autorisés à circuler après 18h (mais dans un cadre strict)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/08/14504/on-vous-dit-pourquoi-la-mairie-de-tours-va-briller-en-violet-ce-lundi-soir/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/hotel_ville_tours_02_2018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/hotel_ville_tours_02_2018.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            On vous dit pourquoi la mairie de Tours va briller en violet ce lundi soir
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/02/08/14512/storietouraine-08-02-21-ecoles-fermees-a-blere-et-st-avertin-75-de-vaccines-dans-les-ehpad-de-tours-le-tfc-sorti-de-la-coupe-de-france/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/ehpad_tours__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/ehpad_tours__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 08/02/21 - Ecoles fermées à Bléré et St Avertin ; 75% de vaccinés dans les EHPAD de Tours ; Le TFC sorti de la Coupe de France...
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/02/05/14496/miam-le-tatoue-toque-spot-burger-incontournable-a-tours-nord/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/146857441_2861042477502518_5327370889142126342_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/146857441_2861042477502518_5327370889142126342_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Le Tatoué Toqué, spot burger incontournable à Tours-Nord
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ON AIME L&#039;IDEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/01/28/14452/en-vitrine-a-tours-un-appart-boutique-pour-tester-des-cosmetiques-eco-responsables/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/portrait-label-poulette-par-ulrike-photographe-tours14__Copier_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/portrait-label-poulette-par-ulrike-photographe-tours14__Copier_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] A Tours, un appart-boutique pour tester des cosmétiques éco-responsables
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU EN TOURAINE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/01/14/14379/en-vitrine-ouro-les-gateaux-tourangeaux-a-base-de-residus-de-preparation-de-bieres/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140340.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140340.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Ouro, les gâteaux tourangeaux à base de résidus de préparation de bières
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/483/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/492/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/2021_02_Infos-Tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/2021_02_Infos-Tours.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="73101c1d07121007331a1d151c5e071c0601005d1501">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c4e535853504c54597c545d4c4c45515958555d124c495e">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>