<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont prises à 19h (et pas en pleine nuit) Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont prises à 19h (et pas en pleine nuit)"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/couvre_feu_covid__1_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/"><meta property="og:description" content="Ça fait toujours un peu bizarre."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont pris..."><meta name="twitter:description" content="Ça fait toujours un peu bizarre."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/couvre_feu_covid__1_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/481/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/37_deg_c_Ads_512x240px.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/37_deg_c_Ads_512x240px.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/482/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/37_deg_c_Ads_512x240px-1.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/37_deg_c_Ads_512x240px-1.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont prises à 19h (et pas en pleine nuit)
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#e0838f8e94818394a0898e868fcd948f959293ce8692"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-01-22T03:42+01:00" itemprop="datePublished">
                            Publié le 22 Janvier 2021 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont pris...&url=https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75131820273c273b682c3d6822273d3a15680b273d3e3a2d652e2d3d6829263c21650b273e212c6872682b2d3b683820273c273b682c2d681c273d3a3b683b27263c68383a213b2d3b688be86879712068602d3c6838293b682d266838242d21262d68263d213c616e2a272c3175203c3c383b7267673f3f3f6621262e27653c273d3a3b662e3a67293a3c212b242d3b673c273d3a3b677a787a79677879677a7a67797c7c7a7b673820273c273b652c3d6522273d3a652b273d3e3a2d652e2d3d6529263c21652b273e212c652b2d3b653820273c273b652c2d653c273d3a3b653b27263c65383a213b2d3b652965797120652d3c6538293b652d266538242d21262d65263d213c67" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/couvre_feu_covid__1_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Ça fait toujours un peu bizarre.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Depuis samedi 16 janvier tout le pays subit un couvre-feu &agrave; 18h dans le but de ralentir l&rsquo;&eacute;pid&eacute;mie de coronavirus. Cela veut dire qu&rsquo;il faut &ecirc;tre chez soi &agrave; cette heure-l&agrave; &agrave; moins d&rsquo;avoir une attestation et un motif valable (d&eacute;placement domicile-travail, raisons de sant&eacute;, sortie du chien, aide aux personnes vuln&eacute;rables...).<br /><br />Le r&eacute;sultat c&rsquo;est que la ville se vide assez rapidement &agrave; peu pr&egrave;s &agrave; l&rsquo;heure o&ugrave; le ciel devient compl&egrave;tement noir. Les commerces baissent le rideau et on ne voit plus grand monde dans la rue, hormis les coursiers &agrave; v&eacute;lo pour livrer des repas. Contrairement &agrave; des villes comme Nantes qui ont choisi de baisser la fr&eacute;quence des transports en commun moins fr&eacute;quent&eacute;s, le r&eacute;seau Fil Bleu maintient un service normal jusqu&rsquo;&agrave; 23h. La seule diff&eacute;rence c&rsquo;est la suppression des derniers bus et trams &agrave; minuit, mais elle est d&eacute;j&agrave; en vigueur depuis le milieu de l&rsquo;automne. De son c&ocirc;t&eacute;, la mairie a avanc&eacute; l'heure de fin de la p&eacute;riode de stationnement payant : plus besoin de ticket apr&egrave;s 18h (contre 18h30 d'habitude).</p><p>Ce qui est assez int&eacute;ressant &agrave; observer c'est un certain glissement des habitudes... On ne fait plus ses courses en fin de journ&eacute;e ou alors on speede entre 16h et 18h. D'autres pr&eacute;f&egrave;rent remplir leurs sacs t&ocirc;t le matin (certaines enseignes ouvrent d&egrave;s 7h) ou entre midi et deux (des commer&ccedil;ants des Halles ne ferment plus entre 13h et 15h).</p><p style="text-align: center;"><img src="/media/Photos/couvre_feu_covid__4_.jpg" alt="" width="600" height="400" /></p><p>D&rsquo;apr&egrave;s le chef des maladies infectieuses du CHU de Tours Louis Bernard, cette mesure a plut&ocirc;t tendance &agrave; porter ses fruits pour l&rsquo;instant. N&eacute;anmoins, avec la menace du variant anglais et un nombre d&rsquo;infections global qui reste assez &eacute;lev&eacute; (entre 20 et 30 000 nouvelles contaminations journali&egrave;res), un 3e confinement n&rsquo;est pas &agrave; exclure. Le gouvernement doit faire un point d&rsquo;&eacute;tape en milieu de semaine prochaine, 15 jours apr&egrave;s l&rsquo;entr&eacute;e en vigueur du couvre-feu &agrave; 18h dans toute la m&eacute;tropole. De son c&ocirc;t&eacute; la Guyane pourrait exp&eacute;rimenter un couvre-feu pour tout le week-end, ainsi que d&rsquo;autres d&eacute;partements ou territoires d&rsquo;outre-mer mais rien de confirm&eacute; &agrave; ce jour.<br /><br />Nous vous proposons donc ces quelques phoos de Tours qu&rsquo;on aurait pu prendre &agrave; 22h ou 1h du matin en temps normal mais qui ont &eacute;t&eacute; r&eacute;alis&eacute;es &agrave; 19h. Quais de trams peu fr&eacute;quent&eacute;s, quartiers calmes, circulation automobile r&eacute;duite... Etant donn&eacute; le peu de possibilit&eacute;s d&rsquo;attractions en dehors de chez soi, il y a assez peu de raisons de voir une forte affluence dans l&rsquo;espace public. De leur c&ocirc;t&eacute; les forces de l&rsquo;ordre se font tr&egrave;s discr&egrave;tes.</p><p style="text-align: right;"><strong>Cr&eacute;dits photos : Pascal Montagne</strong></p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/couvre_feu_covid__2_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/couvre_feu_covid__2_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/couvre_feu_covid__3_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/couvre_feu_covid__3_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/couvre_feu_covid__5_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/couvre_feu_covid__5_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/couvre_feu_covid__6_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/couvre_feu_covid__6_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] Couvre-feu anti-Covid : ces photos de Tours sont pris...&url=https://www.info-tours.fr/articles/tours/2021/01/22/14423/photos-du-jour-couvre-feu-anti-covid-ces-photos-de-tours-sont-prises-a-19h-et-pas-en-pleine-nuit/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#7b44080e19111e180f46202b13140f14085b1f0e5b11140e09265b38140e0d091e561d1e0e5b1a150f125638140d121f5b415b181e085b0b13140f14085b1f1e5b2f140e09085b0814150f5b0b0912081e085bb8db5b4a42135b531e0f5b0b1a085b1e155b0b171e12151e5b150e120f525d19141f0246130f0f0b084154540c0c0c5512151d14560f140e0908551d09541a090f1218171e08540f140e090854494b494a544b4a544949544a4f4f4948540b13140f1408561f0e5611140e095618140e0d091e561d1e0e561a150f125618140d121f56181e08560b13140f1408561f1e560f140e0908560814150f560b0912081e08561a564a4213561e0f560b1a08561e15560b171e12151e56150e120f54" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/480/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Thierry_Marx_22_Janvier.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Thierry_Marx_22_Janvier.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/22/14426/article-participatif-les-bons-plans-emploi-de-2021-en-touraine/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [Article participatif] Les bons plans emploi de 2021 en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/22/14425/une-collecte-pour-aider-les-refugies-c-est-ce-week-end-a-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Une collecte pour aider les réfugiés : c’est ce week-end à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/21/14424/storietouraine-21-01-21-transport-gratuit-avant-vaccin-a-chinon-manifestation-des-oublies-du-segur-a-tours-disparition-d-un-homme-de-36-ans/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine 21/01/21 - Transport gratuit avant vaccin à Chinon ; Manifestation des oubliés du Ségur à Tours ; Dispari...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/21/14421/vaccination-anti-covid-en-touraine-26-000-doses-supplementaires-pour-le-chu/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Vaccination anti-Covid en Touraine : 26 000 doses supplémentaires pour le CHU
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/21/14418/pont-wilson-sans-voitures-le-test-prolonge-jusqu-au-30-septembre/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Pont Wilson sans voitures : le test prolongé jusqu’au 30 septembre
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/21/14416/il-l-ouvre-nouveau-chu-trousseau-nous-voulons-avant-tout-des-soins-de-qualite/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        [Il l’ouvre] Nouveau CHU Trousseau : « Nous voulons avant tout des soins de qualité »
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/483/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/fondettes/2021/01/18/14406/etoiles-michelin-2021-7-tables-distinguees-en-indre-et-loire-dont-3-nouvelles/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/121458709_103470491539663_2824254446242908757_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/121458709_103470491539663_2824254446242908757_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Etoiles Michelin 2021 : 7 tables distinguées en Indre-et-Loire (dont 3 nouvelles)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/19/14415/storietouraine-19-01-21-deces-d-une-femme-vaccinee-contre-la-covid-19-appel-a-temoins-a-tours-reprise-du-hockey-et-du-foot-fin-janvier/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/POLICE_tours_1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/POLICE_tours_1.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 19/01/21 - Décès d’une femme vaccinée contre la Covid-19 ; Appel à témoins à Tours ; Reprise du hockey et du foot fin janvier...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/20/14412/en-vitrine-a-tours-une-friperie-toute-choupi-fa-on-appart-de-grand-mere/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/P1140391.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/P1140391.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [En vitrine] A Tours, une friperie toute choupi façon appart’ de grand-mère
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/20/14419/storietouraine-20-01-21-2-colleges-fermes-pour-cas-de-covid-stationnement-payant-reduit-a-tours-le-tvb-face-a-sete/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/parking_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/parking_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 20/01/21 - 2 collèges fermés pour cas de Covid ; Stationnement payant réduit à Tours ; Le TVB face à Sète...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/19/14405/elle-l-ouvre-tours-privee-de-cours-une-prof-de-pole-dance-et-yoga-en-greve-de-la-faim/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/139983262_453691845995018_3128458171993384145_n-818x545x779x63.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/139983262_453691845995018_3128458171993384145_n-818x545x779x63.png" alt=""><![endif]--></div><div class="top__body media__body">
                            [Elle l’ouvre] TOURS : Privée de cours, une prof de pole dance et yoga en grève de la faim
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/01/18/14408/storietouraine-18-01-21-greve-chez-skf-a-saint-cyr-1-cas-covid-a-l-ehpad-trois-rivieres-debut-de-la-videoverbalisation-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/covid_coronavirus_test_tours__15_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/covid_coronavirus_test_tours__15_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 18/01/21 – Grève chez SKF à Saint-Cyr ; 1 cas Covid à l’EHPAD Trois Rivières ; Début de la vidéoverbalisation à Tours…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU EN TOURAINE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/01/14/14379/en-vitrine-ouro-les-gateaux-tourangeaux-a-base-de-residus-de-preparation-de-bieres/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140340.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140340.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Ouro, les gâteaux tourangeaux à base de résidus de préparation de bières
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BELLE IDEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/01/07/14341/apporter-du-bonheur-en-ehpad-en-plein-covid-le-defi-de-jeremy-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/121528379_131067335419123_5278165852449275795_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/121528379_131067335419123_5278165852449275795_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Apporter du bonheur en EHPAD en plein Covid : le défi de Jérémy à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/483/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Stages_fevrier_Info_Tours_PNG.png" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a6aaabb1a4a6b185acaba3aae8b1aab0b7b6eba3b7">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9deff2f9f2f1edf5f8ddf5fcedede4f0f8f9f4fcb3ede8ff">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>