<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en Indre-et-Loire Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en Indre-et-Loire"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/L1170565.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/"><meta property="og:description" content="Certains établissements font aussi de la livraison."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en..."><meta name="twitter:description" content="Certains établissements font aussi de la livraison."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/L1170565.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en Indre-et-Loire
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#2744484953464453674e4941480a5348525554094155"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-11-04T10:15+01:00" itemprop="datePublished">
                            Publié le 01 Novembre 2020 à 02:00
                        </time><time datetime="2020-11-04T05:53+01:00" itemprop="dateModified">
                                Dernières mise à jour le 04 Novembre 2020 à 05:53
                            </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en...&url=https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08e8c9f9988ed8988ed8e82838b84838880888399edf7ed9da1b8beeda9a8edfcfdfdedbea2a1b8b9a4a2a3beedbda2b8bfeda0aca3aaa8bfed0e6deda8a0bda2bfb9a8bfeda8a3ed84a3a9bfa8e0a8b9e081a2a4bfa8ebafa2a9b4f0a5b9b9bdbef7e2e2bababae3a4a3aba2e0b9a2b8bfbee3abbfe2acbfb9a4aea1a8bee2b9a2b8bfbee2fffdfffde2fcfce2fdf9e2fcf9fdfcf8e2aeacbfb9a8e0a9a8e0aea2a3aba4a3a8a0a8a3b9e0bda1b8bee0a9a8e0fcfdfde0bea2a1b8b9a4a2a3bee0bda2b8bfe0a0aca3aaa8bfe0ace0a8a0bda2bfb9a8bfe0a8a3e0a4a3a9bfa8e0a8b9e0a1a2a4bfa8e2" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/L1170565.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Certains établissements font aussi de la livraison.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Nous sommes reconfin&eacute;s pour lutter contre le coronavirus et &ccedil;a va au moins durer jusqu'au 1er d&eacute;cembre. Cela signifie minimum un mois sans pouvoir s'attabler au restaurant... un coup dur pour les professionnels du secteur qui ont d&eacute;j&agrave; eu beaucoup de mal &agrave; encaisser la premi&egrave;re vague de l'&eacute;pid&eacute;mie au printemps.</p><p>Il existe n&eacute;anmoins une solution si vous n'avez pas envie de cuisiner ou simplement que vous souhaitez d&eacute;couvrir / encourager ces commerces : les sorties pour acheter &agrave; emporter sont autoris&eacute;es <strong>en cochant la case "achats de premi&egrave;re n&eacute;cessit&eacute;" de votre attestation.</strong> Que ce soit pour votre pause d&eacute;jeuner du midi ou le soir.</p><p>D&egrave;s l'annonce du reconfinement, de nombreux restaurants, traiteurs ou fast food d'Indre-et-Loire ont annonc&eacute; le lancement d'une offre &agrave; emporter et - parfois - en livraison. Il y a des menus complets, des plateaux repas, des burgers, des boissons, parfois m&ecirc;me des brunchs, &eacute;videmment des pizzas...</p><p>Comme nous l'avions fait au printemps, nous vous proposons une carte des &eacute;tablissements tourangeaux ouverts <strong>et o&ugrave; vous pouvez vous rendre pour r&eacute;cup&eacute;rer votre repas ou alors qui organisent leur propre syst&egrave;me de livraison</strong> (pour les adresses qui ont choisi de fonctionner avec les applis, vous saurez les trouver directement dessus sans notre aide, voil&agrave; pourquoi nous avons d&eacute;cid&eacute; de ne pas les r&eacute;f&eacute;rencer).</p><h4 style="text-align: center;"><em><strong>Cette carte est &eacute;videmment &eacute;volutive : vous pouvez nous &eacute;crire &agrave; <a href="/cdn-cgi/l/email-protection#13707c7d67727067537a7d757c3e677c6661603d7561"><span class="__cf_email__" data-cfemail="20434f4e5441435460494e464f0d544f5552530e4652">[email&#160;protected]</span></a> pour y ajouter un restaurant ou un lien vers votre menu.</strong></em></h4><h4 style="text-align: center;"><em><strong><iframe src="https://www.google.com/maps/d/embed?mid=1PDw_tVCcvDtsj1cTYziDTZl2q4N3ODq8" width="640" height="480"></iframe></strong></em></h4></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-cyr-sur-loire/" itemprop="keywords">
                                    St-Cyr-sur-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-avertin/" itemprop="keywords">
                                    St Avertin
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tendances/" itemprop="keywords">
                                    Tendances
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/la-riche/" itemprop="keywords">
                                    La Riche
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/chambray-les-tours/" itemprop="keywords">
                                    Chambray-lès-Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/infos-pratiques/" itemprop="keywords">
                                    Infos pratiques
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/joue-les-tours/" itemprop="keywords">
                                    Joué-lès-Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en...&url=https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#122d616770787771662f515340465732565732515d5c545b5c575f575c46322832427e67613276773223222232617d7e67667b7d7c6132627d6760327f737c75776032d1b232777f627d6066776032777c325b7c7660773f77663f5e7d7b607734707d766b2f7a66666261283d3d6565653c7b7c747d3f667d6760613c74603d7360667b717e77613d667d6760613d202220223d23233d22263d23262223273d71736066773f76773f717d7c747b7c777f777c663f627e67613f76773f2322223f617d7e67667b7d7c613f627d67603f7f737c7577603f733f777f627d606677603f777c3f7b7c7660773f77663f7e7d7b60773d" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/04/14009/reconfinement-en-touraine-info-tours-repond-a-vos-questions/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Reconfinement en Touraine : Info Tours répond à vos questions
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/04/14031/en-vitrine-le-duo-biere-livre-de-poche-formule-insolite-special-confinement-a-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [En vitrine] Le duo bière + livre de poche : formule insolite spécial confinement à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/04/14032/confinement-en-touraine-ce-qu-il-faut-savoir-mercredi-4-novembre/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Confinement en Touraine : ce qu&#039;il faut savoir mercredi 4 novembre
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/04/14033/covid-19-des-deprogrammations-massives-au-chu-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Covid-19 - « Des déprogrammations massives » au CHU de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/03/14025/examens-maintenus-acces-aux-bibliotheques-l-universite-de-tours-face-au-reconfinement/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Examens maintenus, accès aux bibliothèques… L’Université de Tours face au reconfinement
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/03/14026/coup-de-pouce-une-tombola-virtuelle-pour-les-enfants-hospitalises-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        [Coup de pouce] Une tombola virtuelle pour les enfants hospitalisés à Tours
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/L1170565.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/L1170565.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/01/14016/confinement-en-touraine-ce-qu-il-faut-savoir-dimanche-1er-novembre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/reconfinement_10_20__13_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/reconfinement_10_20__13_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Confinement en Touraine : ce qu’il faut savoir dimanche 1er novembre
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/31/14014/storietouraine-31-10-20-des-commer-ants-veulent-ouvrir-malgre-le-confinement-accident-de-tram-a-joue-match-de-hand-annule-pour-chambray/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tram_joue_les_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tram_joue_les_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 31/10/20 – Des commerçants veulent ouvrir malgré le confinement ; Accident de tram à Joué ; Match de hand annulé pour Chambray…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/03/14027/il-l-ouvre-pas-d-augmentation-chez-stmicroelectronics-la-nouvelle-passe-mal/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/stmicro.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/stmicro.png" alt=""><![endif]--></div><div class="top__body media__body">
                            [Il l&#039;ouvre] Pas d&#039;augmentation chez STMicroelectronics : la nouvelle passe mal...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2020/11/01/14022/textiles-jouets-bijoux-ces-produits-ne-pourront-plus-etre-vendus-en-grandes-surfaces/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/L1170517.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/L1170517.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Textiles, jouets, bijoux... ces produits ne pourront plus être vendus en grandes surfaces
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/11/02/14029/storietouraine-02-11-20-un-homme-disparu-retrouve-mort-depistages-covid-le-samedi-matin-a-joue-le-tour-de-france-ne-plait-pas-a-tout-le-monde/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/voiture_police.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/voiture_police.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 02/11/20 – Un homme disparu retrouvé mort ; Dépistages Covid le samedi matin à Joué ; Le Tour de France ne plait pas à tout le monde…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PRATIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/04/14015/carte-de-confinement-plus-de-100-solutions-pour-manger-a-emporter-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/L1170565.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/L1170565.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                CARTE DE CONFINEMENT : Plus de 100 solutions pour manger à emporter en Indre-et-Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">LE FUTUR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours-agglo/2020/10/21/13952/les-chiffres-cles-de-la-2e-ligne-de-tramway/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/20_09_10_chambray_routeloches1_a_avec_credit-1130x580.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/20_09_10_chambray_routeloches1_a_avec_credit-1130x580.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les chiffres clés de la 2e ligne de tramway
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BON PLAN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/10/09/13889/fini-la-peur-des-cotes-on-peut-emprunter-des-velos-electriques-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140198.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140198.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Fini la peur des côtes : on peut emprunter des vélos électriques à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PEOPLE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/10/05/13862/rencard-on-a-discute-avec-artemisia-toussaint-la-star-tourangelle-de-demain-nous-appartient/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/EhYvQpKX0AA46o6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/EhYvQpKX0AA46o6.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Rencard] On a discuté avec Artemisia Toussaint, la star tourangelle de « Demain nous appartient »
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f6c60617b6e6c7b4f66616960227b607a7d7c21697d">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b19040f04071b030e2b030a1b1b12060e0f020a451b1e09">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>