<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Aide pour acheter un vélo à Tours : on vous explique précisément comment ça marche Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Aide pour acheter un vélo à Tours : on vous explique précisément comment ça marche"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/coronavirus_velo_05_20__1_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/"><meta property="og:description" content="Vous avez jusqu’au 31 décembre pour en profiter."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Aide pour acheter un vélo à Tours : on vous explique précisément comme..."><meta name="twitter:description" content="Vous avez jusqu’au 31 décembre pour en profiter."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/coronavirus_velo_05_20__1_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/444/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/FDS_512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/FDS_512x240.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Aide pour acheter un vélo à Tours : on vous explique précisément comment ça marche
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#2b4844455f4a485f6b42454d44065f445e5958054d59"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-10-10T06:45+02:00" itemprop="datePublished">
                            Publié le 10 Octobre 2020 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Aide pour acheter un vélo à Tours : on vous explique précisément comme...&url=https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86fad2dfde9bcbd4cec99bdad8d3decfdec99bced59bcd7812d7d49b781b9befd4cec9c89b819bd4d59bcdd4cec89bdec3cbd7d2cacede9bcbc97812d8d2c87812d6ded5cf9bd8d4d6d6ded5cf9b781cda9bd6dac9d8d3de9dd9d4dfc286d3cfcfcbc8819494cccccc95d2d5ddd496cfd4cec9c895ddc994dac9cfd2d8d7dec894cfd4cec9c894898b898b948a8b948a8b948a8883828d94dad2dfde96cbd4cec996dad8d3decfdec996ced596cdded7d496da96cfd4cec9c896d4d596cdd4cec896dec3cbd7d2cacede96cbc9ded8d2c8ded6ded5cf96d8d4d6d6ded5cf96da96d6dac9d8d3de94" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/coronavirus_velo_05_20__1_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Vous avez jusqu’au 31 décembre pour en profiter.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>On en parle beaucoup depuis quelques semaines&nbsp;: ce lundi 12 octobre Tours lance un programme d&rsquo;aide pour l&rsquo;achat de v&eacute;los classiques, &eacute;lectriques ou adapt&eacute;s. Valable jusqu&rsquo;au 31 d&eacute;cembre, la subvention prend en charge 50% du prix d&rsquo;achat de la machine dans la limite de 300&euro; pour les mod&egrave;les basiques ou avec assistance &eacute;lectrique, maximum 400&euro; pour les v&eacute;los cargos ou pens&eacute;s pour des personnes en situation de handicap. Annonc&eacute; dans le courant de l&rsquo;&eacute;t&eacute;, le dispositif a &eacute;t&eacute; valid&eacute; au conseil municipal du 29 septembre malgr&eacute; les r&eacute;serves de l&rsquo;opposition qui voulait notamment limiter la d&eacute;marche aux Tourangeaux les plus modestes.</p><p>Alors comment &ccedil;a marche exactement cette aide&nbsp;? Ces derniers jours, on a re&ccedil;u plusieurs mails &agrave; la r&eacute;daction, un peu perdus sur les modalit&eacute;s de la mesure. La ville de Tours vient de fournir des pr&eacute;cisions&hellip;</p><ul><li>D&rsquo;abord on rappelle que le v&eacute;lo doit imp&eacute;rativement &ecirc;tre achet&eacute; dans un commerce de la ville de Tours (Chambray, Jou&eacute; ou Saint-Cyr &ccedil;a ne marche pas)</li><li>Il peut &ecirc;tre neuf mais aussi d&rsquo;occasion</li><li>La facture doit &ecirc;tre &eacute;dit&eacute;e entre le 12 octobre et le 31 d&eacute;cembre (m&ecirc;me si le v&eacute;lo est livr&eacute; en janvier 2021)</li><li>L&rsquo;aide est limit&eacute;e &agrave; un v&eacute;lo par foyer, il faut avoir plus de 18 ans pour en b&eacute;n&eacute;ficier et avoir sa r&eacute;sidence principale &agrave; Tours</li></ul><p>Ensuite, chaque personne qui demande l&rsquo;aide s&rsquo;engage&nbsp;:</p><ul><li>A ne pas revendre le v&eacute;lo dans les 3 ans qui suivent son achat</li><li>Se doter d&rsquo;un antivol de qualit&eacute; (pas les mod&egrave;les &agrave; moins de 20&euro; qu&rsquo;on peut briser d&rsquo;un coup de pince mais plut&ocirc;t ceux &agrave; pr&egrave;s de 100&euro;)</li><li>Utiliser le v&eacute;lo pour des trajets utilitaires (aller travailler, faire ses courses&hellip; pas juste la balade du dimanche)</li><li>Faire graver un num&eacute;ro sur le v&eacute;lo afin de l&rsquo;identifier facilement apr&egrave;s un vol</li></ul><p>Le formulaire de demande est &agrave; r&eacute;cup&eacute;rer sur le site de la ville de Tours (<a href="http://www.tours.fr">www.tours.fr</a>) &agrave; partir du 12 octobre. Il faudra le remplir, signer la charte d&rsquo;engagement dont on parlait dans le paragraphe pr&eacute;c&eacute;dent, envoyer la facture, une copie du certificat d&rsquo;homologation du v&eacute;lo si c&rsquo;est un mod&egrave;le &agrave; assistance &eacute;lectrique, l&rsquo;attestation de marquage Bicycode antivol, une copie de sa carte d&rsquo;identit&eacute; ou de son passeport, la derni&egrave;re taxe d&rsquo;habitation (un bail ou un titr de propri&eacute;t&eacute; si on habite seulement &agrave; Tours depuis 2020) et enfin un RIB pour le versement de la subvention.</p><p>Pour finir on peut rappeler que l&rsquo;Etat propose des aides cumulables &agrave; celles de la ville de Tours&nbsp;pour les v&eacute;los &eacute;lectriques, mais aussi pour r&eacute;parer ou entretenir son v&eacute;lo.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/infos-pratiques/" itemprop="keywords">
                                    Infos pratiques
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Aide pour acheter un vélo à Tours : on vous explique précisément comme...&url=https://www.info-tours.fr/articles/tours/2020/10/10/13896/aide-pour-acheter-un-velo-a-tours-on-vous-explique-precisement-comment-a-marche/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b49c9190d5859a8087d594969d90819087d5809bd583365c999ad53655d5a19a808786d5cfd59a9bd5839a8086d5908d85999c848090d58587365c969c86365c98909b81d5969a9898909b81d5365294d5989487969d90d3979a918cc89d81818586cfdada828282db9c9b939ad8819a808786db9387da9487819c96999086da819a808786dac7c5c7c5dac4c5dac4c5dac4c6cdccc3da949c9190d8859a8087d894969d90819087d8809bd88390999ad894d8819a808786d89a9bd8839a8086d8908d85999c848090d8858790969c869098909b81d8969a9898909b81d894d8989487969d90da" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/444/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/FDS_512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/FDS_512x240.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/10/13898/replaytouriane-46-vol-de-drapeau-lgbt-cantine-sans-plastique-velos-a-louer-5-infos-qui-ont-marque-la-semaine-garanti-sans-covid/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        ReplayTouriane #46 – Vol de drapeau LGBT, cantine sans plastique, vélos à louer… 5 infos qui ont marqué la semaine (gara...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13895/poussee-de-covid-en-indre-et-loire-la-prefecture-reparle-d-un-placement-en-alerte-renforcee/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Poussée de Covid en Indre-et-Loire : la préfecture reparle d’un placement en alerte renforcée
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13891/le-bateau-ivre-a-rouvert-c-est-le-moment-d-y-boire-des-coups-et-de-voir-des-spectacles/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Le Bateau Ivre a rouvert ! C’est le moment d’y boire des coups et de voir des spectacles…
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13892/fete-d-automne-octobre-rose-karaoke-9-evenements-qui-vont-rythmer-votre-week-end-en-touraine/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Fête d’automne, Octobre Rose, karaoké… 9 événements qui vont rythmer votre week-end en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13888/paris-tours-2020-c-est-dimanche-mais-cette-annee-ce-sera-mieux-a-la-tele/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Paris-Tours 2020 c’est dimanche (mais cette année ce sera mieux à la télé)
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13889/fini-la-peur-des-cotes-on-peut-emprunter-des-velos-electriques-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Fini la peur des côtes : on peut emprunter des vélos électriques à Tours
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/443/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/stages_toussaint_Info_Tours_2__2_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/stages_toussaint_Info_Tours_2__2_.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13895/poussee-de-covid-en-indre-et-loire-la-prefecture-reparle-d-un-placement-en-alerte-renforcee/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/covid_coronavirus_test_tours__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/covid_coronavirus_test_tours__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Poussée de Covid en Indre-et-Loire : la préfecture reparle d’un placement en alerte renforcée
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/08/13885/stationnement-payant-parkings-velos-les-projets-de-la-nouvelle-mairie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/parking_payant_tours__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/parking_payant_tours__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Stationnement payant, parkings vélos... Les projets de la nouvelle mairie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/06/13878/coronavirus-en-touraine-moins-de-tests-mais-plus-de-resultats-positifs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/covid_coronavirus_test_tours__10_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/covid_coronavirus_test_tours__10_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : moins de tests mais plus de résultats positifs
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/06/13875/miam-a-reserver-d-urgence-en-novembre-et-decembre-une-serie-de-repas-insolites-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/aggt-2019-10-16-chefs-thellier-hubert-giblet-1600x900.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/aggt-2019-10-16-chefs-thellier-hubert-giblet-1600x900.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] A réserver d’urgence : en novembre et décembre, une série de repas insolites en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/06/13874/photo-du-jour-la-piste-cyclable-a-disparu-rue-des-tanneurs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/120904078_330035798097685_6481673718314555696_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/120904078_330035798097685_6481673718314555696_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Photo du jour] La piste cyclable a disparu Rue des Tanneurs
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/10/09/13888/paris-tours-2020-c-est-dimanche-mais-cette-annee-ce-sera-mieux-a-la-tele/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/LDphotographies-Paris-Tours-11.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/LDphotographies-Paris-Tours-11.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Paris-Tours 2020 c’est dimanche (mais cette année ce sera mieux à la télé)
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PEOPLE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/10/05/13862/rencard-on-a-discute-avec-artemisia-toussaint-la-star-tourangelle-de-demain-nous-appartient/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/EhYvQpKX0AA46o6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/EhYvQpKX0AA46o6.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Rencard] On a discuté avec Artemisia Toussaint, la star tourangelle de « Demain nous appartient »
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/10/09/13891/le-bateau-ivre-a-rouvert-c-est-le-moment-d-y-boire-des-coups-et-de-voir-des-spectacles/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/bateau_ivre_10_20__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/bateau_ivre_10_20__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le Bateau Ivre a rouvert ! C’est le moment d’y boire des coups et de voir des spectacles…
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A RESERVER D&#039;URGENCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/09/22/13790/miam-chez-pia-la-pizzeria-ou-on-a-envie-de-tout-manger/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/119889064_331806401600301_7225413661937414827_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/119889064_331806401600301_7225413661937414827_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Chez Pia, la pizzéria où on a envie de tout manger
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BON PLAN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/10/09/13889/fini-la-peur-des-cotes-on-peut-emprunter-des-velos-electriques-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/P1140198.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/P1140198.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Fini la peur des côtes : on peut emprunter des vélos électriques à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/443/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/stages_toussaint_Info_Tours_2__2_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/stages_toussaint_Info_Tours_2__2_.png" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89eae6e7fde8eafdc9e0e7efe6a4fde6fcfbfaa7effb">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4c6dbd0dbd8c4dcd1f4dcd5c4c4cdd9d1d0ddd59ac4c1d6">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>