<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin des Prébendes à Tours Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin des Prébendes à Tours"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/prebendes_tours__7_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/"><meta property="og:description" content="Connaissez-vous le nombre d’arbres qui y sont plantés ?"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin d..."><meta name="twitter:description" content="Connaissez-vous le nombre d’arbres qui y sont plantés ?"><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/prebendes_tours__7_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/432/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/512x240-banner-signaturebycoiffeurs.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/512x240-banner-signaturebycoiffeurs.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/437/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/FILBLEU_rentree2020_infotours_512x240px.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/FILBLEU_rentree2020_infotours_512x240px.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin des Prébendes à Tours
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#c4a7abaab0a5a7b084adaaa2abe9b0abb1b6b7eaa2b6"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-09-08T01:13+02:00" itemprop="datePublished">
                            Publié le 08 Septembre 2020 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin d...&url=https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#e7d89492858d828493dabcab82c79486918e829dca91889294c7d8bac7d4c7848f88948294c7969282c791889294c78e80898895829dc797829293ca244d939582c7949295c78b82c7ad8695838e89c7838294c7b795244e858289838294c72447c7b388929594c18588839eda8f93939794ddc8c8909090c98e898188ca9388929594c98195c88695938e848b8294c89388929594c8d5d7d5d7c8d7dec8d7dfc8d6d4d0d6d6c88b82ca9486918e829dca91889294cad4ca848f88948294ca969282ca91889294ca8e80898895829dca97829293ca82939582ca949295ca8b82ca8d8695838e89ca838294ca979582858289838294ca86ca9388929594c8" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/prebendes_tours__7_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Connaissez-vous le nombre d’arbres qui y sont plantés ?
            </p><div class="article__body article__inner" itemprop="articleBody"><p>C&rsquo;est l&rsquo;un des parcs pr&eacute;f&eacute;r&eacute;s des Tourangelles et des Tourangeaux, cr&eacute;&eacute; d&egrave;s 1873 &agrave; deux pas de l&rsquo;hyper centre. Alors qu&rsquo;il s&rsquo;appr&ecirc;te &agrave; f&ecirc;ter ses 150 ans, le Parc des Pr&eacute;bendes d&rsquo;O&eacute; de Tours d&eacute;voile ses petits secrets&hellip;</p><p style="text-align: center;">------------------</p><h4><strong>1 &ndash; Il compte pr&egrave;s de 400 arbres diff&eacute;rents</strong></h4><p>Pr&eacute;cis&eacute;ment 387 selon un dernier comptage rendu public par la mairie de Tours&hellip; Et notamment pas moins de 55 genres de c&egrave;dres mais aussi des ch&ecirc;nes, des s&eacute;quoias, des bouleaux, des &eacute;rables, des tilleuls, des marronniers, des fr&ecirc;nes, des cerisiers&hellip; Les plus &acirc;g&eacute;s ont &eacute;t&eacute; plant&eacute;s au moment de la cr&eacute;ation du par cet les plus hauts culminent &agrave; 35m. Beaucoup de sp&eacute;cimens ont plus d&rsquo;un si&egrave;cle mais certains sont malades entra&icirc;nant leur abattage. Les arbres syst&eacute;matiquement replant&eacute;s &agrave; leur place sont souvent issus d&rsquo;esp&egrave;ces plus r&eacute;sistantes aux champignons mais aussi au manque d&rsquo;eau. On estime qu&rsquo;un tiers des arbres des Pr&eacute;bendes sont <em>&laquo;&nbsp;jeunes&nbsp;&raquo;</em>. L&rsquo;objectif de la ville est <em>&laquo;</em>&nbsp;<em>d&rsquo;&eacute;quilibrer la pyramide des &acirc;ges&nbsp;&raquo;</em> des arbres du parc pour conserver son homog&eacute;n&eacute;it&eacute;.</p><p>&nbsp;</p><h4><strong>2 &ndash; C&rsquo;est avant tout un parc familial</strong></h4><p>D&rsquo;apr&egrave;s une &eacute;tude de la mairie de Tours, le Jardin des Pr&eacute;bendes est fr&eacute;quent&eacute; &agrave; 40% par des parents ou des nounous en balade avec les enfants. Seules 10% des visites sont r&eacute;alis&eacute;es par des personnes &acirc;g&eacute;es.</p><h4>&nbsp;</h4><h4><strong>3 &ndash; Il est construit sur une zone plut&ocirc;t mar&eacute;cageuse</strong></h4><p>Si la mare aux canards situ&eacute;e au milieu du jardin est artificielle, &agrave; l&rsquo;origine cette zone situ&eacute;e entre Loire et Cher &eacute;tait plut&ocirc;t humide et travers&eacute;e par un cours d&rsquo;eau &ndash; le ruisseau de l&rsquo;Archev&ecirc;que. Par ailleurs, le plan du parc n&rsquo;est pas du tout sym&eacute;trique, il s&rsquo;inspire plut&ocirc;t de mod&egrave;les <em>&laquo;&nbsp;&agrave; l&rsquo;anglaise&nbsp;&raquo;</em>, notamment avec ses all&eacute;es courb&eacute;es. Tout &ccedil;a c&rsquo;est l&rsquo;&oelig;uvre de l&rsquo;architecte paysagiste Eug&egrave;ne B&uuml;hler. Un travail r&eacute;compens&eacute; par l&rsquo;obtention du label Jardin Remarquable qui est rare (attribu&eacute; &eacute;galement aux Jardins de Villandry ou &agrave; ceux du Ch&acirc;teau du Rivau). Dans ses 10 premi&egrave;res ann&eacute;es, les plans ont &eacute;t&eacute; modifi&eacute;s &agrave; plusieurs reprises pour am&eacute;liorer le parcours initial (nouvelle porte, nouvelles plantations).</p><p style="text-align: center;"><strong>Pour en savoir plus sur les Pr&eacute;bendes, rendez-vous sur 37 degr&eacute;s.</strong></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Le saviez-vous ?] 3 choses que vous ignorez peut-être sur le Jardin d...&url=https://www.info-tours.fr/articles/tours/2020/09/08/13711/le-saviez-vous-3-choses-que-vous-ignorez-peut-etre-sur-le-jardin-des-prebendes-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#457a3630272f202631781e0920653624332c203f68332a3036657a18657665262d2a3620366534302065332a3036652c222b2a37203f65352030316886ef31372065363037652920650f2437212c2b6521203665153786ec27202b2120366586e565112a30373663272a213c782d313135367f6a6a3232326b2c2b232a68312a3037366b23376a2437312c262920366a312a3037366a777577756a757c6a757d6a74767274746a2920683624332c203f68332a3036687668262d2a3620366834302068332a3036682c222b2a37203f6835203031682031372068363037682920682f2437212c2b682120366835372027202b212036682468312a3037366a" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/435/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Yeps_CRentree20_InfoTours_512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Yeps_CRentree20_InfoTours_512x240.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/08/13712/re-miam-rue-colbert-le-turon-cultive-sa-creativite/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [#RE-MIAM] Rue Colbert, Le Turon cultive sa créativité
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/07/13713/storietouraine-07-09-20-accident-mortel-sur-l-a85-30-personnes-evacuees-a-mazieres-de-touraine-nicolas-vanier-et-julie-gayet-en-visite-a-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine 07/09/20 – Accident mortel sur l’A85 ; 30 personnes évacuées à Mazières-de-Touraine ; Nicolas Vanier et J...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/07/13706/de-nouvelles-routes-limitees-a-90-pas-d-actualite-en-indre-et-loire/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        De nouvelles routes limitées à 90 ? « Pas d’actualité en Indre-et-Loire »
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/07/13709/que-retenir-des-estivales-commer-antes-en-centre-ville-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Que retenir des Estivales commerçantes en centre-ville de Tours ?
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/07/13704/les-corticoides-contre-la-covid-19-une-etude-tourangelle-donne-des-resultats-interessants/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Les corticoïdes contre la Covid-19 : une étude tourangelle donne des résultats intéressants
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/06/13705/en-images-la-compagnie-off-eblouit-le-centre-ville-de-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        EN IMAGES : La Compagnie Off éblouit le centre-ville de Tours
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-tours.fr/encarts/433/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/300x250-pave-EFollowMe-v2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/300x250-pave-EFollowMe-v2.png" alt=""><![endif]--></div></a></div></div></div><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/436/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/ESBATCoursPublics-330x500px-final.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/ESBATCoursPublics-330x500px-final.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/434/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Visuel_info_Tours_jpeg.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Visuel_info_Tours_jpeg.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/04/13689/nouveau-perimetre-pieton-grande-parade-le-programme-du-week-end-qui-remplace-la-braderie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/rue_scellerie_tours_2020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/rue_scellerie_tours_2020.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Nouveau périmètre piéton, grande parade… Le programme du week-end qui remplace la Braderie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/05/13698/replaytouraine-41-cas-de-covid-en-pagaille-masque-obligatoire-terrasses-temporaires-prolongees-5-infos-qui-ont-marque-la-semaine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/deconfinement_tours_05_20__20_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/deconfinement_tours_05_20__20_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            ReplayTouraine #41 – Cas de Covid en pagaille, masque obligatoire, terrasses temporaires prolongées… 5 infos qui ont marqué la semaine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/09/04/13691/soiree-ringarde-blind-test-feu-d-artifice-un-week-end-tres-charge-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/guinguette_tours_2019__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/guinguette_tours_2019__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Soirée ringarde, blind test, feu d’artifice… Un week-end TRES chargé en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2020/09/05/13699/indre-et-loire-8-blesses-dans-trois-accidents-ce-week-end/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/samu_tours_2018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/samu_tours_2018.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Indre-et-Loire : 8 blessés dans trois accidents ce week-end
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2020/09/05/13697/covid-19-en-touraine-plus-de-tests-et-plus-de-cas-positifs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chu_bretonneau_coronavirus__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chu_bretonneau_coronavirus__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Covid-19 en Touraine : plus de tests et plus de cas positifs
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/touraine/2020/09/04/13695/storietouraine-04-09-20-32-enfants-en-quarantaine-a-veigne-premiere-amende-pour-detention-de-stupefiants-tournoi-de-preparation-pour-le-tvb/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pont_civray_pour_mail.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pont_civray_pour_mail.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 04/09/20 - 32 enfants en quarantaine à Veigné ; Première amende pour détention de stupéfiants ; Tournoi de préparation pour le TVB...
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">INSOLITE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/07/13/13487/l-experience-de-l-ete-en-touraine-grimper-dans-un-chene-puis-diner-sur-la-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L’expérience de l’été en Touraine : grimper dans un chêne puis dîner sur la Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">EN PLEIN AIR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/07/06/13458/miam-a-tours-7-terrasses-au-calme-pour-reussir-votre-ete/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/etape_84.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/etape_84.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] A Tours, 7 terrasses au calme pour réussir votre été
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">LOISIRS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours-agglo/2020/06/22/13381/en-vitrine-on-a-teste-le-lancer-de-haches-et-a-defoule-un-max/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/H_Games_Juin_20-8712.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/H_Games_Juin_20-8712.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] On a testé le lancer de haches (et ça défoule un max)
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/06/12/13329/pres-de-l-opera-de-tours-une-boutique-a-l-accord-parfait-vins-et-livres/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/103948355_580272089351592_6406970980152745677_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/103948355_580272089351592_6406970980152745677_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Près de l’Opéra de Tours, une boutique à l’accord parfait : vins et livres
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/436/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/ESBATCoursPublics-330x500px-final.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/ESBATCoursPublics-330x500px-final.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/434/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Visuel_info_Tours_jpeg.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Visuel_info_Tours_jpeg.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d9bab6b7adb8baad99b0b7bfb6f4adb6acabaaf7bfab">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdcfd2d9d2d1cdd5d8fdd5dccdcdc4d0d8d9d4dc93cdc8df">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>