<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Photos du jour] A Tours, petit effet de curiosité pour débuter les soldes Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Photos du jour] A Tours, petit effet de curiosité pour débuter les soldes"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/soldes_rue_nationale_2.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/"><meta property="og:description" content="Les réductions vont durer 4 semaines."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Photos du jour] A Tours, petit effet de curiosité pour débuter les so..."><meta name="twitter:description" content="Les réductions vont durer 4 semaines."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/soldes_rue_nationale_2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/423/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728X90new2.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/416/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/MFR.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/MFR.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Photos du jour] A Tours, petit effet de curiosité pour débuter les soldes
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#e2818d8c96838196a28b8c848dcf968d979091cc8490"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-07-16T04:17+02:00" itemprop="datePublished">
                            Publié le 16 Juillet 2020 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] A Tours, petit effet de curiosité pour débuter les so...&url=https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#37084442555d5254430a6c675f58435844175342175d5842456a17761763584245441b174752435e43175251515243175352175442455e58445e43f49e17475842451753f49e5542435245175b52441744585b535244115558534e0a5f434347440d1818404040195e5951581a4358424544195145185645435e545b5244184358424544180507050718070018060118060402070518475f584358441a53421a5d5842451a561a43584245441a4752435e431a52515152431a53521a5442455e58445e43521a475842451a535255424352451a5b52441a44585b53524418" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/soldes_rue_nationale_2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Les réductions vont durer 4 semaines.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Une seule journ&eacute;e ne suffit pas pour savoir si les commer&ccedil;ants vont ressortir satisfaits des soldes. N&eacute;anmoins, la fa&ccedil;on dont elle se d&eacute;roule donne le tempo.</p><p>Ce mercredi 15 juillet, c&rsquo;&eacute;tait donc le lancement de la p&eacute;riode estivale durant laquelle les magasins sont autoris&eacute;s &agrave; faire de fortes ristournes, quitte &agrave; vendre &agrave; perte. Une date d&eacute;cal&eacute;e de trois semaines en raison du confinement, dans l&rsquo;espoir qu&rsquo;ils r&eacute;alisent plus de ventes au prix fort et reconstituent en partie la tr&eacute;sorerie perdue durant la p&eacute;riode de fermeture printani&egrave;re. L&rsquo;objectif est aussi d&rsquo;englober au maximum les vacances d&rsquo;&eacute;t&eacute;, p&eacute;riode propice &agrave; la fl&acirc;nerie et &ndash; peut-&ecirc;tre &ndash; aux achats.</p><p>N&eacute;anmoins, ce nouveau calendrier, le contexte de crise sanitaire toujours pr&eacute;sent et la nouvelle dur&eacute;e des soldes (4 semaines au lieu de 6), &ccedil;a fait beaucoup de bouleversements pour le secteur de la mode (de la bijouterie ou du hi-tech, qui profitent aussi de l&rsquo;&eacute;v&eacute;nement). Bref, les marques sont dans l&rsquo;incertitude. Et la client&egrave;le h&eacute;sitante.</p><p style="text-align: center;"><img src="/media/Photos/soldes_tours_2.jpg" alt="" width="600" height="400" /></p><p>En d&eacute;but de matin&eacute;e, aux Atlantes, on ne peut pas vraiment dire qu&rsquo;il y avait foule pour l&rsquo;ouverture et les premi&egrave;res r&eacute;ductions. Dans le plus grand centre commercial de la r&eacute;gion, pas de longues files d&rsquo;attente &agrave; la caisse malgr&eacute; de fortes r&eacute;ductions (t-shirts &agrave; 5&euro;, jusqu&rsquo;&agrave; -70% pour certains produits). En fin d&rsquo;apr&egrave;s-midi, autre ambiance Rue Nationale avec du monde, mais pas tellement de sacs dans les mains. Pareil Rue de Bordeaux alors que la Rue des Halles &eacute;tait particuli&egrave;rement calme.</p><p>Si quelques boutiques &eacute;troites et populaires avaient droit &agrave; leur petite file d&rsquo;attente avant l&rsquo;entr&eacute;e, dans beaucoup d&rsquo;endroits on pouvait circuler en respectant facilement la distanciation physique.</p><p style="text-align: center;"><img src="/media/Photos/soldes_rue_bordeaux.jpg" alt="" width="600" height="337" /></p><p>A l&rsquo;int&eacute;rieur, quasiment que des masques sur le visage, ce qui devrait d&rsquo;ailleurs &ecirc;tre obligatoire dans tous les lieux publics clos d&egrave;s le 1<sup>er</sup> ao&ucirc;t et que de nombreuses enseignes imposent d&eacute;j&agrave;. Ainsi que la d&eacute;sinfection des mains au gel hydroalcoolique pour toucher les produits. Dans un magasin, on nous rappelle imm&eacute;diatement qu&rsquo;ici on peut utiliser les cabines d&rsquo;essayage. Et si ce n&rsquo;est pas le cas &ndash; par crainte du Covid &ndash; il y a toujours la possibilit&eacute; d&rsquo;&eacute;changer ou de se faire rembourser&hellip; Parfois pendant 3 mois. Un moyen de lutter contre Internet qui a pris des parts de march&eacute; ces derniers temps.</p><p>Les soldes vont donc durer jusqu&rsquo;au 11 ao&ucirc;t avec une autorisation d&rsquo;ouverture ce dimanche pour les magasins de Tours M&eacute;tropole. A voir ce qu&rsquo;il en sera de l&rsquo;affluence et des recettes. La facture pourrait &ecirc;tre sal&eacute;e d&rsquo;autant qu&rsquo;on observe aussi une tendance &agrave; la baisse de consommation de mode pour des raisons financi&egrave;res ou &eacute;cologiques. Certaines enseignes comme La Halle ou Andr&eacute; &ndash; pr&eacute;sente notamment Rue Nationale avec rideau baiss&eacute; &ndash; sont en sursis ou d&eacute;j&agrave; fort mal en point. Quant &agrave; la Braderie de Tours qui doit avoir lieu le 1<sup>er</sup> dimanche de septembre, elle n&rsquo;est pas annul&eacute;e officiellement mais toujours aussi compromise. Celle de Lille n&rsquo;aura pas lieu.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] A Tours, petit effet de curiosité pour débuter les so...&url=https://www.info-tours.fr/articles/tours/2020/07/16/13502/photos-du-jour-a-tours-petit-effet-de-curiosite-pour-debuter-les-soldes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22444f77706b706c3f7b6a3f75706a6d423f5e3f4b706a6d6c333f6f7a6b766b3f7a79797a6b3f7b7a3f7c6a6d76706c766bdcb63f6f706a6d3f7bdcb67d6a6b7a6d3f737a6c3f6c70737b7a6c397d707b6622776b6b6f6c2530306868683176717970326b706a6d6c31796d307e6d6b767c737a6c306b706a6d6c302d2f2d2f302f28302e29302e2c2a2f2d306f77706b706c327b6a3275706a6d327e326b706a6d6c326f7a6b766b327a79797a6b327b7a327c6a6d76706c766b7a326f706a6d327b7a7d6a6b7a6d32737a6c326c70737b7a6c30" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/416/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/MFR.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/MFR.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/16/13499/re-miam-le-mao-valeur-sure-pour-manger-thai-a-jean-jaures/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [#RE-MIAM] Le Mao, valeur sûre pour manger thaï à Jean Jaurès
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13501/tours-va-accueillir-les-maires-des-grandes-villes-sociales-et-ecologistes/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Tours va accueillir les maires des grandes villes « sociales et écologistes »
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13500/jean-marc-ettori-je-tourne-la-page-du-tours-fc-parce-que-j-en-ai-marre/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Jean-Marc Ettori : « Je tourne la page du Tours FC, parce que j’en ai marre »
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13494/en-vitrine-le-combo-une-marque-de-t-shirt-tourangelle-bio-et-fabriquee-en-france/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [En vitrine] Le combo : une marque de t-shirt tourangelle bio et fabriquée en France
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13495/renovation-du-sanitas-cette-fois-a-commence-pour-de-bon/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Rénovation du Sanitas : cette fois, ça commence pour de bon
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13493/votre-repere-de-l-ete-a-tours-la-maison-des-jeux-de-touraine/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Votre repère de l’été à Tours : la Maison des Jeux de Touraine
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/425/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Happy_media_1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Happy_media_1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/424/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/CAMPAGNE_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/CAMPAGNE_IT.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/joue-les-tours/2020/07/14/13491/une-invasion-de-scouts-sauvages-annoncee-a-joue-les-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/47324520_2342422269323667_5406910702319304704_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/47324520_2342422269323667_5406910702319304704_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une invasion de scouts sauvages annoncée à Joué-lès-Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/13/13487/l-experience-de-l-ete-en-touraine-grimper-dans-un-chene-puis-diner-sur-la-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L’expérience de l’été en Touraine : grimper dans un chêne puis dîner sur la Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/12/13482/les-ilots-la-gloriette-l-heure-tranquille-c-est-le-retour-des-fetes-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/DSCF7088.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/DSCF7088.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les Ilots, la Gloriette, l’Heure Tranquille… C’est le retour des fêtes à Tours !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13500/jean-marc-ettori-je-tourne-la-page-du-tours-fc-parce-que-j-en-ai-marre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/j-m-ettori-2-1.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/j-m-ettori-2-1.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Jean-Marc Ettori : « Je tourne la page du Tours FC, parce que j’en ai marre »
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/15/13495/renovation-du-sanitas-cette-fois-a-commence-pour-de-bon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/L1000336.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/L1000336.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Rénovation du Sanitas : cette fois, ça commence pour de bon
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/07/14/13496/en-images-a-tours-un-14-juillet-pas-comme-les-autres/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/DSC_3364.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/DSC_3364.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            EN IMAGES : A Tours, un 14 juillet pas comme les autres
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">INSOLITE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/07/13/13487/l-experience-de-l-ete-en-touraine-grimper-dans-un-chene-puis-diner-sur-la-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/loire_bout_des_branches__4_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L’expérience de l’été en Touraine : grimper dans un chêne puis dîner sur la Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">EN PLEIN AIR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/07/06/13458/miam-a-tours-7-terrasses-au-calme-pour-reussir-votre-ete/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/etape_84.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/etape_84.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] A Tours, 7 terrasses au calme pour réussir votre été
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">LOISIRS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours-agglo/2020/06/22/13381/en-vitrine-on-a-teste-le-lancer-de-haches-et-a-defoule-un-max/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/H_Games_Juin_20-8712.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/H_Games_Juin_20-8712.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] On a testé le lancer de haches (et ça défoule un max)
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/06/12/13329/pres-de-l-opera-de-tours-une-boutique-a-l-accord-parfait-vins-et-livres/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/103948355_580272089351592_6406970980152745677_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/103948355_580272089351592_6406970980152745677_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Près de l’Opéra de Tours, une boutique à l’accord parfait : vins et livres
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/424/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/CAMPAGNE_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/CAMPAGNE_IT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-tours.fr/encarts/425/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/Happy_media_1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/Happy_media_1.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c0a3afaeb4a1a3b480a9aea6afedb4afb5b2b3eea6b2">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="53213c373c3f233b36133b3223232a3e36373a327d232631">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>