<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/89349737_123000725948928_2283827526545440768_o.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/"><meta property="og:description" content="Et livré à domicile. "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand"><meta name="twitter:description" content="Et livré à domicile. "><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/89349737_123000725948928_2283827526545440768_o.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/409/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728x90px.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/411/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/512x240-banner-galeries-lafayette-v2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/512x240-banner-galeries-lafayette-v2.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/412/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/bandeau_37_deg__512x240_copie.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/bandeau_37_deg__512x240_copie.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/414/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/banniere_info_tours_formation.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/banniere_info_tours_formation.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#53303c3d27323027133a3d353c7e273c2621207d3521"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-06-04T06:19+02:00" itemprop="datePublished">
                            Publié le 04 Juin 2020 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand&url=https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff99e18f8b838f9fe283b7e2b2a7b6abb6e2a6016ba820425beee2adace2a5ad0179b6a7e2b7ace2a5b0a3acadaea3e2b6adb7b0a3aca5a7a3b7e2a0abade2a7b6e2a5adb7b0afa3aca6e4a0ada6bbffaab6b6b2b1f8ededb5b5b5ecabaca4adefb6adb7b0b1eca4b0eda3b0b6aba1aea7b1edb6adb7b0b1edf0f2f0f2edf2f4edf2f6edf3f1f0f5f5edafaba3afefa3b7efb2a7b6abb6efa6a7a8efadacefa5adb7b6a7efb7acefa5b0a3acadaea3efb6adb7b0a3aca5a7a3b7efa0abadefa7b6efa5adb7b0afa3aca6ed" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/89349737_123000725948928_2283827526545440768_o.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et livré à domicile. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Si tu cherches By Cocotte dans un moteur de recherche tu peux tomber sur un site pour acheter des sacs de luxe ou du granola bio pour le petit d&eacute;jeuner. Cette rubrique &eacute;tant consacr&eacute;e &agrave; l&rsquo;actualit&eacute; gastronomique tourangelle et le compte n&rsquo;&eacute;tant pas vraiment au beau fixe en ce moment, on va opter pour la deuxi&egrave;me solution.</p><p>On nous dit souvent que le petit d&eacute;jeuner est le repas le plus important de la journ&eacute;e, celui qui va donner l&rsquo;&eacute;nergie n&eacute;cessaire pour &ecirc;tre de bonne humeur et travailler de fa&ccedil;on efficace. Avec un point important&nbsp;: le prendre suffisamment &eacute;quilibr&eacute; pour ne pas avoir envie de d&eacute;gommer un paquet de BN en milieu de matin&eacute;e. Il existe plusieurs formules selon les go&ucirc;ts et les couleurs&nbsp;: tartines pain-beurre-confiture (demi-sel, le beurre, hein. D&eacute;connez pas), pomme&nbsp;; &oelig;uf sur le plat, haricots blancs, jus d&rsquo;orange&nbsp;; caf&eacute;, granola, fromage blanc.</p><p style="text-align: center;"><img src="/media/Photos/82323227_151267673122233_3943204011259199488_o.jpg" alt="" width="450" height="450" /></p><p>Et on a dit granola, hein, pas Chocapic. Parce que le granola ce n&rsquo;est pas comme les c&eacute;r&eacute;ales tr&egrave;s sucr&eacute;es, c&rsquo;est un m&eacute;lange de c&eacute;r&eacute;ales, de fruits &agrave; coques, de fruits secs, &eacute;ventuellement de chocolat. On en trouve plein. Et depuis peu il y a une Tourangelle qui propose ses propres recettes. Son vrai pr&eacute;nom&nbsp;: Karine. Son surnom&nbsp;: Cocotte. Et voici By Cocotte.</p><p><em>&laquo;&nbsp;Je cherchais un petit d&eacute;jeuner sain, gourmand et qui puisse m&rsquo;&eacute;viter les fringales de milieu de matin&eacute;e. Je connaissais la bonne r&eacute;putation des flocons d&rsquo;avoine mais j&rsquo;&eacute;tais d&eacute;&ccedil;ue par les diff&eacute;rents m&eacute;langes de c&eacute;r&eacute;ales propos&eacute;s sur le march&eacute; (industriels, tr&egrave;s sucr&eacute;s, &agrave; base de mauvais ingr&eacute;dients, ou Bio mais tr&egrave;s pauvres en fruits, fades&hellip;). J&rsquo;ai donc d&eacute;cid&eacute; de r&eacute;aliser mon propre granola et &ccedil;a a &eacute;t&eacute; le coup de foudre ! J&rsquo;ai commenc&eacute; &agrave; en faire de toutes sortes, &agrave; travailler les recettes, &agrave; les faire go&ucirc;ter aux amis, &agrave; la famille, on ne pouvait plus m&rsquo;arr&ecirc;ter !&nbsp;&raquo;</em> raconte-t-elle sur son site Internet.</p><p style="text-align: center;"><img src="/media/Photos/101617905_151507456431588_5377739572207681536_o.jpg" alt="" width="450" height="450" /></p><p>La marque est toute jeune, pr&eacute;sente dans certaines boutiques (genre Lucho aux Halles de Tours) ou dispo sur Internet. En cette p&eacute;riode de d&eacute;confinement, on peut se faire livrer &agrave; domicile &agrave; Tours (sans frais de port). &Ccedil;a tombe bien, y&rsquo;a plus de brioche dans la cuisine&nbsp;! Il faut choisir entre une dizaine de recettes (granola tout chocolat, abricot-chocolat au lait, cranberry-raisin&hellip;) &agrave; partir de 6&euro;95 les 350g (&agrave; raison de 50g conseill&eacute;s par petit d&eacute;j&agrave; &ccedil;a fait 1&euro; par repas matinal, hors co&ucirc;t du fromage blanc d&rsquo;accompagnement, des fruits frais ou de la boisson). Pr&eacute;cision&nbsp;: tout est bio. En revanche, certains produits viennent de loin (mais on ne cultive pas encore de cacao en Touraine).</p><p>On opte pour ananas-raisin-chocolat au lait, qui arrive avec un &eacute;chantillon de cacahu&egrave;te-chocolat. En effet, ce n&rsquo;est pas tr&egrave;s sucr&eacute;, heureusement le chocolat est l&agrave; pour apporter la gourmandise. On aurait aim&eacute; un peu plus de fruits mais c&rsquo;est bon, &ccedil;a cale, et c&rsquo;est ce qu&rsquo;on voulait. La marquer pourrait bient&ocirc;t s&rsquo;&eacute;toffer avec des barres &eacute;nerg&eacute;tiques pour le sport&hellip; ou si vous avez vraiment une fringale avant midi (non, non, &ccedil;a ne nous arrive jamais &agrave; la r&eacute;dac&rsquo;). Il est aussi question de recette sal&eacute;e pour l&rsquo;ap&eacute;ro.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tendances/" itemprop="keywords">
                                    Tendances
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[#MIAM] Au petit déj’, on goûte un granola tourangeau bio et gourmand&url=https://www.info-tours.fr/articles/tours/2020/06/04/13277/miam-au-petit-dej-on-goute-un-granola-tourangeau-bio-et-gourmand/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27413957535b57473a5b6f3a6a7f6e736e3a7ed9b370f89a83363a75743a7d75d9a16e7f3a6f743a7d687b7475767b3a6e756f687b747d7f7b6f3a7873753a7f6e3a7d756f68777b747e3c78757e6327726e6e6a692035356d6d6d3473747c75376e756f6869347c68357b686e7379767f69356e756f686935282a282a352a2c352a2e352b29282d2d3577737b77377b6f376a7f6e736e377e7f70377574377d756f6e7f376f74377d687b7475767b376e756f687b747d7f7b6f37787375377f6e377d756f68777b747e35" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/413/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/512x240_Plan_de_travail_1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/512x240_Plan_de_travail_1.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/415/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Banniere_Infotours.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Banniere_Infotours.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/04/13279/coronavirus-en-touraine-ce-qu-il-faut-savoir-jeudi-4-juin/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ce qu&#039;il faut savoir jeudi 4 juin
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/04/13278/en-vitrine-2-tourangelles-recyclent-bocaux-et-conserves-en-pots-de-fleurs-et-c-est-tout-mignon/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [En vitrine] 2 Tourangelles recyclent bocaux et conserves en pots de fleurs… et c’est tout mignon
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/04/13280/coup-de-pouce-11-collectes-de-sang-ou-il-faut-vite-aller-pour-sauver-des-vies/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [Coup de pouce] 11 collectes de sang où il faut vite aller pour sauver des vies
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/03/13274/tours-plusieurs-centaines-de-personnes-manifestent-en-hommage-a-george-floyd/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Tours : Plusieurs centaines de personnes manifestent en hommage à George Floyd
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/03/13273/municipales-a-tours-ce-sera-un-duel-entre-emmanuel-denis-et-christophe-bouchet/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Municipales à Tours : Ce sera un duel entre Emmanuel Denis et Christophe Bouchet
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/03/13271/le-projet-de-nouvel-hopital-trousseau-modifie-a-cause-du-coronavirus/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Le projet de Nouvel Hôpital Trousseau modifié à cause du coronavirus
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/397/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2020/06/01/13263/la-carte-des-routes-qui-repassent-bientot-a-90km-h-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/route_touraine__Copier_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/route_touraine__Copier_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La carte des routes qui repassent bientôt à 90km/h en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/02/13269/coronavirus-en-touraine-ce-qu-il-faut-savoir-mardi-2-juin/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/IMG_20200531_103657.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/IMG_20200531_103657.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir mardi 2 juin
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/01/13265/coronavirus-en-touraine-ce-qu-il-faut-savoir-lundi-1er-juin/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/deconfinement_tours_05_20__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/deconfinement_tours_05_20__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir lundi 1er juin
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/03/13272/coronavirus-en-touraine-ce-qu-il-faut-savoir-mercredi-3-juin/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/L1070966.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/L1070966.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir mercredi 3 juin
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/02/13266/miam-la-strategie-des-bars-restaurants-de-touraine-pour-leur-reouverture/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/restaurants_deconfinement__5_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/restaurants_deconfinement__5_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] La stratégie des bars-restaurants de Touraine pour leur réouverture
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/06/01/13261/en-vitrine-la-place-du-grand-marche-en-partie-pietonne-pour-agrandir-les-terrasses/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/PLACE_DU_MONSTRE_GENS_FLOU__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/PLACE_DU_MONSTRE_GENS_FLOU__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [En vitrine] La Place du Grand Marché en partie piétonne pour agrandir les terrasses
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SORTIES...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/touraine/2020/05/28/13191/la-carte-des-lieux-touristiques-ouverts-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Chenonceau_Claire_Vinson_2019__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Chenonceau_Claire_Vinson_2019__3_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                La carte des lieux touristiques ouverts en Indre-et-Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BONNE IDEE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/05/27/13231/des-legumes-en-pagaille-dans-les-rues-de-tours-et-tout-le-monde-peut-se-servir/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/97978127_125827179110776_892139216471851008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/97978127_125827179110776_892139216471851008_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Des légumes en pagaille dans les rues de Tours (et tout le monde peut se servir)
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">DES MASQUES EN FOLIE</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/05/29/13250/elles-ont-fait-58-000-masques-les-couturieres-masquees-ont-plein-de-projets-pour-l-apres-coronavirus/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masquezs_tissu_covid__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masquezs_tissu_covid__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Elles ont fait 58 000 masques ! Les Couturières Masquées ont plein de projets pour l’après-coronavirus
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MASQUES...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/touraine/2020/04/20/12987/coronavirus-la-liste-des-communes-qui-distribuent-des-masques-aux-habitants/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/L1040572.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/L1040572.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus : La liste des communes qui distribuent des masques aux habitants
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/397/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b5854554f5a584f7b52555d54164f544e4948155d49">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b69747f74776b737e5b737a6b6b62767e7f727a356b6e79">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>