<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Coronavirus en Touraine : le confinement vu des réseaux, épisode 6 Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Coronavirus en Touraine : le confinement vu des réseaux, épisode 6"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/samu_tours.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/"><meta property="og:description" content="Une causerie, des masques en tissu, du théâtre..."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Coronavirus en Touraine : le confinement vu des réseaux, épisode 6"><meta name="twitter:description" content="Une causerie, des masques en tissu, du théâtre..."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/samu_tours.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/395/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Coronavirus en Touraine : le confinement vu des réseaux, épisode 6
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#31525e5f4550524571585f575e1c455e4443421f5743"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-03-27T04:20+01:00" itemprop="datePublished">
                            Publié le 27 Mars 2020 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Coronavirus en Touraine : le confinement vu des réseaux, épisode 6&url=https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f6dac7dadbd4c3dcc7c0c695d0db95e1dac0c7d4dcdbd0958f95d9d095d6dadbd3dcdbd0d8d0dbc195c3c095d1d0c695c7761cc6d0d4c0cd9995761cc5dcc6dad1d0958393d7dad1cc88ddc1c1c5c68f9a9ac2c2c29bdcdbd3da98c1dac0c7c69bd3c79ad4c7c1dcd6d9d0c69ac1dac0c7c69a878587859a85869a87829a84878d87829ad6dac7dadbd4c3dcc7c0c698d0db98c1dac0c7d4dcdbd098d9d098d6dadbd3dcdbd0d8d0dbc198c3c098d1d0c698c7d0c6d0d4c0cd98d0c5dcc6dad1d098839a" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/samu_tours.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Une causerie, des masques en tissu, du théâtre...
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Ce vendredi nous en sommes au 11<sup>e</sup> jour de confinement g&eacute;n&eacute;ral pour lutter contre le coronavirus. Une situation qui encourage la cr&eacute;ativit&eacute; sur les r&eacute;seaux sociaux alors, r&eacute;guli&egrave;rement, nous allons vous proposer notre best of. N&rsquo;h&eacute;sitez pas &agrave; nous contacter pour nous signaler une initiative qui nous aurait &eacute;chapp&eacute;&nbsp;!</p><p style="text-align: right;"><em>Cr&eacute;dit photo : CHU de Tours</em></p><p style="text-align: center;">-----------------</p><p>Depuis le d&eacute;but du confinement, plus d'entra&icirc;nements ni de matchs au Tours FC. Manifestement l'ambiance des vestiaires manque au coach Nourredine El Ouardani qui a publi&eacute; une vid&eacute;o fa&ccedil;on causerie pour encourager tout le monde &agrave;... rester &agrave; la maison :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftoursfc%2Fvideos%2F654230461977790%2F&amp;show_text=0&amp;width=269" width="269" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>A propos de sport, on en profite pour continuer notre tour des cours vid&eacute;o dispos en ce moment. Voici celui de Pape Ndiaye, coach pour SQtudio Sport et Urban Gym &agrave; Tours :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpape.ndiaye.581187%2Fvideos%2F2929959003727251%2F&amp;show_text=0&amp;width=267" width="267" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Vous n'&ecirc;tes pas fatigu&eacute;s ? &Ccedil;a tombe bien, voici des exercicues en rab :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fjeremy.bonder%2Fvideos%2F253083462371366%2F&amp;show_text=0&amp;width=380" width="380" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Vous connaissez le pangolin, l'animal qui aurait transmis le coronavirus &agrave; l'homme ? Le groupe Toukan Toukan s'en est inspir&eacute; pour une chanson :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftoukantoukanmusic%2Fvideos%2F243121263517030%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Le festival Aucard de Tours pr&eacute;vu en juin donne de ses nouvelles et promet qu'il y aura du bon son quoi qu'il arrive :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Faucard.de.tours%2Fposts%2F1334569826728773&amp;width=500" width="500" height="741" frameborder="0" scrolling="no"></iframe></p><p>Toujours dans le domaine de la culture, le th&eacute;&acirc;tre Olympia de Tours propose des captations de spectacles sur son site, mais aussi une visite virtuelle de ses locaux :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FTheatreOlympiaTours%2Fposts%2F10158154836194860&amp;width=500" width="500" height="734" frameborder="0" scrolling="no"></iframe></p><p>La biblioth&egrave;que de Rouziers-de-Touraine publie chaque jour une id&eacute;e d'activit&eacute; &agrave; faire depuis chez soi :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbibliothequederouziers%2Fposts%2F2670793409700209&amp;width=500" width="500" height="741" frameborder="0" scrolling="no"></iframe></p><p>Le collectif Les Blogueurs de Tours relaie une initiative de fabrication artisanale de masques :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLesBlogueusesdeTours%2Fposts%2F3659100020797951&amp;width=500" width="500" height="603" frameborder="0" scrolling="no"></iframe></p><p>Des masques que l'on confectionne &eacute;galement depuis la Ressourcerie de Tours/La Riche :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FRessourcerie.La.Charpentiere%2Fposts%2F2671319519767030&amp;width=500" width="500" height="804" frameborder="0" scrolling="no"></iframe></p><p>Certains march&eacute;s sont interdits mais il y a encore des solutions pour s'approvisionner en l&eacute;gumes locaux :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmathurin.body%2Fposts%2F10159659437101562&amp;width=500" width="500" height="537" frameborder="0" scrolling="no"></iframe></p><p>Certains march&eacute;s sont interdits mais il y a encore des solutions pour s'approvisionner en l&eacute;gumes locaux (bis) :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D556602991661787%26id%3D318569008798521%26substory_index%3D0&amp;width=500" width="500" height="665" frameborder="0" scrolling="no"></iframe></p><p>Et si vous avez faim de bidoche, on a la solution. Enfin, les Rillettes de Tours ont la solution :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Frillettesdetours%2Fposts%2F2921420884600544&amp;width=500" width="500" height="487" frameborder="0" scrolling="no"></iframe></p><p>Et pour finir, une photo d'&eacute;quipe au CHU de Tours :</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCHRUToursOfficiel%2Fposts%2F2797633373636765&amp;width=500" width="500" height="530" frameborder="0" scrolling="no"></iframe></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Coronavirus en Touraine : le confinement vu des réseaux, épisode 6&url=https://www.info-tours.fr/articles/tours/2020/03/27/12827/coronavirus-en-touraine-le-confinement-vu-des-reseaux-episode-6/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#0a35797f68606f697e3749657865646b7c63787f792a6f642a5e657f786b63646f2a302a666f2a6965646c63646f676f647e2a7c7f2a6e6f792a78c9a3796f6b7f72262ac9a37a6379656e6f2a3c2c68656e7337627e7e7a793025257d7d7d2463646c65277e657f7879246c78256b787e6369666f79257e657f787925383a383a253a3925383d253b3832383d2569657865646b7c63787f79276f64277e657f786b63646f27666f276965646c63646f676f647e277c7f276e6f7927786f796f6b7f72276f7a6379656e6f273c25" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/395/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/27/12829/coronavirus-en-touraine-ce-qu-il-faut-savoir-vendredi-27-mars/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ce qu&#039;il faut savoir vendredi 27 mars
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/27/12826/il-l-ouvre-un-employe-de-fast-food-a-tours-restez-chez-vous-arretez-de-commander-des-burgers/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [Il l’ouvre] Un employé de fast food à Tours : « Restez chez vous, arrêtez de commander des burgers ! »
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/26/12824/coronavirus-et-confinement-les-informations-tourangelles-en-direct/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Coronavirus et confinement : les informations tourangelles en direct
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/26/12828/tours-6-cas-de-coronavirus-a-l-ehpad-de-l-ermitage/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        TOURS : 6 cas de coronavirus à l&#039;EHPAD de l&#039;Ermitage
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/26/12825/coronavirus-en-touraine-ouverture-de-centres-medicaux-specialises-comment-a-marche/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ouverture de centres médicaux spécialisés, comment ça marche ?
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/26/12818/coronavirus-a-tours-le-confinement-vu-de-l-hopital-pour-enfants-de-clocheville/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Coronavirus à Tours : le confinement vu de l’hôpital pour enfants de Clocheville
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/25/12814/coronavirus-en-touraine-ce-qu-il-faut-savoir-mercredi-25-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/orona_boulevard.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/orona_boulevard.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir mercredi 25 mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/24/12808/coronavirus-en-touraine-ce-qu-il-faut-savoir-mardi-24-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_17_mars__9_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_17_mars__9_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir mardi 24 mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/26/12821/coronavirus-en-touraine-ce-qu-il-faut-savoir-jeudi-26-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_halles__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_halles__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir jeudi 26 mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/25/12800/coronavirus-en-touraine-les-infos-de-lundi-23-a-mercredi-25-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_17_mars__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_17_mars__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : les infos de lundi 23 à mercredi 25 mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/25/12813/coronavirus-en-touraine-decouvrez-les-marches-maintenus-et-ceux-qui-sont-interdits/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_halles__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_halles__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : découvrez les marchés maintenus et ceux qui sont interdits
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/23/12801/coup-de-pouce-je-veux-aider-pendant-le-confinement-7-structures-cherchent-des-benevoles-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_supermarche__8_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_supermarche__8_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Coup de pouce] « Je veux aider pendant le confinement » : 7 structures cherchent des bénévoles en Touraine
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">VOS PAPIERS !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/touraine/2020/03/24/12815/coronavirus-telechargez-la-nouvelle-attestation-de-deplacement/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/2020-03-24__5_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/2020-03-24__5_.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus : Téléchargez la nouvelle attestation de déplacement
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PRATIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/25/12813/coronavirus-en-touraine-decouvrez-les-marches-maintenus-et-ceux-qui-sont-interdits/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/coronavirus_halles__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/coronavirus_halles__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus en Touraine : découvrez les marchés maintenus et ceux qui sont interdits
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CRISE SANITAIRE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/18/12748/coronavirus-en-touraine-info-tours-et-37-degres-repondent-a-vos-questions/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/coronavirus_2020__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/coronavirus_2020__2_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus en Touraine : Info Tours et 37 degrés répondent à vos questions
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RESTEZ CHEZ VOUS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/18/12767/coronavirus-en-touraine-la-sncf-s-adapte-au-confinement/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Train_TER_REMI_11_19__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Train_TER_REMI_11_19__3_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus en Touraine : la SNCF s’adapte au confinement
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9af9f5f4eefbf9eedaf3f4fcf5b7eef5efe8e9b4fce8">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4c6dbd0dbd8c4dcd1f4dcd5c4c4cdd9d1d0ddd59ac4c1d6">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>