<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Un colis suspect Rue Nationale à Tours Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Un colis suspect Rue Nationale à Tours"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/tours_rue_nationale_2.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/"><meta property="og:description" content="Il a été découvert mercredi après-midi."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Un colis suspect Rue Nationale à Tours"><meta name="twitter:description" content="Il a été découvert mercredi après-midi."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/tours_rue_nationale_2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/390/printPub/" ><img class="ad__img" src="/ad-banner/media/728x90jpeg1.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/387/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728x90.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/391/printPub/" ><img class="ad__img" src="/ad-banner/media/728x90jpeg2.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/388/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/512x240jpeg1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/512x240jpeg1.jpg" alt=""><![endif]--></a></div><div><a href="#" ><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/512x240jpeg2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/512x240jpeg2.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Un colis suspect Rue Nationale à Tours
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#93f0fcfde7f2f0e7d3fafdf5fcbee7fce6e1e0bdf5e1"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-02-19T20:26+01:00" itemprop="datePublished">
                            Publié le 19 Février 2020 à 17:39
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un colis suspect Rue Nationale à Tours&url=https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345c67296a6665607a297a7c7a796c6a7d295b7c6c2947687d60666768656c29caa9295d667c7b7a2f6b666d7034617d7d797a3326267e7e7e2760676f66247d667c7b7a276f7b26687b7d606a656c7a267d667c7b7a263b393b3926393b26383026383b3f3938267c67246a6665607a247a7c7a796c6a7d247b7c6c2467687d60666768656c2468247d667c7b7a26" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/tours_rue_nationale_2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Il a été découvert mercredi après-midi.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>C'est la police d'Indre-et-Loire qui a communiqu&eacute; l'info vers 17h15 sur sa page Facebook : un colis suspect (une valise) a &eacute;t&eacute; identifi&eacute; dans la Galerie Nationale (celle de la Fnac), Rue Nationale &agrave; Tours.</p><p>Le centre commercial a imm&eacute;diatement &eacute;t&eacute; &eacute;vacu&eacute; et un p&eacute;rim&egrave;tre de s&eacute;curit&eacute; mis en place pour emp&ecirc;cher son acc&egrave;s. La circulation du tram a &eacute;galement &eacute;t&eacute; interrompue dans le secteur, obligeant les rames &agrave; s'arr&ecirc;ter &agrave; la gare dans un sens et au niveau de la Loire dans l'autre sens.</p><p>Pour l'instant on ne sait pas quand l'alerte sera lev&eacute;e. Lors de la derni&egrave;re alerte du genre &agrave; la gare de Tours, il avait fallu attendre les d&eacute;mineurs pendant 4h, ces derniers venant de La Rochelle. La station avait n&eacute;anmoins pu rester ouverte en partie pour faire circuler les trains. Dans le cas de ce mercredi, la police invite les passants &agrave; ne pas s'approcher du p&eacute;rim&egrave;tre.</p><p style="text-align: right;"><em>Photo d'archives.</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un colis suspect Rue Nationale à Tours&url=https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf59da6e8aba7a4a1bbe8bbbdbbb8adabbce89abdade886a9bca1a7a6a9a4ade80b68e89ca7bdbabbeeaaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6a1a6aea7e5bca7bdbabbe6aebae7a9babca1aba4adbbe7bca7bdbabbe7faf8faf8e7f8fae7f9f1e7f9fafef8f9e7bda6e5aba7a4a1bbe5bbbdbbb8adabbce5babdade5a6a9bca1a7a6a9a4ade5a9e5bca7bdbabbe7" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/392/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/visuel_info_tours_panem_sapiens.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/visuel_info_tours_panem_sapiens.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12600/storietouraine-19-02-20-incendies-a-tours-nord-et-cinq-mars-la-pile-10e-grande-manif-contre-la-reforme-des-retraites-tvb-lisbonne-en-ligue-des-champions/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 19/02/20 – Incendies à Tours-Nord et Cinq-Mars-la-Pile ; 10e grande manif contre la réforme des retraite...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12597/en-images-a-tours-l-ecole-esg-redecoree-par-deux-artistes-de-street-art/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        EN IMAGES : A Tours, l’école ESG redécorée par deux artistes de street art
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12596/photos-du-jour-les-nouveaux-lampadaires-arrivent-rue-nationale/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [Photos du jour] Les nouveaux lampadaires arrivent Rue Nationale
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12598/municipales-a-tours-la-liste-c-est-au-tour-s-du-peuple-affiche-complet/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [Municipales à Tours] La liste C’est au Tour(s) du Peuple affiche complet
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12595/storiemunicipales-j-24-xavier-dateu-annonce-ses-nouveaux-noms-debat-sur-le-velo-a-tours-la-liste-de-fabienne-colboc-a-chinon/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieMunicipales, J-24 – Xavier Dateu annonce ses nouveaux noms ; Débat sur le vélo à Tours ; La li...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/18/12594/storietouraine-18-02-20-le-point-sur-les-feux-de-radar-en-indre-et-loire-les-avocats-toujours-en-greve-obseques-de-rose-marie-de-chretiens-migrants/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 18/02/20 – Le point sur les feux de radar en Indre-et-Loire ; Les avocats toujours e...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/02/19/386/cie-morrales-qui-sommes-nous-je/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">19</div><div class="top-agenda__date-month">F&amp;eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Cie Morralès &quot;Qui sommes nous je ?&quot;</div><div class="top-agenda__sub">Notre-Dame d&#039;Oé</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/02/24/546/stage-de-theatre-still-life-vie-immobile-silencieuse-cm1-cm2-6eme/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">24</div><div class="top-agenda__date-month">F&amp;eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Stage de Théâtre &quot;Still life : vie immobile, silencieuse » (CM1 / CM2 / 6ème)</div><div class="top-agenda__sub">TOURS</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/02/24/548/stage-d-ecriture-dirige-par-l-ecrivan-marc-blanchet-au-t/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">24</div><div class="top-agenda__date-month">F&amp;eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Stage d&#039;écriture dirigé par l&#039;écrivan Marc Blanchet - au T°</div><div class="top-agenda__sub">TOURS</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/vie-locale/2020/03/01/512/carnaval-de-manthelan-2020/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">01</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Carnaval de Manthelan 2020</div><div class="top-agenda__sub">Manthelan</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/03/06/387/keren-ann/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Keren Ann</div><div class="top-agenda__sub">Saint-Avertin</div></div></a></li></ul></div></aside><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/386/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/330x500-info-tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/330x500-info-tours.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/17/12588/miam-a-tours-3-restos-sympas-pour-manger-vite-et-bien/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/86657353_334281084132977_5128968198770655232_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/86657353_334281084132977_5128968198770655232_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] A Tours, 3 restos sympas pour manger vite et bien
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/18/12594/storietouraine-18-02-20-le-point-sur-les-feux-de-radar-en-indre-et-loire-les-avocats-toujours-en-greve-obseques-de-rose-marie-de-chretiens-migrants/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Prefecture_2020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Prefecture_2020.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 18/02/20 – Le point sur les feux de radar en Indre-et-Loire ; Les avocats toujours en grève ; Obsèques de Rose-Marie de Chrétiens Migrants…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/16/12584/c-est-quoi-le-probleme-pourquoi-casser-le-bitume-neuf-place-dublineau/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/travaux_04_2018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/travaux_04_2018.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [C’est quoi le problème ?] Pourquoi casser le bitume neuf Place Dublineau ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12596/photos-du-jour-les-nouveaux-lampadaires-arrivent-rue-nationale/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1130497.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1130497.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Photos du jour] Les nouveaux lampadaires arrivent Rue Nationale
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/19/12601/un-colis-suspect-rue-nationale-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tours_rue_nationale_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tours_rue_nationale_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un colis suspect Rue Nationale à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/02/16/12581/storiemunicipales-j-27-les-propositions-ecolos-de-christophe-bouchet-la-liste-de-christian-gatard-a-chambray/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/christophe_bouchet_tours_04_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/christophe_bouchet_tours_04_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieMunicipales J-27 – Les propositions écolos de Christophe Bouchet ; La liste de Christian Gatard à Chambray…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MISE AU POINT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/23/12438/c-est-quoi-le-probleme-non-le-2e-tram-de-tours-n-entrainera-pas-la-disparition-du-marche-aux-fleurs/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/tram-beranger-428x285x84x0.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/tram-beranger-428x285x84x0.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [C’est quoi le problème ?] Non, le 2e tram de Tours n’entraînera pas la disparition du marché aux fleurs
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SPORT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/29/12460/en-forme-des-cours-de-sport-gratuits-pour-tous-niveaux-le-freefit-concept-fete-ses-4-ans-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/82007460_2936117776427750_7444371246839496704_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/82007460_2936117776427750_7444371246839496704_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En forme !] Des cours de sport gratuits pour tous niveaux : le FreeFit Concept fête ses 4 ans à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A TABLE !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/27/12459/miam-nouveaute-pres-de-plume-un-restau-100-croque-monsieur/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/80697422_2596698360588458_8230659637091762176_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/80697422_2596698360588458_8230659637091762176_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Nouveauté près de Plume : un restau 100% croque-monsieur
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TOP 2019...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/30/12476/soprano-the-beatles-riad-sattouf-le-bureau-des-legendes-le-top-des-emprunts-dans-les-bibliotheques-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/BIBLIOTEQUE_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/BIBLIOTEQUE_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Soprano, The Beatles, Riad Sattouf, &quot;Le Bureau des Légendes&quot;... Le top des emprunts dans les bibliothèques de Tours
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/386/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/330x500-info-tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/330x500-info-tours.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86e5e9e8f2e7e5f2c6efe8e0e9abf2e9f3f4f5a8e0f4">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="81f3eee5eeedf1e9e4c1e9e0f1f1f8ece4e5e8e0aff1f4e3">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>