<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Le Tours Volley Ball fait forte impression pour battre Rennes Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Le Tours Volley Ball fait forte impression pour battre Rennes"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/83351148_175686923524349_4011668315398209536_n.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/"><meta property="og:description" content="Et se rapproche du leader au championnat."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Le Tours Volley Ball fait forte impression pour battre Rennes"><meta name="twitter:description" content="Et se rapproche du leader au championnat."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/83351148_175686923524349_4011668315398209536_n.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/379/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/WEB_INFO_TOURS.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/WEB_INFO_TOURS.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/380/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/PO_170120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/PO_170120.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/378/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/soldes_h_19_v3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/soldes_h_19_v3.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Le Tours Volley Ball fait forte impression pour battre Rennes
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-01-19T11:06+01:00" itemprop="datePublished">
                            Publié le 19 Janvier 2020 à 07:58
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Le Tours Volley Ball fait forte impression pour battre Rennes&url=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Le Tours Volley Ball fait forte impression pour battre Rennes&body=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/83351148_175686923524349_4011668315398209536_n.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et se rapproche du leader au championnat.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>C&rsquo;est le genre d&rsquo;affiche qui peut facilement remplir le Palais des Sports&nbsp;: le champion de France de volley en titre contre l&rsquo;actuel leader du championnat de Ligue A. Tours recevait Rennes salle Grenon ce samedi soir et 3&nbsp;235 personnes sont venues voir un match au sommet.</p><p>Double enjeu pour le TVB&nbsp;: effacer la claque 3-0 re&ccedil;ue lors du match aller en Bretagne et revenir &agrave; une seule victoire du leader au classement dont il occupe actuellement la 2<sup>e</sup> place. D&egrave;s les premiers &eacute;changes, on a senti que la mission serait ardue avec beaucoup d&rsquo;envie, de vitesse et de puissance de chaque c&ocirc;t&eacute;. De tr&egrave;s longs &eacute;changes aussi, chaque camp rivalisant d&rsquo;adresse et d&rsquo;acrobatie pour renvoyer une balle qui n&rsquo;en finissait parfois plus de voler, dans des instants o&ugrave; la salle restait suspendue.</p><p style="text-align: center;"><img src="/media/Photos/82658058_2518365331623802_2734300850649300992_n.jpg" alt="" width="600" height="337" /></p><p>A ce petit jeu-l&agrave;, Rennes a commenc&eacute; par prendre l&rsquo;ascendant dans un premier set remport&eacute; 25-22. Mais derri&egrave;re, la machine TVB qui a souvent tendance &agrave; jouer en mode diesel a montr&eacute; bien plus d&rsquo;efficacit&eacute; et de r&eacute;gularit&eacute;. Plus d&rsquo;agressivit&eacute;, aussi, prenant nettement le large dans la 2<sup>e</sup> manche (25-16).</p><p>Pour la 3<sup>e</sup> set, le suspense &eacute;tait de retour&nbsp;: si le TVB a donn&eacute; un coup &agrave; ses adversaires d&rsquo;entr&eacute;e par un 4-0, les Rennais ont r&eacute;pondu de la m&ecirc;me mani&egrave;re et les deux &eacute;quipes se sont rendu coup pour coup pendant de longues minutes. Jusqu&rsquo;&agrave; ce que le leader s&rsquo;&eacute;puise et que les co&eacute;quipiers de Nathan Wounembaina prennent une fois de plus l&rsquo;avantage pour l&rsquo;emporter 25-20. Enfin dans la derni&egrave;re manche, Rennes n&rsquo;inqui&eacute;tait plus vraiment un TVB qui g&eacute;rait son match et son avance malgr&eacute; quelques erreurs dont il aurait facilement pu se passer et qui auraient eu plus de cons&eacute;quences dans d&rsquo;autres circonstances (un nombre de services manqu&eacute;s assez cons&eacute;quent).</p><p>Tours fait donc tomber le leader de Ligue A 3 sets &agrave; 1 et conforte sa place de 2<sup>e</sup> du championnat avant de recevoir Chaumont le week-end prochain. Encore un match qui promet&nbsp;!</p><p style="text-align: right;"><strong>Olivier Collet</strong></p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/83483801_2517278118532593_8441889465898631168_n.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/83483801_2517278118532593_8441889465898631168_n.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/volley/" itemprop="keywords">
                                    Volley
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Le Tours Volley Ball fait forte impression pour battre Rennes&url=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Le Tours Volley Ball fait forte impression pour battre Rennes&body=https://www.info-tours.fr/articles/tours/2020/01/19/12413/le-tours-volley-ball-fait-forte-impression-pour-battre-rennes/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/377/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/info_tours_forum_tours_jeunes_20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/info_tours_forum_tours_jeunes_20.png" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/376/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/visuel_info_tours_odg_louv.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/visuel_info_tours_odg_louv.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/19/12414/storietouraine-19-01-20-manifestation-anti-soldes-a-chambray-defile-contre-la-reforme-des-retraites-a-tours-chambray-proche-de-l-exploit-a-brest/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 19/01/20 – Manifestation anti-soldes à Chambray ; Défilé contre la réforme des retraites à Tours ; Chamb...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/19/12411/un-job-etudiant-surprenant-pour-conduire-le-tram-de-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Un job étudiant surprenant… pour conduire le tram de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/19/12412/a10-et-a85-une-serie-de-travaux-et-de-fermetures-du-20-au-24-janvier-en-touraine/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        A10 et A85 : une série de travaux et de fermetures du 20 au 24 janvier en Touraine
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/18/12410/replaytouraine-18-un-camion-de-sucre-sur-le-cote-une-fac-bloquee-des-projets-futuristes-les-infos-immanquables-de-la-semaine/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        ReplayTouraine #18 – Un camion de sucre sur le côté, une fac bloquée, des projets futuristes : les i...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/18/12407/storietouraine-18-01-20-10-ans-de-prison-pour-un-meurtre-a-clere-les-pins-actions-anti-pub-place-jean-jaures-une-entreprise-de-saint-avertin-a-l-elysee/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 18/01/20 – 10 ans de prison pour un meurtre à Cléré-les-Pins ; Actions anti-pub Plac...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/18/12404/storiemunicipales-18-01-20-la-maire-de-st-martin-le-beau-veut-rempiler-benoist-pierre-emmene-un-avocat-la-pique-en-video-de-nicolas-gautreau/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieMunicipales, 18/01/20 – La maire de St-Martin-le-Beau veut rempiler ; Benoist Pierre emmène un...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/01/24/395/nez-pour-s-aimer/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">24</div><div class="top-agenda__date-month">Jan</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Nez pour s&#039;aimer </div><div class="top-agenda__sub">Notre-Dame d&#039;Oé</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/01/24/449/concert-de-l-orchestre-d-harmonie-de-saint-pierre-des-corps/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">24</div><div class="top-agenda__date-month">Jan</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Concert de l&#039;orchestre d&#039;harmonie de Saint-Pierre-des-Corps</div><div class="top-agenda__sub">Saint-Pierre-des-Corps</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/01/24/534/repetitions-publiques-du-choeur-de-l-opera-de-tours/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">24</div><div class="top-agenda__date-month">Jan</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Répétitions publiques du chœur de l’Opéra de Tours</div><div class="top-agenda__sub">Tours</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/01/25/450/signes-personnages-une-exposition-d-olivier-debre-mathieu-dufois-fabien-merelle-et-massinissa-selmani/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">25</div><div class="top-agenda__date-month">Jan</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">&quot;Signes personnages&quot;, une exposition d&#039;Olivier Debré, Mathieu Dufois, Fabien Mérelle et Massinissa Selmani</div><div class="top-agenda__sub">Saint-Pierre-des-Corps</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2020/01/25/535/atelier-alain-bublex/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">25</div><div class="top-agenda__date-month">Jan</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Atelier Alain Bublex</div><div class="top-agenda__sub">Tours</div></div></a></li></ul></div></aside><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/375/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/AFFICHEDD2020-webL.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/AFFICHEDD2020-webL.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/16/12396/en-2020-la-foire-de-tours-poursuit-sa-mutation/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/59399442_452839075259842_4572954265345064960_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/59399442_452839075259842_4572954265345064960_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En 2020, la Foire de Tours poursuit sa mutation
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/16/12400/storietouraine-16-01-20-explosion-lors-d-un-cours-de-chimie-a-montresor-camion-couche-et-chauffeur-blesse-sur-l-a10-une-ex-adjointe-de-tours-en-campagne-avec-lrem/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/82306256_2607413152660193_5398221798795902976_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/82306256_2607413152660193_5398221798795902976_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 16/01/20 – Explosion lors d’un cours de chimie à Montrésor ; Camion couché et chauffeur blessé sur l’A10 ; Une ex-adjointe de Tours en campagne avec LREM…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/16/12394/nouvel-hopital-trousseau-debut-des-travaux-prevu-fin-2021/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chu_trousseau_new.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chu_trousseau_new.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Nouvel hôpital Trousseau : début des travaux prévu fin 2021
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/16/12397/entre-1500-et-2200-manifestants-a-tours-nord/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/20200116_114623.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/20200116_114623.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Entre 1500 et 2200 manifestants à Tours-Nord
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/17/12403/le-saviez-vous-3-infos-indispensables-a-propos-du-repair-cafe-de-tours-qui-repare-vos-petits-objets/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/82391819_1232589403599875_1103268126432165888_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/82391819_1232589403599875_1103268126432165888_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Le saviez-vous ?] 3 infos indispensables à propos du Repair Café de Tours qui répare vos petits objets
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/01/18/12410/replaytouraine-18-un-camion-de-sucre-sur-le-cote-une-fac-bloquee-des-projets-futuristes-les-infos-immanquables-de-la-semaine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/1_2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/1_2.png" alt=""><![endif]--></div><div class="top__body media__body">
                            ReplayTouraine #18 – Un camion de sucre sur le côté, une fac bloquée, des projets futuristes : les infos immanquables de la semaine
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">GRAND ECRAN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/09/12350/le-grand-bilan-des-cinemas-de-tours-en-2019/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/CGR_CENTRE__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/CGR_CENTRE__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le grand bilan des cinémas de Tours en 2019
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">EMPLOI...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/01/17/12338/article-participatif-qui-recrute-en-2020-en-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Vue_de_Tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Vue_de_Tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article participatif] Qui recrute en 2020 en Touraine 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">LUMINEUX !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/12/14/12232/tete-a-tete-on-a-rencontre-l-homme-qui-fabrique-ces-jolies-lampes/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/11417788_387441994790238_5086376137175157968_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/11417788_387441994790238_5086376137175157968_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Tête à tête] On a rencontré l’homme qui fabrique ces jolies lampes
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ART NATUREL...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/12/11/12210/rencard-nicolas-cree-des-cadres-vegetaux-et-il-a-grave-la-main-verte/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/22829189_290202001491010_1357055626832294911_o-898x599x39x9.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/22829189_290202001491010_1357055626832294911_o-898x599x39x9.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Rencard] Nicolas crée des cadres végétaux et il a grave la main verte
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/375/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/AFFICHEDD2020-webL.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/AFFICHEDD2020-webL.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>