<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [EN IMAGES] On était aux Princes du Ring 2019, l&#039;événement hivernal de la boxe tourangelle Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[EN IMAGES] On était aux Princes du Ring 2019, l&#039;événement hivernal de la boxe tourangelle"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/LDphotographies-PR-3.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/"><meta property="og:description" content="A la halle Monconseil."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[EN IMAGES] On était aux Princes du Ring 2019, l&amp;#039;événement hivern..."><meta name="twitter:description" content="A la halle Monconseil."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/LDphotographies-PR-3.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/365/printPub/" ><img class="ad__img" src="/ad-banner/media/bulledo-37-728x90.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/370/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Chambray-_512x240_Web_Noel.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Chambray-_512x240_Web_Noel.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [EN IMAGES] On était aux Princes du Ring 2019, l&#039;événement hivernal de la boxe tourangelle
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-12-16T11:38+01:00" itemprop="datePublished">
                            Publié le 16 Décembre 2019 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[EN IMAGES] On était aux Princes du Ring 2019, l&amp;#039;événement hivern...&url=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[EN IMAGES] On était aux Princes du Ring 2019, l&#039;événement hivernal de la boxe tourangelle&body=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/LDphotographies-PR-3.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                A la halle Monconseil.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Avec la Nuit des Titans, c'est un des moments forts de la boxe en Touraine : ce samedi soir Monconseil accueillait les Princes du Ring pour sa 12e &eacute;dition. Beaucoup de monde dans les tribunes pour d&eacute;couvrir de jeunes sportifs prometteurs d&egrave;s 19h.</p><p>Les vainqueurs : Maurice Possiti, J&eacute;r&eacute;my Dupetitmagneux, Sofiane Khati, Yoann Bloyer, Dris, Hennequin et Guettaf.</p><h4 style="text-align: center;"><strong>Les photos de la soir&eacute;e par Laurent Depeigne :</strong></h4><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-18.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-18.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-16.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-16.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-15.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-15.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-14.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-14.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-13.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-13.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-12.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-12.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-11.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-11.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-10.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-10.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-9.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-9.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-8.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-8.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-7.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-7.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-5.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-5.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-4.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-4.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-2.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-2.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/LDphotographies-PR-1.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/LDphotographies-PR-1.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/sport/" itemprop="keywords">
                                    Sport
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[EN IMAGES] On était aux Princes du Ring 2019, l&amp;#039;événement hivern...&url=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[EN IMAGES] On était aux Princes du Ring 2019, l&#039;événement hivernal de la boxe tourangelle&body=https://www.info-tours.fr/articles/tours/2019/12/16/12251/en-images-on-etait-aux-princes-du-ring-2019-l-evenement-hivernal-de-la-boxe-tourangelle/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/369/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Tours_Nord-_512x240_Web_Noel.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Tours_Nord-_512x240_Web_Noel.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/16/12246/info-tours-lance-le-grand-concours-des-monuments-tourangeaux/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Info Tours lance le grand concours des monuments tourangeaux !
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/16/12252/municipales-2020-a-tours-mickael-cortot-est-toujours-la/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [Municipales 2020] A Tours, Mickaël Cortot est toujours là
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12250/greve-sncf-plus-de-tgv-sur-les-rails-lundi-16-decembre-mais-peu-de-ter/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Grève SNCF : plus de TGV sur les rails lundi 16 décembre mais peu de TER
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12248/un-jeune-de-20-ans-reconnait-le-braquage-du-khedive-a-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Un jeune de 20 ans reconnait le braquage du Khedive à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12244/storietouraine-15-12-19-braquage-d-un-tabac-presse-rue-nationale-un-jeune-de-26-ans-tue-a-rochecorbon-un-millier-de-personnes-a-tours-contre-la-reforme-des-retraites/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 15/12/19 – Braquage d’un tabac-presse Rue Nationale ; Un jeune de 26 ans tué à Roche...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12241/attention-nouvelle-fermeture-de-l-a85-lundi-16-decembre/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Attention : nouvelle fermeture de l&#039;A85 lundi 16 décembre
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-tours.fr/encarts/366/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/Info_Tours_Insertion_Marche_de_Noel_Chambray.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/Info_Tours_Insertion_Marche_de_Noel_Chambray.jpg" alt=""><![endif]--></div></a></div></div></div><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/12/19/377/les-bodin-s-grandeur-nature/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">19</div><div class="top-agenda__date-month">D&amp;eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les Bodin&#039;s grandeur nature</div><div class="top-agenda__sub">Tours</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/12/20/378/the-vanille/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">20</div><div class="top-agenda__date-month">D&amp;eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Thé Vanille</div><div class="top-agenda__sub">Ballan-Miré</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/12/20/443/teo-l-escargot-compagnie-sonemome/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">20</div><div class="top-agenda__date-month">D&amp;eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">&quot;Téo l&#039;escargot&quot;, compagnie Sonémôme</div><div class="top-agenda__sub">Saint-Pierre-des-Corps</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/12/21/439/c-dans-la-boite/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">D&amp;eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">C dans la boîte</div><div class="top-agenda__sub">Saint-Pierre-des-Corps</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/vie-locale/2019/12/21/520/le-sourire-de-lou/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">D&amp;eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Le Sourire de Lou</div><div class="top-agenda__sub">Tours</div></div></a></li></ul></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/368/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/330x500px_Brossard.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/330x500px_Brossard.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12244/storietouraine-15-12-19-braquage-d-un-tabac-presse-rue-nationale-un-jeune-de-26-ans-tue-a-rochecorbon-un-millier-de-personnes-a-tours-contre-la-reforme-des-retraites/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/80006849_593554061455853_1339365038493794304_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/80006849_593554061455853_1339365038493794304_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 15/12/19 – Braquage d’un tabac-presse Rue Nationale ; Un jeune de 26 ans tué à Rochecorbon ; Un millier de personnes à Tours contre la réforme des retraites…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12248/un-jeune-de-20-ans-reconnait-le-braquage-du-khedive-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/80006849_593554061455853_1339365038493794304_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/80006849_593554061455853_1339365038493794304_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un jeune de 20 ans reconnait le braquage du Khedive à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2019/12/14/12238/miss-france-on-vous-dit-tout-sur-jade-simon-abadie-notre-miss-centre-val-de-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/jade_simon_abadie_2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/jade_simon_abadie_2.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Miss France : on vous dit tout sur Jade Simon-Abadie, notre Miss Centre-Val de Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/13/12234/storietouraine-13-12-19-coupures-de-courant-en-serie-a-cause-du-vent-marche-de-noel-annule-a-fondettes-m-en-concert-a-yzeures-n-rock/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/M-0658.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/M-0658.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 13/12/19 – Coupures de courant en série à cause du vent ; Marché de Noël annulé à Fondettes ; -M- en concert à Yzeures’N’Rock…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2019/12/15/12247/photos-du-jour-une-partie-du-coteau-s-effondre-a-montbazon-plusieurs-relogements/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/80069450_812823872463711_2624810125545701376_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/80069450_812823872463711_2624810125545701376_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Photos du jour] Une partie du coteau s’effondre à Montbazon, plusieurs relogements
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/12/15/12242/la-greve-fil-bleu-continue-perturbations-et-manifestation-lundi-16-decembre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/bus5.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/bus5.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La grève Fil Bleu continue : perturbations et manifestation lundi 16 décembre
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/10/17/11902/en-vitrine-de-la-sorcellerie-en-pagaille-dans-une-boutique-pour-fans-d-harry-potter/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1110980.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1110980.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] De la sorcellerie en pagaille dans une boutique pour fans d’Harry Potter
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BIENTÔT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/culture/2019/10/22/11927/bateau-ivre-ouverture-en-avril-2020/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1070260.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1070260.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Bateau Ivre : Ouverture en avril 2020
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SPORT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/sport/2019/10/16/11895/en-forme-arts-martiaux-le-mma-a-la-conquete-de-la-france/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/pm1_0826-1024x684.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/pm1_0826-1024x684.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En forme] Arts martiaux : Le MMA à la conquête de la France
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MIAM DU FUTUR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/10/04/11835/du-nouveau-pour-la-cite-de-la-gastronomie-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Espace_Food_Cultures.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Espace_Food_Cultures.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Du nouveau pour La Cité de la Gastronomie à Tours
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/368/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/330x500px_Brossard.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/330x500px_Brossard.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>