<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Rencard] Quand une architecte tourangelle devient dessinatrice d’une BD super drôle Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Rencard] Quand une architecte tourangelle devient dessinatrice d’une BD super drôle"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/BD-Ma-grossesse-A.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/"><meta property="og:description" content="Lili l’Archi avait déjà un blog. On peut maintenant découvrir son travail en librairie. "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Rencard] Quand une architecte tourangelle devient dessinatrice d’une..."><meta name="twitter:description" content="Lili l’Archi avait déjà un blog. On peut maintenant découvrir son travail en librairie. "><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/BD-Ma-grossesse-A.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/360/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Tours_Nord-_512x240_Ouverture___DATE_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Tours_Nord-_512x240_Ouverture___DATE_2.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/359/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Chambray-_512x240_Ouverture___DATE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Chambray-_512x240_Ouverture___DATE.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [Rencard] Quand une architecte tourangelle devient dessinatrice d’une BD super drôle
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-11-22T01:51+01:00" itemprop="datePublished">
                            Publié le 22 Novembre 2019 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Rencard] Quand une architecte tourangelle devient dessinatrice d’une...&url=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[Rencard] Quand une architecte tourangelle devient dessinatrice d’une BD super drôle&body=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/BD-Ma-grossesse-A.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Lili l’Archi avait déjà un blog. On peut maintenant découvrir son travail en librairie. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: center;"><em>[Rencard] c&rsquo;est une rubrique d&rsquo;Info Tours dans laquelle nous posons des questions plut&ocirc;t d&eacute;cal&eacute;es &agrave; des actrices et &agrave; des acteurs de l&rsquo;actualit&eacute; tourangelle.</em></p><p style="text-align: center;">&nbsp;------------</p><p>C&rsquo;est le genre de cadeau qui devrait plaire aux futurs parents, en particulier les femmes enceintes. <em>Ma grossesse, tout le monde s&rsquo;en m&ecirc;le</em> c&rsquo;est le projet aussi dr&ocirc;le que f&eacute;ministe de deux autrices et d&rsquo;une dessinatrice. D&rsquo;un c&ocirc;t&eacute; il y a Sandra Camilleri et Loudia Gentil, de l&rsquo;autre Lili l&rsquo;Archi, alias Magali Chupeau-Legoff, architecte depuis 2002, <em>free lance</em> depuis trois ans&hellip; et Tourangelle. Avec cet ouvrage, elle fait sa premi&egrave;re incursion dans le monde de l&rsquo;&eacute;dition. On l&rsquo;a appel&eacute;e pour en savoir plus&hellip;</p><p>&nbsp;</p><p><strong>Avec vos mots, pr&eacute;sentez-vous le contenu de cette BD&nbsp;: <em>Ma grossesse, tout le monde s&rsquo;en m&ecirc;le</em> sortie le 13 novembre aux &eacute;ditions Des ronds dans l&rsquo;O&hellip;</strong></p><p>Ce sont des sayn&egrave;tes super dr&ocirc;les, avec une chute &agrave; chaque fois. On suit le parcours de futurs parents &ndash; Louise et Cl&eacute;ment &ndash; de la conception &agrave; l&rsquo;accouchement en abordant des sujets comme la pression familiale ou les violences obst&eacute;triques de la part du monde m&eacute;dical. C&rsquo;est quelque chose de l&eacute;ger et dr&ocirc;le qui s&rsquo;adresse autant aux femmes enceintes qu&rsquo;&agrave; l&rsquo;entourage. Cela permet de comprendre que, pour un jeune couple qui attend un enfant, certains mots prononc&eacute;s peuvent &ecirc;tre blessants, vexants.</p><p><strong>Comment ce projet est arriv&eacute; dans votre vie&nbsp;?</strong></p><p>Je travaille avec d&rsquo;autres architectes pour les &eacute;pauler. Un client parisien m&rsquo;a appel&eacute;&nbsp;: sa femme est sc&eacute;nariste, elle a travaill&eacute; 20 ans pour TF1 et il voulait savoir si cela m&rsquo;int&eacute;ressait d&rsquo;illustrer son projet de BD. J&rsquo;ai trouv&eacute; que le sc&eacute;nario &eacute;tait vraiment rigolo et j&rsquo;ai dit banco.</p><p style="text-align: center;"><iframe src="//www.youtube.com/embed/AtdL56oAfVs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><strong>Travailler sur des b&acirc;timents et dessiner des personnages de BD, c&rsquo;est le jour et la nuit&hellip; non&nbsp;?</strong></p><p>J&rsquo;ai toujours dessin&eacute;, donc l&agrave; je r&eacute;alise un r&ecirc;ve de gamine. Par ailleurs, dans mon travail, je privil&eacute;gie les dessins &agrave; la main pour sortir du lot dans les concours par rapport aux visuels en 3D que l&rsquo;on voit partout. C&rsquo;est pour &ccedil;a que cet architecte parisien a pens&eacute; &agrave; moi.</p><p><strong>Comment avez-vous travaill&eacute;&nbsp;?</strong></p><p>On a re&ccedil;u le feu vert de la maison d&rsquo;&eacute;dition en mars apr&egrave;s quelques essais de planches et de personnages. J&rsquo;ai rendu les dessins en septembre apr&egrave;s avoir beaucoup travaill&eacute; cet &eacute;t&eacute;, car c&rsquo;est la p&eacute;riode o&ugrave; j&rsquo;ai le moins de boulot. J&rsquo;y allais la fleur au fusil mais faire une BD c&rsquo;est une &eacute;norme masse de travail du coup maintenant quand j&rsquo;en lis &ndash; ce qui arrive souvent &ndash; je savoure chaque page car je r&eacute;alise tout ce qu&rsquo;il y a derri&egrave;re.</p><p><strong>Les traits des personnages sont venus facilement&nbsp;?</strong></p><p>J&rsquo;avais des descriptions pr&eacute;cises dans le sc&eacute;nario, et les autrices m&rsquo;ont laiss&eacute; une grande libert&eacute;. J&rsquo;ai dessin&eacute; les personnages tels que je les voyais. C&rsquo;est seulement le personnage un peu gratin&eacute; de la grand-m&egrave;re qu&rsquo;il a fallu retravailler. On se l&rsquo;est projet&eacute; chacune en fonction de ce qu&rsquo;on a connu pour le cr&eacute;er.</p><h4 style="text-align: center;"><strong><em><a href="https://www.37degres-mag.fr/?p=41126&amp;preview=true" target="_blank">L&rsquo;interview int&eacute;grale de Lili l&rsquo;Archi est &agrave; d&eacute;couvrir sur 37 degr&eacute;s.</a></em></strong></h4></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/culture/" itemprop="keywords">
                                    Culture
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/paroles/" itemprop="keywords">
                                    Paroles
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/portraits/" itemprop="keywords">
                                    Portraits
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tendances/" itemprop="keywords">
                                    Tendances
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Rencard] Quand une architecte tourangelle devient dessinatrice d’une...&url=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[Rencard] Quand une architecte tourangelle devient dessinatrice d’une BD super drôle&body=https://www.info-tours.fr/articles/tours/2019/11/22/12090/rencard-quand-une-architecte-tourangelle-devient-dessinatrice-d-une-bd-super-drole/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/353/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/unnamed.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/355/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Bannie__re_PO_nov_19.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Bannie__re_PO_nov_19.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/21/12086/7-mois-apres-le-premier-bilan-d-uber-a-tours/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        7 mois après, le premier bilan d’Uber à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/21/12082/municipales-2020-stephane-gavriloff-candidat-inattendu-pour-la-mairie-de-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [Municipales 2020] Stéphane Gavriloff, candidat inattendu pour la mairie de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/21/12084/municipales-a-tours-fran-oise-amiot-finalement-candidate/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Municipales à Tours : Françoise Amiot, finalement candidate...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/20/12083/sans-filtre-rien-de-concret-pitoyable-fo37-tres-de-u-des-annonces-du-gouvernement-pour-l-hopital/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [Sans filtre] « Rien de concret », « pitoyable » : FO37 très déçu des annonces du gouvernement pour...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/20/12085/storietouraine-20-11-19-concert-deja-complet-pour-sting-a-chambord-rochecorbon-primee-pour-ses-bancs-publics-le-tours-fc-bien-loti-en-coupe-de-france/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 20/11/19 – Concert déjà complet pour Sting à Chambord ; Rochecorbon primée pour ses...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/20/11598/article-collaboratif-qui-recrute-cet-automne-en-touraine/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        [Article collaboratif] Qui recrute cet automne en Touraine ?
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-tours.fr/encarts/352/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/les_pubs/BUDGETPARTICIPATIF_infoTours_300x250px.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/les_pubs/BUDGETPARTICIPATIF_infoTours_300x250px.jpg" alt=""><![endif]--></div></a></div></div></div><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/11/22/394/les-oesiades-de-l-image/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">22</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les Oésiades de l&#039;image</div><div class="top-agenda__sub">Notre-Dame d&#039;Oé</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/11/22/405/trio-brasswing-jp-blanchard/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">22</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Trio Brasswing &amp; JP Blanchard</div><div class="top-agenda__sub">Avoine</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/11/22/420/15emes-rencontres-fran-ois-rabelais-quelle-education-au-gout-pour-la-jeunesse/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">22</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">15èmes Rencontres François Rabelais : quelle éducation au goût pour la jeunesse</div><div class="top-agenda__sub">Tours</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/11/22/479/oesiades-de-l-image-2019/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">22</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Oésiades de l&#039;image 2019</div><div class="top-agenda__sub">NOTRE-DAME-D&#039;OÉ</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/11/22/493/rotterdames-kiss-from-a-selenite-en-concert-aux-3-orfevres/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">22</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Rotterdames + Kiss From a Selenite en concert aux 3 Orfèvres</div><div class="top-agenda__sub">Tours</div></div></a></li></ul></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/19/12071/miam-rillettes-rillons-eclairs-au-chocolat-ou-trouver-les-meilleurs-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/75285848_2620259384698093_3674872317374103552_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/75285848_2620259384698093_3674872317374103552_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] Rillettes, rillons, éclairs au chocolat… Où trouver les meilleurs en Indre-et-Loire ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2019/11/21/12087/camion-en-feu-l-a10-coupee-en-direction-de-paris-jeudi-matin/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/00_pompiers_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/00_pompiers_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Camion en feu : l&#039;A10 coupée en direction de Paris jeudi matin
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/20/12076/descente-du-pere-noel-en-rappel-mascotte-kiki-confiseur-les-nouveautes-de-noel-2019-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Illuminations_Noel_2018-4833_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Illuminations_Noel_2018-4833_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Descente du Père Noël en rappel, mascotte Kiki, confiseur… : les nouveautés de Noël 2019 à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/20/12080/le-ministre-de-l-education-en-indre-et-loire-pendant-2-jours-ou-va-aller-jean-michel-blanquer/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/IMG_8700.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/IMG_8700.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le ministre de l&#039;Education en Indre-et-Loire pendant 2 jours : où va aller Jean-Michel Blanquer ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/11/18/12072/storietouraine-18-11-19-le-bvd-churchill-a-rouvert-a-tours-un-camion-de-bois-renverse-a-beaumont-en-veron-une-lampe-a-304-000e-vendue-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/69008296_2477035849031258_6348679232264077312_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/69008296_2477035849031258_6348679232264077312_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 18/11/19 – Le Bvd Churchill a rouvert à Tours ; Un camion de bois renversé à Beaumont-en-Véron ; Une lampe à 304 000€ vendue à Tours…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2019/11/18/12073/le-saviez-vous-des-regles-strictes-pour-les-ponts-metalliques-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pont_civray.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pont_civray.png" alt=""><![endif]--></div><div class="top__body media__body">
                            [Le saviez-vous ?] Des règles strictes pour les ponts métalliques en Indre-et-Loire
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/10/17/11902/en-vitrine-de-la-sorcellerie-en-pagaille-dans-une-boutique-pour-fans-d-harry-potter/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1110980.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1110980.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] De la sorcellerie en pagaille dans une boutique pour fans d’Harry Potter
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BIENTÔT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/culture/2019/10/22/11927/bateau-ivre-ouverture-en-avril-2020/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1070260.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1070260.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Bateau Ivre : Ouverture en avril 2020
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SPORT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/sport/2019/10/16/11895/en-forme-arts-martiaux-le-mma-a-la-conquete-de-la-france/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/pm1_0826-1024x684.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/pm1_0826-1024x684.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En forme] Arts martiaux : Le MMA à la conquête de la France
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MIAM DU FUTUR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/10/04/11835/du-nouveau-pour-la-cite-de-la-gastronomie-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Espace_Food_Cultures.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Espace_Food_Cultures.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Du nouveau pour La Cité de la Gastronomie à Tours
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>