<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [En forme] Il est grand temps de s’intéresser au Tours Hockey Club ! Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/sport_ouvertes_2019__2_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/"><meta property="og:description" content="L’association participait à Sport’Ouvertes dimanche au Lac de la Bergeonnerie."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !"><meta name="twitter:description" content="L’association participait à Sport’Ouvertes dimanche au Lac de la Bergeonnerie."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/sport_ouvertes_2019__2_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/332/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/Vinci_3_Autre_Format.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/331/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/Vinci_2_Autre_Format.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/330/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/Vinci_1_Autre_Format.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/333/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/1140x120_2.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/329/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Info_Tours512x240px-v2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Info_Tours512x240px-v2.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                [En forme] Il est grand temps de s’intéresser au Tours Hockey Club !
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-09-09T13:08+02:00" itemprop="datePublished">
                            Publié le 09 Septembre 2019 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !&url=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !&body=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/sport_ouvertes_2019__2_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                L’association participait à Sport’Ouvertes dimanche au Lac de la Bergeonnerie.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>A l&rsquo;accueil de Sport&rsquo;Ouvertes, petite conversation&nbsp;:</p><h4 style="text-align: center;"><strong><em>&laquo;&nbsp;Bonjour, o&ugrave; est-ce que je peux trouver le stand du club de hockey sur gazon&nbsp;?&nbsp;&raquo;</em></strong></h4><h4 style="text-align: center;"><strong><em>&laquo;&nbsp;Ah bah c&rsquo;est la premi&egrave;re fois qu&rsquo;on me demande &ccedil;a&nbsp;!&nbsp;&raquo;</em></strong></h4><p>En fait ce n&rsquo;&eacute;tait pas bien difficile, il &eacute;tait juste &agrave; l&rsquo;entr&eacute;e de l&rsquo;espace d&eacute;di&eacute; aux sports collectifs, non loin du foot, du basket, et du football am&eacute;ricain. On d&eacute;range le pr&eacute;sident Vincent Maujonnet qui discutait avec un candidat aux &eacute;lections municipales de 2020 en campagne&nbsp;: <strong><em>&laquo;&nbsp;Je me suis int&eacute;ress&eacute; au hockey sur gazon via mes enfants, et j&rsquo;ai repris la pr&eacute;sidence du Tours Hockey Club il y a 4 ans&nbsp;&raquo;</em></strong> explique cet homme souriant et didactique, qui a lui-m&ecirc;me commenc&eacute; &agrave; t&acirc;ter la crosse en bois il y a un an dans l&rsquo;&eacute;quipe s&eacute;nior loisir qui &eacute;volue dans le championnat r&eacute;gional.</p><p><strong><em>&laquo;&nbsp;Le hockey sur gazon est une discipline olympique depuis 1907 mais on en parle tr&egrave;s peu dans les m&eacute;dias&nbsp;&raquo;</em></strong> d&eacute;plore Vincent Maujonnet. On ne peut pas lui donner tort&nbsp;: on a d&eacute;j&agrave; mis le pied sur le terrain synth&eacute;tique d&eacute;volu au club &agrave; Rochepinard, sauf que c&rsquo;&eacute;tait &agrave; l&rsquo;occasion d&rsquo;un coup de communication des &eacute;cologistes qui voulaient d&eacute;noncer son co&ucirc;t exorbitant. <em><strong>&laquo;&nbsp;Mais il sert ce terrain&nbsp;!</strong> Nous l&rsquo;utilisons de septembre &agrave; novembre, et d&rsquo;avril &agrave; juin. Le coll&egrave;ge Corneille y a &eacute;galement acc&egrave;s&nbsp;&raquo; </em>insiste le pr&eacute;sident. Le reste du temps, la pratique se fait en salle au gymnase Corneille.</p><p style="text-align: center;"><img src="/media/Photos/sport_ouvertes_2019__1_.jpg" alt="" width="450" height="300" /></p><p>Les entra&icirc;nements ont lieu le mercredi apr&egrave;s-midi et le samedi matin. Et il y a un peu de monde dans les vestiaires&hellip; Le Tours Hockey Club c&rsquo;est tout de m&ecirc;me une centaine d&rsquo;adh&eacute;rents, dont un gros groupe de jeunes&nbsp;:</p><h4 style="text-align: center;"><strong><em>&laquo;&nbsp;L&rsquo;ann&eacute;e derni&egrave;re nous avons ouvert une section baby hockey d&egrave;s 4 ans qui fonctionne bien, et ensuite nous avons des &eacute;quipes de tous &acirc;ges entre U8 et U16. Notre &eacute;quipe s&eacute;nior a vieilli, ils sont tous un peu partis, mais nous pr&eacute;voyons d&rsquo;en remonter une. Nous avons pas mal de joueurs avec un beau potentiel.&nbsp;&raquo;</em></strong></h4><h6 style="text-align: center;">Vincent Maujonnet, pr&eacute;sident du Tours Hockey Club</h6><p>De joueurs&hellip; Et de joueuses. Le THC c&rsquo;est 50% de filles, 50% de gar&ccedil;ons. <em><strong>&laquo; Nous avons aussi comme projet de d&eacute;velopper une section handicap,</strong> dans un premier temps &agrave; destination de personnes autistes ou avec un handicap psychique&nbsp;&raquo;</em> explique Vincent Maujonnet qui ajoute qu&rsquo;un tiers du budget du club provient des sponsors priv&eacute;s, une proportion non n&eacute;gligeable. Cr&eacute;&eacute;e en 1993 &agrave; la suite d&rsquo;un club &eacute;tudiant, la structure compte trois b&eacute;n&eacute;voles actifs pour l&rsquo;encadrement et une salari&eacute;e &ndash; l&rsquo;&eacute;ducatrice Manon Olliveau. Pour populariser la discipline, des animations sont notamment organis&eacute;es dans les &eacute;coles. Et des d&eacute;monstrations comme ce dimanche &agrave; Sport&rsquo;Ouvertes ou samedi 14 septembre au Decathlon de Tours Nord.</p><p>On laisse la conclusion au pr&eacute;sident-hockeyeur&nbsp;:</p><h4 style="text-align: center;"><em><strong>&laquo;&nbsp;Le hockey c&rsquo;est un sport de classe et d&rsquo;agilit&eacute;. Et on peut progresser tr&egrave;s vite si l&rsquo;on est assidu aux</strong><strong>entra&icirc;nements.&nbsp;&raquo;</strong></em></h4><p style="text-align: right;"><strong><a href="https://www.facebook.com/ToursHockeyClub/" target="_blank">La page Facebook du Tours Hockey Club</a></strong></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/sport/" itemprop="keywords">
                                    Sport
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/paroles/" itemprop="keywords">
                                    Paroles
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !&url=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=[En forme] Il est grand temps de s’intéresser au Tours Hockey Club !&body=https://www.info-tours.fr/articles/tours/2019/09/09/11687/en-forme-il-est-grand-temps-de-s-interesser-au-tours-hockey-club/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/329/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Info_Tours512x240px-v2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Info_Tours512x240px-v2.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/09/11677/l-asso-du-moment-nouvelles-activites-et-nouveaux-locaux-pour-ob-in-tours/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [L’asso du moment] Nouvelles activités et nouveaux locaux pour Ob’in Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/09/11678/miam-au-restaurant-des-assiettes-moins-remplies-pour-les-personnes-operees-de-l-obesite/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [#MIAM] Au restaurant, des assiettes moins remplies pour les personnes opérées de l’obésité
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/08/11685/photos-du-jour-l-elite-du-ski-nautique-a-tours-pour-les-championnats-de-france/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [Photos du jour] L&#039;élite du ski nautique à Tours pour les Championnats de France
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/08/11684/storietouraine-08-09-19-encore-des-pompiers-du-37-envoyes-dans-le-sud-l-appel-de-spdc-au-gouvernement-le-cthb-battu-a-nice/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 08/09/19 – Encore des pompiers du 37 envoyés dans le sud ; L’appel de SPDC au gouver...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/08/11683/foot-en-n3-le-tours-fc-leader-et-avoine-pas-loin-derriere/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Foot en N3 : le Tours FC leader, et Avoine pas loin derrière
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/08/11673/jusqu-au-13-septembre-une-nouvelle-semaine-de-perturbations-sur-l-a10-en-touraine/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Jusqu&#039;au 13 septembre, une nouvelle semaine de perturbations sur l&#039;A10 en Touraine
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="u-text-inherit-color" href="https://agenda.info-tours.fr/evenements/culture/2019/09/14/309/murder-party-un-mort-en-reserve/"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-tours.fr/public/media/affiches/1566811566.jpg" alt="Murder Party &quot;Un mort en réserve&quot;"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-tours.fr/public/media/affiches/1566811566.jpg" alt="Murder Party &quot;Un mort en réserve&quot;"><![endif]--></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/09/20/390/toukan-toukan-lancement-de-saison/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">20</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">TOUKAN TOUKÄN // LANCEMENT DE SAISON</div><div class="top-agenda__sub">Notre-Dame d&#039;Oé</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/09/27/308/newtopia-7-4-la-chute-enchantee/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">27</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Newtopia 7.4, La Chute Enchantée</div><div class="top-agenda__sub">La Riche</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/09/28/304/perf-act-day/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">28</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Perf Act Day ! </div><div class="top-agenda__sub">Tours</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/10/04/365/les-dents-du-peigne/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Oct</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les Dents du peigne</div><div class="top-agenda__sub">Notre-Dame-d&#039;Oé</div></div></a></li></ul></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/07/11670/photos-du-jour-l-ex-clinique-saint-gatien-muree-apres-sa-fermeture/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/69928322_419172535394333_1018123608129536000_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/69928322_419172535394333_1018123608129536000_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Photos du jour] L&#039;ex clinique Saint-Gatien murée après sa fermeture
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/06/11672/storietouraine-06-09-19-serie-d-accidents-graves-sur-les-routes-alerte-aux-faux-billets-de-cinema-la-rentree-du-tvb-a-nantes/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/000_pompiers_touraine__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/000_pompiers_touraine__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 06/09/19 – Série d’accidents graves sur les routes ; Alerte aux faux billets de cinéma ; La rentrée du TVB à Nantes…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/07/11675/storietouraine-07-09-19-un-jeune-de-18-ans-surpris-a-206km-h-projet-de-reprise-de-l-usine-sandvik-a-fondettes-dernier-match-de-preparation-des-remparts/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/70248520_2332098280191683_4942300025209225216_n.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/70248520_2332098280191683_4942300025209225216_n.png" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 07/09/19 – Un jeune de 18 ans surpris à 206km/h ; Projet de reprise de l’usine Sandvik à Fondettes ; Dernier match de préparation des Remparts…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/08/11673/jusqu-au-13-septembre-une-nouvelle-semaine-de-perturbations-sur-l-a10-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/a10_11_18__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/a10_11_18__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Jusqu&#039;au 13 septembre, une nouvelle semaine de perturbations sur l&#039;A10 en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours-agglo/2019/09/05/11666/storietouraine-05-09-19-accident-et-appel-a-temoins-a-chambray-hausse-des-arrets-maladie-en-touraine-le-tours-fc-leader-de-sa-poule-en-n3/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_04_2018__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_04_2018__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 05/09/19 – Accident et appel à témoins à Chambray ; Hausse des arrêts maladie en Touraine ; Le Tours FC leader de sa poule en N3…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/06/11667/tyrolienne-geante-fessee-musicale-la-cite-de-la-peur-7-evenements-immanquables-ce-week-end-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/cite_de_la_peur.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/cite_de_la_peur.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tyrolienne géante, Fessée musicale, « La Cité de la Peur »… 7 événements immanquables ce week-end en Touraine
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">EMPLOI...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/09/05/11598/article-collaboratif-qui-recrute-pour-la-rentree-2019-en-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/orange_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/orange_tours_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Qui recrute pour la rentrée 2019 en Touraine ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">VISITE GUIDEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/08/28/11609/nouvelle-creche-leccia-a-tours-decouverte-des-lieux-a-hauteur-d-enfant/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1100606.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1100606.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Nouvelle crèche Leccia à Tours : découverte des lieux à hauteur d’enfant
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">FIL BLEU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/08/19/11576/bus-tout-ce-qui-change-le-26-aout-dans-l-agglo-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/bus5.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/bus5.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Bus : tout ce qui change le 26 août dans l’agglo de Tours
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/07/11/11437/miam-un-super-restau-boutique-rue-de-la-scellerie/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/66268642_484885548949059_6218559955331448832_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/66268642_484885548949059_6218559955331448832_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Un super restau-boutique Rue de la Scellerie
            </div></a></div></section></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>