<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès en appel Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès en appel"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/tribunal_tours_2018__1_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/"><meta property="og:description" content="Il s’ouvre mardi à Orléans. "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès..."><meta name="twitter:description" content="Il s’ouvre mardi à Orléans. "><meta name="twitter:domain" content="https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/tribunal_tours_2018__1_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/339/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728x90-bat1.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/334/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/37_Degres728X90.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/344/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/Banniere-InfoTours-2019.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/st-pierre-des-corps/">St-Pierre-des-Corps</a></div><h1 class="article__headline" itemprop="headline">
                Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès en appel
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-10-07T05:39+02:00" itemprop="datePublished">
                            Publié le 07 Octobre 2019 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès...&url=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès en appel&body=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/tribunal_tours_2018__1_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Il s’ouvre mardi à Orléans. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p>C&rsquo;est une affaire retentissante. Parce qu&rsquo;elle touche une &eacute;lue (conseill&egrave;re municipale de Saint-Pierre-des-Corps et conseill&egrave;re d&eacute;partementale d&rsquo;Indre-et-Loire) mais aussi parce qu&rsquo;elle peut &ecirc;tre vue comme symptomatique du manque de libert&eacute; que certaines familles laissent aux femmes pour leurs choix de vie.</p><p>D&egrave;s ce mardi, la Tourangelle Mounia Haddad retourne devant la justice pour un proc&egrave;s contre sa propre famille&nbsp;: son p&egrave;re et ses oncles. Son petit fr&egrave;re, aussi. Devant la cour d&rsquo;appel d&rsquo;Orl&eacute;ans, il sera question de son enl&egrave;vement et de sa s&eacute;questration &agrave; l&rsquo;&eacute;t&eacute; 2018, parce que l&rsquo;homme qu&rsquo;elle comptait &eacute;pouser ne correspondait pas aux choix de sa famille. Avant l&rsquo;ouverture des d&eacute;bats, nous revenons sur cette affaire en 5 points.</p><p>&nbsp;</p><h4><strong>&gt; Les faits :</strong></h4><p>Depuis 2013, Mounia Haddad est en couple avec Slimane M&eacute;nard, de 4 ans son cadet, un homme qu&rsquo;elle a rencontr&eacute; suite &agrave; son engagement politique dans un parti centriste. Aujourd&rsquo;hui &acirc;g&eacute; de 26 ans, il annonce vouloir l&rsquo;&eacute;pouser en 2017, contre la volont&eacute; de la famille Haddad dont il fait pourtant partie des proches. Mi-juillet 2018, le p&egrave;re et les oncles de Mounia Haddad vont de Saint-Pierre-des-Corps &agrave; Mandelieu (Alpes-Maritimes) pour retrouver leur fille et ni&egrave;ce qu&rsquo;ils ram&egrave;nent en voiture en Touraine apr&egrave;s l&rsquo;avoir suivie pendant 48h. Depuis son balcon, une femme assistant &agrave; la sc&egrave;ne assure que la jeune femme qui a r&eacute;cemment pass&eacute; le cap des 30 ans a &eacute;t&eacute; empoign&eacute;e de force vers le v&eacute;hicule, sous les insultes.</p><p>Le 19 juillet, le p&egrave;re de Mounia Haddad &ndash; Karim Haddad &ndash; est agress&eacute; en pleine rue. Les policiers interviennent puis p&eacute;n&egrave;trent dans le domicile familial, un HLM de la Rabaterie. Ils y d&eacute;couvrent l&rsquo;&eacute;lue qui dit &ecirc;tre prisonni&egrave;re, sa m&egrave;re ayant m&ecirc;me pris une douche avec elle et dormi dans son lit pour la surveiller.</p><p>Le p&egrave;re de Mounia Haddad (un homme de 55 ans) et deux de ses oncles sont interpell&eacute;s, mis en examen et plac&eacute;s sous contr&ocirc;le judiciaire. Ils ont alors interdiction d&rsquo;entrer en contact avec la victime. Le fr&egrave;re de la jeune femme &ndash; Zakaria Haddad &ndash; est par ailleurs poursuivi pour des menaces de mort transmises par SMS.</p><p style="text-align: center;"><strong><img src="/media/Photos/P1230199.jpg" alt="" width="600" height="400" /></strong></p><p style="text-align: center;"><em>Mounia Haddad pendant la campagne &eacute;lectorale des D&eacute;partementales.</em></p><h4><strong>&gt; Le proc&egrave;s&nbsp;:</strong></h4><p>Le tribunal de Tours a tenu une premi&egrave;re audience le 2 ao&ucirc;t 2018, avant un report du proc&egrave;s au 27 septembre, un peu plus de deux mois apr&egrave;s les faits. Evoqu&eacute;e devant une salle pleine, en pr&eacute;sence de quelques journalistes de la presse nationale, l&rsquo;affaire n&eacute;cessitera pr&egrave;s de 10h d&rsquo;examen entre les t&eacute;moignages de Mounia Haddad (souvent en larmes) et de son mari Slimane M&eacute;nard (leur union a &eacute;t&eacute; c&eacute;l&eacute;br&eacute;e pendant l&rsquo;&eacute;t&eacute;) mais aussi les auditions des quatre accus&eacute;s.</p><p>Au cours de l&rsquo;apr&egrave;s-midi, les membres de la famille de Mounia Haddad font part de leur ressentiment vis-&agrave;-vis de son mari, notamment soup&ccedil;onn&eacute; de violences envers elle. Ils accusent aussi ses proches de se servir de son argent ou que la jeune femme &ndash; qui travaillait au CHU de Tours avant de quitter son poste &ndash; s&rsquo;&eacute;tait radicalis&eacute;e.</p><p>De l&rsquo;autre c&ocirc;t&eacute;, il est question d&rsquo;un virement de 41&nbsp;000&euro; que Mounia Haddad a fait &agrave; son p&egrave;re sous la contrainte d&rsquo;apr&egrave;s elle, et d&rsquo;un voyage en Alg&eacute;rie pour tenter d&rsquo;arranger un mariage avec un cousin. A la barre, les pr&eacute;venus minimisent les faits ou se justifient de mani&egrave;re confuse. Aucune excuse ne sera formul&eacute;e &agrave; l&rsquo;encontre de la victime. <em>&laquo;&nbsp;Elle a mis la honte sur la famille &raquo; </em>d&eacute;clarait l&rsquo;un des oncles Mohamed Haddad &agrave; la barre<em>. </em>Zakaria, le fr&egrave;re, affirmait lui ne plus voir Mounia comme sa s&oelig;ur. <em>&laquo;&nbsp;J&rsquo;&eacute;tais dans une terreur incroyable&nbsp;&raquo; </em>lance pour sa part Mounia Haddad.</p><p style="text-align: center;"><strong><img src="/media/Photos/45608353_967779573415656_4897018193597431808_n_2.jpg" alt="" width="600" height="337" /></strong></p><p style="text-align: center;"><em>Les avocats de la d&eacute;fense au moment du jugement (ils ont chang&eacute; depuis)</em></p><h4><strong>&gt; Le jugement&nbsp;:</strong></h4><p><em>&laquo;&nbsp;Cette famille est m&eacute;di&eacute;vale&nbsp;&raquo;</em> avait lanc&eacute; le procureur de Tours au moment de son r&eacute;quisitoire. Il avait alors r&eacute;clam&eacute; 3 ans de prison dont 18 mois avec sursis et mise &agrave; l&rsquo;&eacute;preuve contre le p&egrave;re Karim Haddad, 3 ans de prison dont 24 mois avec sursis et mise &agrave; l&rsquo;&eacute;preuve &agrave; l&rsquo;encontre de Mohamed Haddad, 2 ans de d&eacute;tention dont 1 avec sursis pour Omar Haddad (les deux oncles) et 10 &agrave; 12 mois avec sursis pour le fr&egrave;re Zakaria Haddad. La d&eacute;fense avait r&eacute;clam&eacute; la relaxe.</p><p>Le jugement a &eacute;t&eacute; prononc&eacute; le 8 novembre&nbsp;: 4 ans de prison dont 18 mois avec sursis pour le p&egrave;re Karim Haddad. Pour Omar et Mohamed Haddad, la justice r&eacute;clame 3 ans de prison avec respectivement 18 et 12 mois avec sursis, 10 mois d&rsquo;emprisonnement avec sursis contre Zakaria Haddad. Les 4 accus&eacute;s &eacute;copent par ailleurs d&rsquo;une mise &agrave; l&rsquo;&eacute;preuve de 3 ans avec interdiction d&rsquo;entrer en contact avec Mounia Haddad et son mari, obligation de demander l&rsquo;accord d&rsquo;un juge d&rsquo;application des peines pour voyager &agrave; l&rsquo;&eacute;tranger et interdiction de se rendre dans les Alpes-Maritimes et dans la Vienne, deux d&eacute;partements o&ugrave; Slimane M&eacute;nard a de la famille.</p><p>La d&eacute;fense fait instantan&eacute;ment appel du jugement.</p><p style="text-align: center;"><strong><img src="/media/Photos/45674707_454565685073103_6809396319656869888_n_2.jpg" alt="" width="600" height="337" /></strong></p><h4><strong>&gt; Une affaire parall&egrave;le&nbsp;:</strong></h4><p>Lors d&rsquo;un autre proc&egrave;s en f&eacute;vrier 2019, la s&oelig;ur de Mounia Haddad a comparu pour avoir espionn&eacute; les comptes bancaires de l&rsquo;&eacute;lue gr&acirc;ce &agrave; son travail dans une agence d&rsquo;Amboise. Le tribunal de Tours l&rsquo;a condamn&eacute;e &agrave; 4 mois de prison avec sursis pour violation du secret professionnel. Elle a d&ucirc; verser 1&euro; symbolique de dommages et int&eacute;r&ecirc;ts.</p><p style="text-align: center;"><strong><img src="/media/Photos/tribunal_tours_2019__1_.jpg" alt="" width="600" height="400" /></strong></p><h4><strong>&gt; L&rsquo;appel&nbsp;:</strong></h4><p>Si elle continue &agrave; participer aux sessions du Conseil D&eacute;partemental d&rsquo;Indre-et-Loire quand elle le peut, Mounia Haddad qui vit d&eacute;sormais dans le sud de la France n&rsquo;occupe pas son poste dans l&rsquo;opposition &agrave; la mairie de Saint-Pierre-des-Corps. Elle ne sort pas seule et n&rsquo;a pas repris le travail se disant encore fragile. A nos confr&egrave;res de la <em>NR</em> elle dit esp&eacute;rer des r&eacute;ponses de ce second proc&egrave;s.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/centre-val-de-loire/" itemprop="keywords">
                                    Centre-Val de Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/politique/" itemprop="keywords">
                                    Politique
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès...&url=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Enlèvement de l’élue Mounia Haddad : 5 choses à savoir avant le procès en appel&body=https://www.info-tours.fr/articles/st-pierre-des-corps/2019/10/07/11847/enlevement-de-l-elue-mounia-haddad-5-choses-a-savoir-avant-le-proces-en-appel/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/22/11766/greve-sncf-du-mardi-24-decouvrez-les-perturbations-en-touraine/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Grève SNCF du mardi 24 : découvrez les perturbations en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/18/11738/tramway-serres-souffleur-de-verre-ou-marionnettes-ce-qu-il-faut-absolument-voir-aux-journees-du-patrimoine-2019/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Tramway, serres, souffleur de verre ou marionnettes… Ce qu’il faut absolument voir aux Journées du Patrimoine 2019
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/st-pierre-des-corps/2019/09/18/11743/photos-du-jour-le-15e-mcdo-d-indre-et-loire-en-construction-a-saint-pierre-des-corps/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [Photos du jour] Le 15e McDo d’Indre-et-Loire en construction à Saint-Pierre-des-Corps
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours-agglo/2019/09/17/11735/saint-pierre-des-corps-inaugure-sa-micro-creche-ouverture-officielle-en-novembre/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Saint-Pierre-des-Corps inaugure sa micro-crèche, ouverture officielle en novembre
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/15/11725/storietouraine-15-09-19-anniversaire-de-la-mort-d-ali-aux-atlantes-7-1-pour-le-tfc-contre-joue-les-tours-les-remparts-vainqueurs-en-alsace/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 15/09/19 – Anniversaire de la mort d’Ali aux Atlantes ; 7-1 pour le TFC contre Joué-...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/09/12/11710/storietouraine-12-09-19-un-camion-bloque-l-entree-de-l-a10-radar-d-un-nouveau-genre-a-tours-nord-2-tourangeaux-au-championnat-d-europe-de-volley/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 12/09/19 – Un camion bloque l’entrée de l’A10 ; Radar d’un nouveau genre à Tours Nor...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="u-text-inherit-color" href="https://agenda.info-tours.fr/evenements/culture/2019/10/08/427/quinzaine-du-livre-jeunesse-exposition-jacominus/"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-tours.fr/public/media/affiches/1570193493.jpg" alt="Quinzaine du livre jeunesse, exposition Jacominus"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-tours.fr/public/media/affiches/1570193493.jpg" alt="Quinzaine du livre jeunesse, exposition Jacominus"><![endif]--></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/10/10/425/soiree-de-rentree-etudiante-au-ccc-od/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">Oct</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Soirée de rentrée étudiante au CCC OD</div><div class="top-agenda__sub">Tours</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/10/11/366/les-fatals-picards/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">11</div><div class="top-agenda__date-month">Oct</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les Fatals Picards</div><div class="top-agenda__sub">Saint-Cyr-sur-Loire</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/10/12/402/anne-sylvestre/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">12</div><div class="top-agenda__date-month">Oct</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Anne Sylvestre</div><div class="top-agenda__sub">Avoine</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-tours.fr/evenements/culture/2019/10/12/424/projection-rencontre-avec-alain-biet/" target = "_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">12</div><div class="top-agenda__date-month">Oct</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Projection &amp; rencontre avec Alain Biet</div><div class="top-agenda__sub">Tours</div></div></a></li></ul></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/pratique/2019/10/04/11838/l-a10-rouverte-plus-vite-que-prevu-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/a10_04_2018__6_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/a10_04_2018__6_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;A10 rouverte plus vite que prévu à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/10/05/11840/miam-pendant-une-semaine-on-va-bien-manger-en-gare-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/GARE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/GARE.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] Pendant une semaine on va bien manger en gare de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2019/10/06/11844/storietouraine-06-10-19-accident-mortel-a-la-chapelle-sur-loire-des-tourangeaux-anti-pma-a-paris-une-tourangelle-elue-miss-centre-val-de-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/71483774_10220200200733025_5284812564574765056_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/71483774_10220200200733025_5284812564574765056_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 06/10/19 - Accident mortel à La-Chapelle-sur-Loire ; Des Tourangeaux anti-PMA à Paris ; Une Tourangelle élue Miss Centre-Val de Loire...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/10/05/11839/replaytouraine-5-malaise-a-la-riche-du-nouveau-pour-la-cite-de-la-gastronomie-municipales-a-tours-a-s-agite/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/cite_gastronomie_3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/cite_gastronomie_3.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            ReplayTouraine #5 – Malaise à La Riche, du nouveau pour La Cité de la Gastronomie, Municipales à Tours ça s&#039;agite...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/10/03/11833/storietouraine-03-10-2019-12-ans-de-prison-aux-assises-manifestations-des-enseignants-a-tours-accident-de-la-route-a-beaumont-en-veron/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/IMG_1943_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/IMG_1943_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 03/10/2019 - 12 ans de prison aux Assises, manifestations des enseignants à Tours, accident de la route à Beaumont-en-Véron…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2019/10/04/11835/du-nouveau-pour-la-cite-de-la-gastronomie-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Espace_Food_Cultures.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Espace_Food_Cultures.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Du nouveau pour La Cité de la Gastronomie à Tours
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/chambray-les-tours/2019/09/23/11763/en-vitrine-a-chambray-le-trampoline-park-c-est-fun-et-sportif/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/69368199_343165083235981_3796478548219265024_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/69368199_343165083235981_3796478548219265024_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] A Chambray, le trampoline park c’est fun ET sportif
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MODE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/09/25/11783/rencard-deux-tourangelles-creent-leur-marque-de-pret-a-porter-et-c-est-super-joli/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/69655026_2324117874568254_4083107713318387712_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/69655026_2324117874568254_4083107713318387712_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Rencard] Deux Tourangelles créent leur marque de prêt à porter et c’est super joli 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">WAOUH !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/09/25/11789/decouvrez-les-images-du-nouveau-parcours-lumiere-de-la-ville-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/parcours_lumiere_2019__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/parcours_lumiere_2019__3_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Découvrez les images du nouveau Parcours Lumière de la ville de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RESTAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/09/20/11753/miam-et-si-on-allait-manger-sur-l-avenue-grammont/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/71140201_542083559896154_1836597319361888256_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/71140201_542083559896154_1836597319361888256_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Et si on allait manger sur l’Avenue Grammont ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">EMPLOI...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2019/09/14/11598/article-collaboratif-qui-recrute-pour-la-rentree-2019-en-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/orange_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/orange_tours_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Qui recrute pour la rentrée 2019 en Touraine ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>