<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à l&#039;arc Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à l&#039;arc"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/inauguration_salle_tir_arc__4_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/"><meta property="og:description" content="Conditions idéales pour viser le centre de la cible."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à..."><meta name="twitter:description" content="Conditions idéales pour viser le centre de la cible."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/inauguration_salle_tir_arc__4_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="#" ><img class="ad__img" src="/ad-banner/media/728x90-IT-37-sport-01.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/527/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/InfoToursPaysage-512x240pxete2021_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/InfoToursPaysage-512x240pxete2021_2.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/st-avertin/">St Avertin</a></div><h1 class="article__headline" itemprop="headline">
                [Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à l&#039;arc
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#2645494852474552664f4840490b5249535455084054"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-07-08T02:05+02:00" itemprop="datePublished">
                            Publié le 08 Juillet 2021 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à...&url=https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198fef5cdcad1cad685c1d085cfcad0d7f885e485f6c4cccbd188e4d3c0d7d1cccb8985d0cbc085d6c4c9c9c085cbc0d0d3c085c2660cc4cbd1c085d5cad0d785c9c085d1ccd785660585c9838695969c9ec4d7c683c7cac1dc98cdd1d1d5d69f8a8ad2d2d28bcccbc3ca88d1cad0d7d68bc3d78ac4d7d1ccc6c9c0d68ad6d188c4d3c0d7d1cccb8a979597948a95928a959d8a949097909c8ad5cdcad1cad688c1d088cfcad0d788c488d6c4cccbd188c4d3c0d7d1cccb88d0cbc088d6c4c9c9c088cbc0d0d3c088c2c0c4cbd1c088d5cad0d788c9c088d1ccd788c488c988c4d7c68a" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/inauguration_salle_tir_arc__4_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Conditions idéales pour viser le centre de la cible.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>S'il y a bien une commune tourangelle qui s'illustre en tir &agrave; l'arc c'est Saint-Avertin, avec par exemple l'athl&egrave;te handisport Eric Pereira.</p><p>Depuis quelques jours, le Club des Archers de la commune a officiellement pris possession de son nouveau camp de base : l'Espace Ga&euml;tan Robin, construction toute neuve sur le site de la Bellerie. <br /><br />Cette nouvelle salle de tir &agrave; l&rsquo;arc, d&rsquo;une surface de 1.600 m&sup2; permet de tirer autant &agrave; l&rsquo;int&eacute;rieur qu&rsquo;&agrave; l&rsquo;ext&eacute;rieur. Financ&eacute;e par la ville, Tours M&eacute;tropole, le Conseil D&eacute;partemental d'Indre-et-Loire, le Conseil R&eacute;gional ou encore la F&eacute;d&eacute;ration Fran&ccedil;aise de Tir &agrave; l'Arc, elle est pr&eacute;sent&eacute;e comme l'une des plus grandes de France et est en capacit&eacute; d&rsquo;accueillir toutes les comp&eacute;titions nationales. <em>"Un &eacute;quipement qui s&rsquo;inscrit, de plus, dans le d&eacute;veloppement durable avec ses 95 panneaux photovolta&iuml;ques install&eacute;s sur une surface globale de 188m&sup2;"</em> pr&eacute;cise la municipalit&eacute; saint-avertinoise.</p><p>Et si vous vous demandez qui est Ga&euml;tan Robin... c'est tout simplement le pr&eacute;sident du club. Depuis 35 ans. Une formation qui compte dans ses rangs des champions &agrave; l'&eacute;chelon national et international.</p><p>Si c'est le genre de nouveaut&eacute; qui peut vous motiver &agrave; vous lancer dans la discipline, vous pourrez rejoindre les archers &agrave; la rentr&eacute;e de septembre, notamment en les rencontrant sur le forum des associations.</p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/inauguration_salle_tir_arc__6_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/inauguration_salle_tir_arc__6_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/st-avertin/" itemprop="keywords">
                                    St Avertin
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/sport/" itemprop="keywords">
                                    Sport
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[Photos du jour] A Saint-Avertin, une salle neuve géante pour le tir à...&url=https://www.info-tours.fr/articles/st-avertin/2021/07/08/15259/photos-du-jour-a-saint-avertin-une-salle-neuve-geante-pour-le-tir-a-l-arc/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#4a75393f28202f293e77111a22253e25396a2e3f6a20253f38176a0b6a192b23243e670b3c2f383e2324666a3f242f6a392b26262f6a242f3f3c2f6a2d89e32b243e2f6a3a253f386a262f6a3e23386a89ea6a266c697a7973712b38296c28252e3377223e3e3a397065653d3d3d6423242c25673e253f3839642c38652b383e2329262f3965393e672b3c2f383e232465787a787b657a7d657a72657b7f787f73653a22253e2539672e3f6720253f38672b67392b23243e672b3c2f383e2324673f242f67392b26262f67242f3f3c2f672d2f2b243e2f673a253f3867262f673e2338672b6726672b382965" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/529/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/AP_JdC_512x240px.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/AP_JdC_512x240px.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/02/15232/foire-de-tours-art-en-troglo-fete-des-berges-11-evenements-tourangeaux-indispensables-ce-week-end/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Foire de Tours, Art en Troglo, Fête des Berges… 11 événements tourangeaux indispensables ce week-end
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/24/15190/carte-vos-15-spots-parfaits-pour-une-sieste-nature-en-indre-et-loire/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        CARTE : Vos 15 spots parfaits pour une sieste nature en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/23/15184/storiedepartementales-4-les-enjeux-du-2e-tour-en-indre-et-loire/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieDépartementales #4 – Les enjeux du 2e tour en Indre-et-Loire
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/22/15180/photos-du-jour-tours-chambray-saint-av-un-petit-gout-de-fete-de-la-musique/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [Photos du jour] Tours, Chambray, Saint-Av&#039; : un petit goût de Fête de la Musique
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/20/15164/storietravaux-20-06-21-tours-la-membrolle-a10-les-chantiers-de-la-semaine/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        StorieTravaux, 20/06/21 – Tours, La Membrolle, A10… Les chantiers de la semaine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/06/16/15155/storietouraine-16-06-21-un-immeuble-de-la-riche-inhabitable-apres-un-feu-petition-pour-l-ecole-paul-fort-de-tours-vaccination-sans-rendez-vous-a-st-cyr-et-st-av/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 16/06/21 – Un immeuble de La Riche inhabitable après un feu ; Pétition pour l’école...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-tours.fr/encarts/530/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/AP_JdC_300x250px.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/AP_JdC_300x250px.jpg" alt=""><![endif]--></div></a></div></div></div><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/522/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/2021_06_Infos-Tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/2021_06_Infos-Tours.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/07/06/13537/en-touraine-6-villages-qu-il-faut-voir-au-moins-une-fois-dans-sa-vie/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chedigny.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chedigny.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En Touraine, 6 villages qu’il faut voir au moins une fois dans sa vie
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/06/13519/vous-aimez-le-train-6-idees-pour-vos-vacances-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/cyclorail_37.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/cyclorail_37.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Vous aimez le train ? 6 idées pour vos vacances en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2021/07/05/13957/le-moustique-tigre-s-epanouit-en-touraine-3-astuces-pour-le-freiner/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1100315.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1100315.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le moustique tigre s’épanouit en Touraine : 3 astuces pour le freiner
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/07/13415/en-forme-carte-ou-faire-du-fitness-en-plein-air-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/street_workout_tours__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/street_workout_tours__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [En forme !] CARTE : Où faire du fitness en plein air en Indre-et-Loire ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/07/07/13485/5-musees-incontournables-pour-cet-ete-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/20190620_103416.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/20190620_103416.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            5 musées incontournables pour cet été en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/05/15249/tours-nord-le-projet-du-haut-de-la-tranchee-va-demarrer/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/haut_tranchee.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/haut_tranchee.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours-Nord : le projet du Haut de la Tranchée va démarrer
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ON ADORE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/06/17/15153/miam-plan-fraicheur-de-l-ete-a-tours-les-menus-du-potager-contemporain/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/200252221_1008623586341173_7410500458674778805_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/200252221_1008623586341173_7410500458674778805_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Plan fraîcheur de l’été à Tours : les menus du Potager Contemporain
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PLAISIR DE SE PERDRE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/indre-et-loire/2021/06/23/15183/nouveau-en-touraine-un-labyrinthe-dejante-dans-un-champ-de-mais-sur-4ha/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/vue-ae__rienne-3-pop-corn-labyrinthe-web-min.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/vue-ae__rienne-3-pop-corn-labyrinthe-web-min.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Nouveau en Touraine : un labyrinthe déjanté dans un champ de maïs sur 4ha 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SPOT ESTIVAL...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/06/16/15145/miam-on-a-goute-le-restaurant-du-musee-des-beaux-arts-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/200078136_935449020582503_847421427710840126_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/200078136_935449020582503_847421427710840126_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] On a goûté le restaurant du Musée des Beaux-Arts de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/522/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/2021_06_Infos-Tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/2021_06_Infos-Tours.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1774787963767463577e7971783a6378626564397165">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ae8f5fef5f6eaf2ffdaf2fbeaeae3f7fffef3fbb4eaeff8">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>