<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            L&#039;attestation de déplacement sur smartphone arrive lundi 6 avril Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="L&#039;attestation de déplacement sur smartphone arrive lundi 6 avril"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/Photos/coronavirus_18_03_20__6_.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/"><meta property="og:description" content="Fini les problèmes de papier."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="L&amp;#039;attestation de déplacement sur smartphone arrive lundi 6 avril"><meta name="twitter:description" content="Fini les problèmes de papier."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/Photos/coronavirus_18_03_20__6_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script>
        window.impactifyTag = window.impactifyTag || [];
        impactifyTag.push({
            "appId": "info-tours.fr",
            "format": "screen",
            "style": "impact",
            "onNoAd": function(){}
        });

        (function(d, s, id) {
            var js, ijs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://ad.impactify.io/static/ad/tag.js';
            ijs.parentNode.insertBefore(js, ijs);

        }(document, 'script', 'impactify-sdk'));

    </script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/396/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/banniere_don_site_IT.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/398/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Banniere_Info_Tour_512x240_V1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Banniere_Info_Tour_512x240_V1.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/infos-pratiques/">Infos pratiques</a></div><h1 class="article__headline" itemprop="headline">
                L&#039;attestation de déplacement sur smartphone arrive lundi 6 avril
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#6d0e0203190c0e192d04030b02401902181f1e430b1f"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-04-04T01:56+02:00" itemprop="datePublished">
                            Publié le 04 Avril 2020 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=L&amp;#039;attestation de déplacement sur smartphone arrive lundi 6 avril&url=https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4b5dfdac9cac0c2988d8d9c8a8d988d909697d99d9cd99d3a508995989a9c949c978dd98a8c8bd98a94988b8d899196979cd9988b8b908f9cd9958c979d90d9cfd9988f8b9095df9b969d80c4918d8d898ac3d6d68e8e8ed790979f96d48d968c8b8ad79f8bd6988b8d909a959c8ad690979f968ad4898b988d90888c9c8ad6cbc9cbc9d6c9cdd6c9cdd6c8cbc1cec0d695d4988d8d9c8a8d988d909697d49d9cd49d9c8995989a9c949c978dd48a8c8bd48a94988b8d899196979cd4988b8b908f9cd4958c979d90d4cfd4988f8b9095d6" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/coronavirus_18_03_20__6_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Fini les problèmes de papier.
            </p><div class="article__body article__inner" itemprop="articleBody"><p><em>"Il n'y a plus de papier &agrave; Leclerc"</em> nous disait une personne de l'&eacute;quipe cette semaine, oblig&eacute;e de r&eacute;aliser ses attestations de d&eacute;placement d&eacute;rogatoires avec les moyens du bord &agrave; chaque sortie. En plus des p&acirc;tes, de la farine ou des oeufs, les feuilles A4 sont devenues un produit de premi&egrave;re n&eacute;cessit&eacute; ces derni&egrave;res semaines parce qu'elles servent &agrave; imprimer (ou recopier au stylo) le fameux document qui nous autorise &agrave; sortir en cette p&eacute;riode de lutte contre le coronavirus.</p><p>Des esprits observateurs n'ont pas manqu&eacute; de noter que cette mesure gouvernementale n'&eacute;tait pas tr&egrave;s &eacute;cologique, surtout que la th&eacute;orie veut qu'on la remplise &agrave; l'encre ind&eacute;l&eacute;bile (pas de crayon &agrave; papier). D&egrave;s ce lundi 6 avril les personnes en possession de smartphone auront une solution : une attestation virtuelle &agrave; remplir en ligne.</p><p>Annonc&eacute; par le ministre de l'int&eacute;rieur jeudi soir, le dispositif a &eacute;t&eacute; pr&eacute;cis&eacute; ce vendredi par la pr&eacute;fecture d'Indre-et-Loire : le formulaire sera disponible en ligne sur le site du minisn&egrave;re de l&rsquo;Int&eacute;rieur. On pourra y renseigner les informatons relatves &agrave; l&rsquo;identit&eacute;, l&rsquo;adresse, le motif de la sortie ainsi que la date et l&rsquo;heure.</p><p>Un fchier PDF sera g&eacute;n&eacute;r&eacute; automatiquement et il ressemblera au document papier que vous connaissez aujourd'hui (qui reste valable, rien d'obligatoire &agrave; remplir son attestation sur smartphone). Ce document PDF comportera un QR Code qui pourra &ecirc;tre lu par les forces de l'ordre en cas de contr&ocirc;le. L'Etat assure que ce service n'aspire pas de donn&eacute;es personnelles puisqu&rsquo;aucune donn&eacute;e saisie n&rsquo;est transmise aux serveurs du Gouvernement. Les donn&eacute;es saisies servent uniquement &agrave; g&eacute;n&eacute;rer l'attestation num&eacute;rique en PDF et son QR Code.</p><p>Il faut donc bien attendre lundi 6 avril avant de pouvoir utiliser ce service.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/infos-pratiques/" itemprop="keywords">
                                    Infos pratiques
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=L&amp;#039;attestation de déplacement sur smartphone arrive lundi 6 avril&url=https://www.info-tours.fr/articles/infos-pratiques/2020/04/04/12879/l-attestation-de-deplacement-sur-smartphone-arrive-lundi-6-avril/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdab0b5a6a5afadf7e2e2f3e5e2f7e2fff9f8b6f2f3b6f2553fe6faf7f5f3fbf3f8e2b6e5e3e4b6e5fbf7e4e2e6fef9f8f3b6f7e4e4ffe0f3b6fae3f8f2ffb6a0b6f7e0e4fffab0f4f9f2efabfee2e2e6e5acb9b9e1e1e1b8fff8f0f9bbe2f9e3e4e5b8f0e4b9f7e4e2fff5faf3e5b9fff8f0f9e5bbe6e4f7e2ffe7e3f3e5b9a4a6a4a6b9a6a2b9a6a2b9a7a4aea1afb9fabbf7e2e2f3e5e2f7e2fff9f8bbf2f3bbf2f3e6faf7f5f3fbf3f8e2bbe5e3e4bbe5fbf7e4e2e6fef9f8f3bbf7e4e4ffe0f3bbfae3f8f2ffbba0bbf7e0e4fffab9" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/395/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/Sans_titre_5_.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/03/12871/coronavirus-en-touraine-ce-qu-il-faut-savoir-vendredi-3-avril/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ce qu&#039;il faut savoir vendredi 3 avril
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/02/12865/coronavirus-en-touraine-ce-qu-il-faut-savoir-jeudi-2-avril/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ce qu&#039;il faut savoir jeudi 2 avril
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/02/12860/article-collaboratif-qui-recrute-pendant-le-confinement-en-touraine/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [Article collaboratif] Qui recrute pendant le confinement en Touraine ?
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/01/12859/coronavirus-en-touraine-les-infos-indispensables-mercredi-1er-avril/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : les infos indispensables mercredi 1er avril
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/31/12833/article-collaboratif-vente-a-la-ferme-ou-livraisons-les-solutions-pour-manger-touraine-pendant-le-confinement/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        [Article collaboratif] Vente à la ferme ou livraisons : les solutions pour &quot;Manger Touraine&quot; pendant...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/31/12852/coronavirus-en-touraine-ce-qu-il-faut-savoir-mardi-31-mars/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Coronavirus en Touraine : ce qu&#039;il faut savoir mardi 31 mars
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/397/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/31/12852/coronavirus-en-touraine-ce-qu-il-faut-savoir-mardi-31-mars/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_30_03__15_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_30_03__15_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir mardi 31 mars
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/02/12865/coronavirus-en-touraine-ce-qu-il-faut-savoir-jeudi-2-avril/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/HOSTO_CORONAVIRUS_31_MARS__12_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/HOSTO_CORONAVIRUS_31_MARS__12_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir jeudi 2 avril
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/01/12859/coronavirus-en-touraine-les-infos-indispensables-mercredi-1er-avril/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/coronavirus_30_03__13_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/coronavirus_30_03__13_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : les infos indispensables mercredi 1er avril
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/04/03/12871/coronavirus-en-touraine-ce-qu-il-faut-savoir-vendredi-3-avril/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/HOSTO_CORONAVIRUS_31_MARS__27_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/HOSTO_CORONAVIRUS_31_MARS__27_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : ce qu&#039;il faut savoir vendredi 3 avril
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/31/12854/coronavirus-le-transfert-de-patients-exterieurs-continue-au-chu-de-tours-et-en-clinique/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/helicoptere_tours_chu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/helicoptere_tours_chu.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus : le transfert de patients extérieurs continue au CHU de Tours (et en clinique)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/03/31/12853/coronavirus-en-touraine-43-lits-en-reanimation-200-tests-quotidiens-les-dernieres-nouvelles-du-chu/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chu_bretonneau_coronavirus__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chu_bretonneau_coronavirus__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Coronavirus en Touraine : 43 lits en réanimation, 200 tests quotidiens… Les dernières nouvelles du CHU
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">FAIRE SES COURSES...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/31/12833/article-collaboratif-vente-a-la-ferme-ou-livraisons-les-solutions-pour-manger-touraine-pendant-le-confinement/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/DSC08800.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/DSC08800.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Vente à la ferme ou livraisons : les solutions pour &quot;Manger Touraine&quot; pendant le confinement
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PRATIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/27/12834/dechets-reprise-des-collectes-de-poubelles-jaunes-dans-tours-metropole/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/89930689_858664634631033_8072357708180750336_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/89930689_858664634631033_8072357708180750336_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Déchets : reprise des collectes de poubelles jaunes dans Tours Métropole
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PRATIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/25/12813/coronavirus-en-touraine-decouvrez-les-marches-maintenus-et-ceux-qui-sont-interdits/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/coronavirus_halles__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/coronavirus_halles__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus en Touraine : découvrez les marchés maintenus et ceux qui sont interdits
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">VOS PAPIERS !</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/touraine/2020/03/24/12815/coronavirus-telechargez-la-nouvelle-attestation-de-deplacement/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/2020-03-24__5_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/2020-03-24__5_.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus : Téléchargez la nouvelle attestation de déplacement
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CRISE SANITAIRE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/03/18/12748/coronavirus-en-touraine-info-tours-et-37-degres-repondent-a-vos-questions/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/coronavirus_2020__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/coronavirus_2020__2_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Coronavirus en Touraine : Info Tours et 37 degrés répondent à vos questions
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="https://www.info-tours.fr/encarts/397/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/les_pubs/bann_portrait_IT.png" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f3909c9d87929087b39a9d959cde879c868180dd9581">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="37455853585b475f52775f5647474e5a52535e5619474255">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>