<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            [En vitrine] On a testé la balade nature en trottinette électrique (et on a adoré !) Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="[En vitrine] On a testé la balade nature en trottinette électrique (et on a adoré !)"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/DSC00957.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/"><meta property="og:description" content="A découvrir près de la gare de Langeais."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="[En vitrine] On a testé la balade nature en trottinette électrique (et..."><meta name="twitter:description" content="A découvrir près de la gare de Langeais."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/DSC00957.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/535/printPub/" ><img class="ad__img" src="/ad-banner/media/728x90-IT-37-sport-01.png" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/528/printPub/" ><img class="ad__img" src="/ad-banner/media/InfoToursPaysage-512x240pxete2021.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/534/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/INFO_TOURS_BANNIE__RE_CCCOD.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/INFO_TOURS_BANNIE__RE_CCCOD.jpg" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/indre-et-loire/">Indre-et-Loire</a></div><h1 class="article__headline" itemprop="headline">
                [En vitrine] On a testé la balade nature en trottinette électrique (et on a adoré !)
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#5e3d31302a3f3d2a1e37303831732a312b2c2d70382c"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2021-08-03T08:24+02:00" itemprop="datePublished">
                            Publié le 03 Août 2021 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[En vitrine] On a testé la balade nature en trottinette électrique (et...&url=https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22445a713f69766b6d76717a423f50713f7e3f6b7a6c6bdcb63f737e3f7d7e737e7b7a3f717e6b6a6d7a3f7a713f6b6d706b6b76717a6b6b7a3fdcb6737a7c6b6d766e6a7a3f377a6b3f70713f7e3f7e7b706ddcb63f3e36397d707b6622776b6b6f6c2530306868683176717970326b706a6d6c31796d307e6d6b767c737a6c3076717b6d7a327a6b327370766d7a302d2f2d2e302f27302f2c302e2b28292c307a713269766b6d76717a327071327e326b7a6c6b7a32737e327d7e737e7b7a32717e6b6a6d7a327a71326b6d706b6b76717a6b6b7a327a737a7c6b6d766e6a7a327a6b327071327e327e7b706d7a30" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/DSC00957.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                A découvrir près de la gare de Langeais.
            </p><div class="article__body article__inner" itemprop="articleBody"><p><span style="font-weight: 400;">S&rsquo;&eacute;vader quelques heures... En ce moment on en r&ecirc;ve tous, surtout avec le beau temps qui pointe le bout de son nez. L'occasion de tester de nouvelles aventures comme &ldquo;Trot Rider&rdquo;, un service de balade en trottinette avec guide.</span></p><p><span style="font-weight: 400;">Fabrice et Julie se sont install&eacute;s avec leurs trottinettes &eacute;lectriques tout r&eacute;cemment en ce d&eacute;but d'ann&eacute;e 2021, &agrave; seulement quelques m&egrave;tres de la gare de Langeais. Les trottinettes, on conna&icirc;t ! Celles-ci sont diff&eacute;rentes des mod&egrave;les sages que l&rsquo;on croise en ville : survitamin&eacute;es, avec des grosses roues... mais un &eacute;quilibre facile &agrave; trouver, m&ecirc;me quand c&rsquo;est la premi&egrave;re fois que l&rsquo;on en enfourche une.</span></p><p style="text-align: center;"><span style="font-weight: 400;"><img src="/media/DSC00974.jpg" alt="" width="600" height="400" /></span></p><p><span style="font-weight: 400;">Apr&egrave;s 5 minutes d&rsquo;entra&icirc;nement o&ugrave; Fabrice rep&egrave;re de suite les temp&eacute;raments plus tranquilles ou plus sportifs, nous voil&agrave; partis pour 1h30 de balade entre Langeais et Cinq-Mars-la-Pile. Pistes cyclables, chemins goudronn&eacute;s, sentiers, chemin forestiers... On passe partout sans effort, et sans besoin de se concentrer sur la conduite, contrairement &agrave; un Segway ou un gyropode. Les gros pneus assurant un bon &eacute;quilibre quelque soit la nature du terrain. <br /></span></p><p style="text-align: center;"><span style="font-weight: 400;"><img src="/media/DSC00953.jpg" alt="" width="600" height="400" /></span></p><p><span style="font-weight: 400;">Tout cela permet de privil&eacute;gier le plaisir de la d&eacute;couverte : on roule tranquillement dans les chemins avec les commentaires de Fabrice. On d&eacute;couvre des coins de verdure insoup&ccedil;onn&eacute;s, on passe devant quelques vieilles b&acirc;tisses, de jolis champs caress&eacute;s par le soleil couchant, de mignons petits hameaux perdus dans la campagne... Un r&eacute;gal de promeneur. Si on a un peu plus de temps, on peut donner une couleur particuli&egrave;re &agrave; sa balade, Fabrice et julie proposant un circuit d&eacute;couverte des ch&acirc;teaux, un autre plus gourmand pour go&ucirc;ter vins et produits locaux, ou encore un parcours r&eacute;serv&eacute; aux sportifs.</span></p><p style="text-align: center;"><span style="font-weight: 400;"><img src="/media/DSC00960.jpg" alt="" width="600" height="400" /></span></p><p><span style="font-weight: 400;">Pendant que les plus calmes se laissent promener et admirent les paysages, les plus motiv&eacute;s se tirent la bourre &agrave; quelques m&egrave;tres devant, pied au plancher. Limit&eacute;es &agrave; 25 km/h mais avec une acc&eacute;l&eacute;ration fulgurante, les trottinettes slaloment, d&eacute;rapent... On fait la course dans les chemins, on prend des virages serr&eacute;s : bref c&rsquo;est le retour en enfance et de bons souvenirs garantis. Au final on parcourt une vingtaine de kilom&egrave;tres avec plaisir dans le silence de la propulsion &eacute;lectrique. Notre petit conseil : r&eacute;servez en fin de journ&eacute;e pour profiter des belles lumi&egrave;res. <strong><em>Attention : en raison des derni&egrave;res dispositions gouvernementales, rensezignez-vous avant d'y aller. Les restrictions anti-Covid sont modifi&eacute;es d&egrave;s dimanche 4 avril.</em></strong><br /></span></p><p style="text-align: right;"><strong>Pascal Montagne / Photos : L&eacute;a P&eacute;ruchon<br /></strong></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/tendances/" itemprop="keywords">
                                    Tendances
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=[En vitrine] On a testé la balade nature en trottinette électrique (et...&url=https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93f5ebc08ed8c7dadcc7c0cbf38ee1c08ecf8edacbddda6d078ec2cf8ecccfc2cfcacb8ec0cfdadbdccb8ecbc08edadcc1dadac7c0cbdadacb8e6d07c2cbcddadcc7dfdbcb8e86cbda8ec1c08ecf8ecfcac1dc6d078e8f8788ccc1cad793c6dadadedd948181d9d9d980c7c0c8c183dac1dbdcdd80c8dc81cfdcdac7cdc2cbdd81c7c0cadccb83cbda83c2c1c7dccb819c9e9c9f819e96819e9d819f9a99989d81cbc083d8c7dadcc7c0cb83c1c083cf83dacbdddacb83c2cf83cccfc2cfcacb83c0cfdadbdccb83cbc083dadcc1dadac7c0cbdadacb83cbc2cbcddadcc7dfdbcb83cbda83c1c083cf83cfcac1dccb81" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/527/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/InfoToursPaysage-512x240pxete2021_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/InfoToursPaysage-512x240pxete2021_2.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14991/une-cave-tres-surprenante-a-amboise-on-a-teste-pour-vous/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Une cave très surprenante à Amboise : on a testé pour vous
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/st-pierre-des-corps/2021/08/02/15357/storietouraine-02-08-21-1-jeune-de-17-ans-gravement-blesse-a-amboise-vaccination-covid-sans-rendez-vous-a-spdc-2-bebes-pandas-nes-a-beauval/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 02/08/21 - 1 jeune de 17 ans gravement blessé à Amboise ; Vaccination Covid sans rendez-vous à SPDC ; 2...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/08/02/15035/en-vitrine-christophe-le-tourangeau-qui-installe-un-potager-chez-vous-et-vous-aide-a-le-cultiver/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [En vitrine] Christophe, le Tourangeau qui installe un potager chez vous (et vous aide à le cultiver)
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/infos-pratiques/2021/08/01/15355/peu-de-beau-temps-cette-semaine-en-indre-et-loire/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Peu de beau temps cette semaine en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/08/01/14654/le-saviez-vous-8-chiffres-assez-dingues-sur-la-foret-domaniale-de-loches/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        [Le saviez-vous ?] 8 chiffres assez dingues sur la forêt domaniale de Loches
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/31/14870/le-saviez-vous-ou-recharger-sa-voiture-electrique-en-indre-et-loire/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        [Le saviez-vous ?] Où recharger sa voiture électrique en Indre-et-Loire
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/31/14516/miam-avenue-de-grammont-un-comptoir-japonais-qui-fait-voyager/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/148229533_1201656606956400_6785260551900489784_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/148229533_1201656606956400_6785260551900489784_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] Avenue de Grammont, un comptoir japonais qui fait voyager
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/08/01/14654/le-saviez-vous-8-chiffres-assez-dingues-sur-la-foret-domaniale-de-loches/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/foret_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/foret_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Le saviez-vous ?] 8 chiffres assez dingues sur la forêt domaniale de Loches
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14763/en-vitrine-on-a-teste-la-balade-nature-en-trottinette-electrique-et-on-a-adore/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/DSC00957.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/DSC00957.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [En vitrine] On a testé la balade nature en trottinette électrique (et on a adoré !)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/08/02/14936/miam-5-bonnes-adresses-pour-un-sandwich-a-tours-ou-saint-cyr/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/181390674_206812491255303_5308194028065910378_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/181390674_206812491255303_5308194028065910378_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] 5 bonnes adresses pour un sandwich à Tours ou Saint-Cyr
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2021/07/31/14870/le-saviez-vous-ou-recharger-sa-voiture-electrique-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/DSC_4400-1024x683.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/DSC_4400-1024x683.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Le saviez-vous ?] Où recharger sa voiture électrique en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/indre-et-loire/2021/08/03/14991/une-cave-tres-surprenante-a-amboise-on-a-teste-pour-vous/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/PM1_1273.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/PM1_1273.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une cave très surprenante à Amboise : on a testé pour vous
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ON ADORE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/06/17/15153/miam-plan-fraicheur-de-l-ete-a-tours-les-menus-du-potager-contemporain/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/200252221_1008623586341173_7410500458674778805_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/200252221_1008623586341173_7410500458674778805_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Plan fraîcheur de l’été à Tours : les menus du Potager Contemporain
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PLAISIR DE SE PERDRE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/indre-et-loire/2021/06/23/15183/nouveau-en-touraine-un-labyrinthe-dejante-dans-un-champ-de-mais-sur-4ha/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/vue-ae__rienne-3-pop-corn-labyrinthe-web-min.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/vue-ae__rienne-3-pop-corn-labyrinthe-web-min.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Nouveau en Touraine : un labyrinthe déjanté dans un champ de maïs sur 4ha 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SPOT ESTIVAL...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2021/06/16/15145/miam-on-a-goute-le-restaurant-du-musee-des-beaux-arts-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/200078136_935449020582503_847421427710840126_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/200078136_935449020582503_847421427710840126_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] On a goûté le restaurant du Musée des Beaux-Arts de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c6f6362786d6f784c65626a63217863797e7f226a7e">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>www.happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="63110c070c0f130b06230b0213131a0e06070a024d131601">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>