<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Visites virtuelles et lectures de contes : 7 solutions pour un Noël culturel à la maison Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Visites virtuelles et lectures de contes : 7 solutions pour un Noël culturel à la maison"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-tours.fr/media/129658226_3880461628671497_2783663412341070985_o.jpg"><meta property="og:url" content="https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/"><meta property="og:description" content="100% Touraine, évidemment."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InfoToursFR"><meta name="twitter:title" content="Visites virtuelles et lectures de contes : 7 solutions pour un Noël cu..."><meta name="twitter:description" content="100% Touraine, évidemment."><meta name="twitter:domain" content="https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/"><meta name="twitter:image:src" content="https://www.info-tours.fr/media/129658226_3880461628671497_2783663412341070985_o.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="https://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="https://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="https://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/andreamedia-info-tours/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script></head><body id="top"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/info-tours_fr_48b5f79"></script><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-tours.fr/encarts/466/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/_728_90-1.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/468/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/_728_90-3.jpg" alt=""></a></div><div><a href="https://www.info-tours.fr/encarts/467/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/_728_90-2.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/touraine/">Touraine</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/pratique/">Pratique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/tendances/">Tendances</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/paroles/">Paroles</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-bonnes-tables/">Les bonnes tables</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-tours.fr/articles/les-pros-du-coin/">Les pros du coin</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/473/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Bandeau_Offre_emploi_Tours_512x240px.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Bandeau_Offre_emploi_Tours_512x240px.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/464/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/visuel_512x240_info_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/visuel_512x240_info_tours.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/472/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/GL-bandeau_nouveau_horaires.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/GL-bandeau_nouveau_horaires.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/469/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/_512_240-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/_512_240-1.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/463/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/FILBLEU_Noel2020_Infotours_512x240px.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/FILBLEU_Noel2020_Infotours_512x240px.png" alt=""><![endif]--></a></div></div></div><article class="article u-mb" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-tours.fr/articles/indre-et-loire/">Indre-et-Loire</a></div><h1 class="article__headline" itemprop="headline">
                Visites virtuelles et lectures de contes : 7 solutions pour un Noël culturel à la maison
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#13707c7d67727067537a7d757c3e677c6661603d7561"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-12-20T09:48+01:00" itemprop="datePublished">
                            Publié le 20 Décembre 2020 à 08:41
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Visites virtuelles et lectures de contes : 7 solutions pour un Noël cu...&url=https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e2ddc7ddc0d1c794c2ddc6c0c1d1d8d8d1c794d1c094d8d1d7c0c1c6d1c794d0d194d7dbdac0d1c7948e948394c7dbd8c1c0dddbdac794c4dbc1c694c1da94fadb771fd894d7c1d8c0c1c6d1d894771494d8d594d9d5ddc7dbda92d6dbd0cd89dcc0c0c4c78e9b9bc3c3c39adddad2db99c0dbc1c6c79ad2c69bd5c6c0ddd7d8d1c79bdddad0c6d199d1c099d8dbddc6d19b868486849b85869b86849b8580868d859bc2ddc7ddc0d1c799c2ddc6c0c1d1d8d8d1c799d1c099d8d1d7c0c1c6d1c799d0d199d7dbdac0d1c7998399c7dbd8c1c0dddbdac799c4dbc1c699c1da99dadbd1d899d7c1d8c0c1c6d1d899d599d8d599d9d5ddc7dbda9b" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/129658226_3880461628671497_2783663412341070985_o.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                100% Touraine, évidemment.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>On ne pourra pas profiter des mus&eacute;es, des monuments et des animations de f&ecirc;tes en cette fin d&rsquo;ann&eacute;e 2020. Enfin si&hellip; mais &agrave; distance. Quelques initiatives se d&eacute;gagent, voici une liste (non exhaustive)&hellip;</p><p style="text-align: center;">------------</p><p><strong>La Forteresse royale de Chinon</strong> fait d&eacute;couvrir la chambre d&rsquo;Ali&eacute;nor d&rsquo;Aquitaine, r&eacute;cemment reconstitu&eacute;e, et par&eacute;e de d&eacute;corations de No&euml;l, et invite les jeunes internautes &agrave; &eacute;couter un conte de No&euml;l. <strong>Le Prieur&eacute; Saint-Cosme de La Riche </strong>en partenariat avec l&rsquo;association Livre Passerelle proposera des lectures d&rsquo;albums jeunesse</p><p>On pourra tester ses connaissances sur le plus grand &eacute;crivain tourangeau <strong>gr&acirc;ce au Mus&eacute;e Balzac de Sach&eacute;</strong> avec un quizz en ligne, mais aussi suivre les aventures du chat Mistigris qui se cache dans les diff&eacute;rentes pi&egrave;ces du ch&acirc;teau. Du c&ocirc;t&eacute; de Seuilly, c&rsquo;est Fripon le mouton qui nous accompagne pour une d&eacute;couverte in&eacute;dite et &agrave; distance <strong>du Mus&eacute;e Rabelais.</strong></p><p><strong>La Cit&eacute; royale de Loches</strong> pr&eacute;pare une visite virtuelle du Donjon pour tout savoir sur la fa&ccedil;on dont No&euml;l &eacute;tait c&eacute;l&eacute;br&eacute; au Moyen-&Acirc;ge, avec aussi des lectures de contes pour le plus jeunes, et pourquoi pas se lancer dans la confection d&rsquo;une recette m&eacute;di&eacute;vale en suivant les tutos de Nota Bene, le Youtubeur tourangeau qui compte plus d&rsquo;un million d&rsquo;abonn&eacute;s.</p><p><strong>Le Mus&eacute;e de la Pr&eacute;histoire du Grand-Pressigny</strong> initie les enfants &agrave; l&rsquo;art pr&eacute;historique avec, notamment, un atelier de fabrication de bijou en vid&eacute;o. Tout &ccedil;a sans avoir besoin de prendre sa voiture.</p><p style="text-align: center;"><em>Pour en savoir plus, rendez-vous sur les r&eacute;seaux sociaux des lieux cit&eacute;s dans cet article ou suivez le hastag #culturecheznousentouraine. </em></p><p>Et enfin si &ccedil;a fait longtemps que vous n&rsquo;avez pas visit&eacute; <strong>le ch&acirc;teau d&rsquo;Azay-le-Rideau</strong>, voici une visite virtuelle comment&eacute;e par l&rsquo;&eacute;quipe du monument&hellip;</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fchateauazaylerideau%2Fvideos%2F209864267422126%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Visites virtuelles et lectures de contes : 7 solutions pour un Noël cu...&url=https://www.info-tours.fr/articles/indre-et-loire/2020/12/20/14291/visites-virtuelles-et-lectures-de-contes-7-solutions-pour-un-noel-culturel-a-la-maison/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93f8c7ddc7dacbdd8ed8c7dcdadbcbc2c2cbdd8ecbda8ec2cbcddadbdccbdd8ecacb8ecdc1c0dacbdd8e948e998eddc1c2dbdac7c1c0dd8edec1dbdc8edbc08ee0c16d05c28ecddbc2dadbdccbc28e6d0e8ec2cf8ec3cfc7ddc1c088ccc1cad793c6dadadedd948181d9d9d980c7c0c8c183dac1dbdcdd80c8dc81cfdcdac7cdc2cbdd81c7c0cadccb83cbda83c2c1c7dccb819c9e9c9e819f9c819c9e819f9a9c979f81d8c7ddc7dacbdd83d8c7dcdadbcbc2c2cbdd83cbda83c2cbcddadbdccbdd83cacb83cdc1c0dacbdd839983ddc1c2dbdac7c1c0dd83dec1dbdc83dbc083c0c1cbc283cddbc2dadbdccbc283cf83c2cf83c3cfc7ddc1c081" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-tours.fr/encarts/465/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/HappyMedia-512x240px-AMBOISE-Noel.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/HappyMedia-512x240px-AMBOISE-Noel.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/471/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/_512_240-3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/_512_240-3.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/470/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/_512_240-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/_512_240-2.jpg" alt=""><![endif]--></a></div><div><a href="https://www.info-tours.fr/encarts/456/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/512x240_Plan_de_travail_1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/512x240_Plan_de_travail_1.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/20/14015/carte-gourmande-tout-plein-d-idees-pour-manger-a-emporter-en-indre-et-loire/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        CARTE GOURMANDE : Tout plein d&#039;idées pour manger à emporter en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/20/14289/storietouraine-20-12-20-une-concession-auto-repeinte-en-vert-blessures-a-l-arme-blanche-au-sanitas-le-tvb-bat-toulouse/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine 20/12/20 – Une concession auto repeinte en vert ; Blessures à l’arme blanche au Sanitas ; Le TVB bat Toul...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/19/14286/storietouraine-19-12-20-proces-pour-une-fete-clandestine-a-montlouis-46-postes-supprimes-a-chateau-renault-un-point-covid/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine 19/12/20 – Procès pour une fête clandestine à Montlouis ; 46 postes supprimés à Château-Renault ; Un poin...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/17/14281/storietouraine-17-12-20-greve-chez-vinci-autoroutes-une-gare-toute-neuve-a-amboise-un-nouveau-service-public-a-loches/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        StorieTouraine 17/12/20 – Grève chez Vinci Autoroutes ; Une gare toute neuve à Amboise ; Un nouveau...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/16/14264/avant-noel-10-idees-de-cadeaux-tourangeaux-de-derniere-minute/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Avant Noël, 10 idées de cadeaux tourangeaux de dernière minute 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/15/14260/storietouraine-15-12-20-une-fete-sauvage-a-montlouis-le-japan-tours-festival-encore-reporte-francis-cabrel-en-concert-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        StorieTouraine 15/12/20 – Une fête sauvage à Montlouis ; Le Japan Tours Festival (encore) reporté ;...
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bonnes tables d&#039;Info Tours</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-tours.fr/articles/les-bonnes-tables" target="_blank"><div class="ad ad--tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/56161931_2275863525808222_8757838706280235008_n.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les bonnes tables
                                </div><span class="ad__ribbon"></span></div></a></div></div></div></aside><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours-agglo/2020/12/17/14282/le-maire-de-tours-demissionne-de-la-presidence-de-l-aeroport/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/aeroport_tours_2018__6_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/aeroport_tours_2018__6_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le maire de Tours démissionne de la présidence de l’Aéroport 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/18/14279/combien-gagnent-les-elus-de-tours-les-donnees-sont-en-acces-public/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/hotel_ville_tours_02_2018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/hotel_ville_tours_02_2018.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Combien gagnent les élus de Tours ? Les données sont en accès public
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/18/14284/ils-l-ouvrent-pas-de-prime-de-fin-d-annee-debrayage-et-manifestation-a-ikea-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/131943498_230037605183726_5230468972228200302_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/131943498_230037605183726_5230468972228200302_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [Ils l&#039;ouvrent] Pas de prime de fin d’année : débrayage et manifestation à Ikea Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/19/14286/storietouraine-19-12-20-proces-pour-une-fete-clandestine-a-montlouis-46-postes-supprimes-a-chateau-renault-un-point-covid/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tribunal_tours_06_19__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tribunal_tours_06_19__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 19/12/20 – Procès pour une fête clandestine à Montlouis ; 46 postes supprimés à Château-Renault ; Un point Covid…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/18/14283/une-nouvelle-sortie-de-l-a10-aux-atlantes-dossier-urgent-pour-le-maire-de-saint-pierre-des-corps/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/a10_a_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/a10_a_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une nouvelle sortie de l’A10 aux Atlantes ? Dossier « urgent » pour le maire de Saint-Pierre-des-Corps
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-tours.fr/articles/tours/2020/12/16/14271/tours-fin-de-conseil-municipal-houleuse/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/20201216_093403.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/20201216_093403.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours : fin de conseil municipal houleuse
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RECYCLAGE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/23/14133/mairies-prefecture-dechetteries-ou-deposer-vos-masques-pour-les-recycler/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/masques_tissu.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mairies, préfecture, déchetteries… Où déposer vos masques pour les recycler ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SOLIDARITE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/11/26/14147/une-micro-epicerie-ouverte-24-24-succes-fou-des-paniers-solidaires-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/127232417_105162961427096_6563714368249039142_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/127232417_105162961427096_6563714368249039142_o.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Une micro épicerie ouverte 24/24 : succès fou des paniers solidaires à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PRATIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours/2020/12/20/14015/carte-gourmande-tout-plein-d-idees-pour-manger-a-emporter-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/L1170565.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/L1170565.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                CARTE GOURMANDE : Tout plein d&#039;idées pour manger à emporter en Indre-et-Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">LE FUTUR...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tours-agglo/2020/10/21/13952/les-chiffres-cles-de-la-2e-ligne-de-tramway/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/20_09_10_chambray_routeloches1_a_avec_credit-1130x580.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/20_09_10_chambray_routeloches1_a_avec_credit-1130x580.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les chiffres clés de la 2e ligne de tramway
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">UNE PETITE MOUSSE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-tours.fr/articles/tendances/2020/01/07/12340/en-vitrine-le-memo-des-brasseries-de-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/pm2_3338-768x513.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [En vitrine] Le mémo des brasseries de Touraine
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="74171b1a00151700341d1a121b59001b0106075a1206">[email&#160;protected]</a></strong><br>0650804461
                        <br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br>https://happymedia.pub
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="acdec3c8c3c0dcc4c9ecc4cddcdcd5c1c9c8c5cd82dcd9ce">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><div id='akv-overlay-ml'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> (function(){ p=function(e,t){ t=t||{};var n=document.createElement('script'); var r='https:'==window.location.protocol?'https://':'http://'; n.setAttribute('data-cfasync',false); n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed(); n.type='text/javascript';n.async='true'; n.onload=n.onreadystatechange=function(){ var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return; try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article_mobile' ); }catch(r){} }; try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){}; }; p({"desktop":"H9-sBGXVj0Rn0RgFwhimIA==","mobile":"H9-sBGXVj0Rn0RgFwhimIA=="},{}); })() </script><script src="https://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="https://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script></body></html>