<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Un mapping estival sur les murs de la Place Plumereau Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Un mapping estival sur les murs de la Place Plumereau"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/PM1_4386_2.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/"><meta property="og:description" content="Une vidéo sur l&#039;histoire de Tours."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Un mapping estival sur les murs de la Place Plumereau"><meta name="twitter:description" content="Une vidéo sur l&amp;#039;histoire de Tours."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/PM1_4386_2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/317/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728x90-BAT2__002_.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/infos-pratiques/">Infos pratiques</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Un mapping estival sur les murs de la Place Plumereau
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-07-22T05:30+02:00" itemprop="datePublished">
                            Publié le 22 Juillet 2019 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un mapping estival sur les murs de la Place Plumereau&url=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Un mapping estival sur les murs de la Place Plumereau&body=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/PM1_4386_2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Une vidéo sur l&#039;histoire de Tours.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Cet &eacute;t&eacute;, pour profiter d'un spectacle son et lumi&egrave;re, on peut aller au Mus&eacute;e des Beaux-Arts tous les soirs. A 22h45 en juillet, 22h15 en ao&ucirc;t, le b&acirc;timent devient &eacute;cran avec le show Les Nuits de la Renaissance (gratuit). Autre option : simplement se promener dans les rues du Vieux-Tours &agrave; la nuit tomb&eacute;e.</p><p>Depuis fin 2018, la ville a chang&eacute; les illuminations des fa&ccedil;ades Place Plumereau, Place du Grand Marche ou encore Place Ch&acirc;teauneuf. Objectif : cr&eacute;er un "Parcours Lumi&egrave;re" pour mettre en avant l'architecture historique.</p><p style="text-align: center;"><strong>On vous explique tout en d&eacute;tail <a href="http://www.info-tours.fr/articles/tours/2018/11/14/9926/tours-la-nuit-decouvrez-les-nouvelles-lueurs-du-vieux-tours-en-avant-premiere/" target="_blank">dans cet article.</a></strong></p><p>Nouveaut&eacute; estivale : le mercredi soir et le jeudi, une vid&eacute;o est diffus&eacute;e sur un c&ocirc;t&eacute; de la Place Plum', un petit film de 5 minutes diffus&eacute; toutes les demi-heures jusqu'&agrave; 1h du matin et qui retrace les 2 000 ans d'histoire de la ville de Tours. Au programme : le peuple gaulois des Turones, Saint-Martin; la Renaissance, l'&eacute;crivain Balzac...</p><p style="text-align: center;"><img src="/media/PL3.png" alt="" width="600" height="337" /></p><p style="text-align: center;"><em>(c) Lyum - Tronatic</em></p><p>Un deuxi&egrave;me parcours lumineux est annonc&eacute; pour cet automne, cette fois de l'autre c&ocirc;t&eacute; de la Rue Nationale.</p><p>La mairie affirme que le dispositif - con&ccedil;u par l'agence Lyum - <em>"limite lesnuisances lumineuses.Leslanternes d&rsquo;&eacute;clairage public ont toutes &eacute;t&eacute;&nbsp; chang&eacute;es&nbsp; par&nbsp; du&nbsp; mat&eacute;riel&nbsp; moderne. Les&nbsp; faisceaux&nbsp; de&nbsp; lumi&egrave;re&nbsp; sont&nbsp; tr&egrave;s&nbsp; serr&eacute;s&nbsp; et limitent&nbsp; tr&egrave;s nettement les fuites de lumi&egrave;re inutiles vers le ciel ou les habitations priv&eacute;es."</em></p><p style="text-align: center;"><strong>A LIRE AUSSI : <a href="http://www.info-tours.fr/articles/tours/2018/12/11/10110/tours-le-parcours-lumiere-fait-debat/" target="_blank">Le Parcours Lumi&egrave;re fait d&eacute;bat</a></strong></p><p>N&eacute;anmoins, il y a quelques semaines, un riverain dont l'appartement donne sur une petite rue pr&egrave;s de la Place Plumereau (Rue des Orf&egrave;vres) a engag&eacute; une action judiciaire car il estime justement que l'intensit&eacute; lumineuse est trop &eacute;lev&eacute;e. L'homme - par ailleurs journaliste - d&eacute;non&ccedil;ait d&eacute;j&agrave; de fortes nuisances sonores dans le quartier. Dans un courrier, il s'inqui&egrave;te d'installations pour lesquelles les habitants de son immeuble - o&ugrave; il ne r&eacute;side pas pr&eacute;sentement pour cause de mission &agrave; l'&eacute;tranger - n'ont pas donn&eacute; leur accord. D'autres personnes du quartier se sont aussi plaintes, et ont d&eacute;j&agrave; r&eacute;ussi &agrave; faire cesser la musique d'ambiance.</p><p>Les arguments contre les lumi&egrave;res : des risques de tomber dans les escaliers ou une vue d&eacute;t&eacute;rior&eacute;e sur le quartier. D'autant plus que l'interdiction des volets dans le quartier historique emp&ecirc;che toute tentative d'&eacute;chapper aux diodes. Faute d'accord avec la mairie pour modifier l'orientation des spots ou r&eacute;duire la dur&eacute;e d'&eacute;clairage, c'est donc la justice qui devra se pencher sur le sujet.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un mapping estival sur les murs de la Place Plumereau&url=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Un mapping estival sur les murs de la Place Plumereau&body=http://www.info-tours.fr/articles/tours/2019/07/22/11506/un-mapping-estival-sur-les-murs-de-la-place-plumereau/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/22/11507/municipales-2020-tram-peripherique-associations-les-premieres-propositions-de-mickael-cortot/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [Municipales 2020] Tram, périphérique, associations… : les premières propositions de Mickaël Cortot
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/21/11501/storietouraine-21-07-19-un-conducteur-au-tribunal-a-tours-depart-de-tours-pour-le-colonel-valette-victoire-du-tours-fc-en-amical/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 21/07/19 : un conducteur au tribunal à Tours, départ de Tours pour le Colonel Valette, victoire du Tours...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11500/departs-en-vacances-bouchons-et-accidents-ce-samedi-matin-en-touraine/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Départs en vacances : bouchons et accidents ce samedi matin en Touraine
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11499/une-surveillante-frappee-a-la-maison-d-arret-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Une surveillante frappée à la maison d&#039;arrêt de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11498/des-centaines-de-supporters-algeriens-en-folie-a-tours/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Des centaines de supporters algériens en folie à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11497/comment-les-bateaux-de-boutavant-s-adaptent-au-faible-niveau-de-la-loire/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Comment les bateaux de Boutavant s’adaptent au faible niveau de la Loire
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11500/departs-en-vacances-bouchons-et-accidents-ce-samedi-matin-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/a10_04_2018__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/a10_04_2018__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Départs en vacances : bouchons et accidents ce samedi matin en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/07/18/11484/le-top-6-des-guinguettes-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/IMG_3703.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/IMG_3703.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le top 6 des guinguettes en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/20/11498/des-centaines-de-supporters-algeriens-en-folie-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/PM1_6977.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/PM1_6977.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Des centaines de supporters algériens en folie à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/07/18/11486/des-restrictions-d-eau-encore-plus-drastiques-des-le-19-juillet-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/loire_09_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/loire_09_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Des restrictions d&#039;eau encore plus drastiques dès le 19 juillet en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/07/19/11492/storietouraine-19-07-19-une-femme-disparait-2-jours-a-pernay-usine-en-feu-a-beaumont-en-veron-legion-d-honneur-au-doyen-de-la-fac-de-medecine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_04_2018__5_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_04_2018__5_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 19/07/19 : une femme disparait 2 jours à Pernay, usine en feu à Beaumont-en-Véron, légion d’honneur au doyen de la fac de médecine…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/07/21/11504/au-moins-4-jours-de-tres-grosses-chaleurs-cette-semaine-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_ete.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_ete.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Au moins 4 jours de très grosses chaleurs cette semaine en Indre-et-Loire
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ON TRINQUE ?</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2019/07/18/11484/le-top-6-des-guinguettes-en-touraine/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/IMG_3703.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/IMG_3703.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le top 6 des guinguettes en Touraine
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CHANTIER EN COURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/07/15/11459/le-projet-des-casernes-beaumont-chauveau-en-chiffres/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/casernes_07B-hotel_tours-FORTIER.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/casernes_07B-hotel_tours-FORTIER.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le projet des Casernes Beaumont-Chauveau en chiffres
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/07/11/11437/miam-un-super-restau-boutique-rue-de-la-scellerie/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/66268642_484885548949059_6218559955331448832_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/66268642_484885548949059_6218559955331448832_n.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Un super restau-boutique Rue de la Scellerie
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PLOUF...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/infos-pratiques/2019/06/25/11309/les-meilleurs-spots-2019-pour-se-baigner-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Cher_a_Blere.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Cher_a_Blere.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les meilleurs spots 2019 pour se baigner en Indre-et-Loire
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">AU MUSEE DES BEAUX-ARTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/06/19/11258/tout-ce-qu-il-faut-savoir-sur-le-son-et-lumieres-2019-de-la-ville-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/musee_beaux_arts_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/musee_beaux_arts_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Tout ce qu&#039;il faut savoir sur le son et lumières 2019 de la ville de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2019/05/28/11115/fil-bleu-les-nouveautes-de-la-rentree/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/BUS_FILBLEU_VINCI_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/BUS_FILBLEU_VINCI_tours_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Fil Bleu : Les nouveautés de la rentrée
            </div></a></div></section></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>