<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de Tours Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de Tours"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/vue_tours_la_riche_depuis_saint_cyr__2_.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/"><meta property="og:description" content="Avec des lots d’une valeur totale de 5 000€ à gagner. "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de T..."><meta name="twitter:description" content="Avec des lots d’une valeur totale de 5 000€ à gagner. "><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/vue_tours_la_riche_depuis_saint_cyr__2_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/302/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/728x90-infos-tours-bat1.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/infos-pratiques/">Infos pratiques</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de Tours
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-05-03T04:52+02:00" itemprop="datePublished">
                            Publié le 03 Mai 2019 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de T...&url=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de Tours&body=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/vue_tours_la_riche_depuis_saint_cyr__2_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Avec des lots d’une valeur totale de 5 000€ à gagner. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p><em>&laquo;&nbsp;Le caract&egrave;re confidentiel de l&rsquo;agence [M] est menac&eacute;. Les s&eacute;quences vid&eacute;o saisies montrent que le pilote connaissait les lieux g&eacute;r&eacute;s par la M&eacute;tropole ainsi que les agents en service. Qui a divulgu&eacute; ces informations ? Pourquoi ? Au vu de la nature de la situation, la proc&eacute;dure exigeant une enqu&ecirc;te interne a &eacute;t&eacute; &eacute;cart&eacute;e. C&rsquo;est pourquoi nous avons besoin de vous&hellip;&nbsp;&raquo;</em></p><p>Non, ce n&rsquo;est pas le pitch d&rsquo;un James Bond mais celui d&rsquo;un jeu local&nbsp;destin&eacute; aux habitantes et habitants de l&rsquo;agglom&eacute;ration de Tours. Son nom&nbsp;: Les Myst&egrave;res de Tours M&eacute;tropole. Pour y jouer, &ccedil;a se passe avec un smartphone. Et la partie commence officiellement ce vendredi 3 mai&hellip;</p><p>Inspir&eacute; des jeux d&rsquo;&eacute;vasion (<em>escape game</em>) et du g&eacute;ocaching, ce concept propose 22 &eacute;nigmes, soit une pour chaque commune, de Druye &agrave; Par&ccedil;ay-Meslay en passant par Tours, St Av&rsquo; et Saint-Etienne-de-Chigny&hellip; L&rsquo;objectif est de les s&eacute;curiser les unes apr&egrave;s les autres tout en apprenant des choses sur les comp&eacute;tences de la communaut&eacute; d&rsquo;agglom&eacute;ration qui profite de l&rsquo;op&eacute;ration pour faire sa com&rsquo;. On ne vous donnera pas forc&eacute;ment de gros indice, mais en gros Tours M&eacute;tropole s&rsquo;occupe de l&rsquo;eau, de la gestion des d&eacute;chets, de la voirie ou encore des espaces verts&hellip;</p><p style="text-align: center;"><iframe src="//www.youtube.com/embed/7Yxswy0uoq8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Alors comment &ccedil;a marche&nbsp;? Il faut aller sur tours-metropole.fr et s&rsquo;inscrire (donner un mail et un code postal). &Ccedil;a marche seul ou en &eacute;quipe, jusqu&rsquo;&agrave; 8 personnes. Apr&egrave;s &ccedil;a, vous aurez des enqu&ecirc;tes &agrave; r&eacute;soudre au fur et &agrave; mesure&hellip; Mais pas forc&eacute;ment en restant derri&egrave;re votre &eacute;cran&nbsp;: &laquo; il faut &agrave; la fois &eacute;couter, voir, se d&eacute;placer pour certaines enqu&ecirc;tes en utilisant le GPS de son smartphone. On voyage &agrave; travers la M&eacute;tropole et ses comp&eacute;tences&nbsp;&raquo; explique David Rondeau en charge de la communication. &laquo;&nbsp;Ce n&rsquo;est pas une chasse au tr&eacute;sor mais on n&rsquo;est pas oblig&eacute; de tout savoir. L&rsquo;objectif est de pousser les gens &agrave; faire des recherches et on a gliss&eacute; des indices pour les accompagner s&rsquo;ils sont en panne s&egrave;che.&nbsp;&raquo; Attention n&eacute;anmoins&nbsp;: on ne pourra utiliser qu&rsquo;un indice toutes les trois enqu&ecirc;tes.</p><p>Plus de 600 joueurs sont d&eacute;j&agrave; inscrits en &agrave; peine un mois. Le lancement officiel c&rsquo;est ce vendredi 3 mai sur le stand de Tours M&eacute;tropole au sein de la Foire de Tours&hellip; o&ugrave; 7 enqu&ecirc;tes pourront &ecirc;tre r&eacute;solues d&rsquo;ici le 12 mai. A noter aussi qu&rsquo;il n&rsquo;y a pas d&rsquo;ordre pr&eacute;d&eacute;fini dans les enqu&ecirc;tes et que plusieurs sont accessibles d&egrave;s l&rsquo;inscription&nbsp;: &laquo;&nbsp;chaque enqu&ecirc;te r&eacute;solue d&eacute;bloque d&rsquo;autres enqu&ecirc;tes autour de soi&nbsp;&raquo; indique David Rondeau. Normalement le jeu s&rsquo;ach&egrave;ve d&eacute;but juin, mais pourrait &ecirc;tre prolong&eacute; jusqu&rsquo;&agrave; fin juin.</p><p>5&nbsp;000&euro; de lots sont &agrave; gagner par tirage au sort (abonnements au Centre Aquatique du Lac de Tours ou &agrave; la piscine de Luynes, abonnements chez Fil Bleu, bapt&ecirc;mes de l&rsquo;air, visite de la tour de contr&ocirc;le de l&rsquo;a&eacute;roport&hellip;).</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-cyr-sur-loire/" itemprop="keywords">
                                    St-Cyr-sur-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-avertin/" itemprop="keywords">
                                    St Avertin
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/fondettes/" itemprop="keywords">
                                    Fondettes
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/joue-les-tours/" itemprop="keywords">
                                    Joué-lès-Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/la-riche/" itemprop="keywords">
                                    La Riche
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/chambray-les-tours/" itemprop="keywords">
                                    Chambray-lès-Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de T...&url=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=22 enquêtes à résoudre au smartphone : un jeu inédit dans l’agglo de Tours&body=http://www.info-tours.fr/articles/tours/2019/05/03/10954/22-enquetes-a-resoudre-au-smartphone-un-jeu-inedit-dans-l-agglo-de-tours/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/03/10953/miam-dans-son-food-truck-xavier-fait-vraiment-de-tres-bonnes-frites/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [#MIAM] Dans son food truck, Xavier fait vraiment de très bonnes frites
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/02/10952/storietouraine-02-05-19-la-collecte-de-la-banque-alimentaire-cartonne-du-stress-au-travail-en-centre-val-de-loire-matchs-decisifs-pour-le-tfc-et-le-tvb/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 02/05/19 : la collecte de la Banque Alimentaire cartonne, du stress au travail en Centre-Val de Loire, m...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/02/10947/visite-guidee-de-la-future-creche-leccia-de-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Visite guidée de la future crèche Leccia de Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/02/10950/la-question-conso-le-tuto-pour-reussir-sa-foire-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        [La question conso] Le tuto pour réussir sa Foire de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/01/10948/point-manifs-avant-la-double-visite-presidentielle-a-amboise/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        « Point manifs » avant la double visite présidentielle à Amboise
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/01/10946/1er-mai-2019-un-defile-bien-fourni-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        1er Mai 2019 : un défilé bien fourni à Tours
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="http://www.info-tours.fr/encarts/305/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/les_pubs/sovi_recrute.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/les_pubs/sovi_recrute.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/04/29/10934/visite-de-macron-a-amboise-la-ville-en-partie-barricadee-jeudi-2-mai/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/amboise_2018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/amboise_2018.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Visite de Macron à Amboise : la ville en partie barricadée jeudi 2 mai
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/30/10942/storietouraine-30-04-19-deux-supermarches-auchan-a-vendre-en-indre-et-loire-nouvel-armement-pour-la-police-municipale-de-loches-la-poste-interpellee-par-le-depute-d-amboise/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Police_municipale_Tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Police_municipale_Tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 30/04/19 : deux supermarchés Auchan à vendre en Indre-et-Loire, nouvel armement pour la police municipale de Loches, La Poste interpellée par le député d’Amboise…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/29/10935/un-nouvel-echangeur-autoroutier-a-l-etude-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/A10_AUTOROUTE_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/A10_AUTOROUTE_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un nouvel échangeur autoroutier à l&#039;étude à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/05/02/10951/deux-presidents-a-amboise-suivez-les-evenements-de-la-journee-avec-info-tours-fr/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/les_drapeaux_au_clos_luce.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/les_drapeaux_au_clos_luce.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Deux présidents à Amboise : suivez les événements de la journée avec Info-Tours.fr
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/05/01/10946/1er-mai-2019-un-defile-bien-fourni-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/LDphotographies-1erMai-20.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/LDphotographies-1erMai-20.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            1er Mai 2019 : un défilé bien fourni à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/05/02/10949/double-visite-presidentielle-amboise-au-centre-de-l-attention/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Amboise_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Amboise_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Double visite présidentielle : Amboise au centre de l’attention
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">APPLI...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/04/26/10910/uber-est-officiellement-arrive-a-tours-mais-encore-en-rodage/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1090599.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1090599.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Uber est officiellement arrivé à Tours… mais encore en rodage
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">INNOVATION...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/04/18/10872/tours-un-espace-d-accueil-unique-en-son-genre-pour-les-femmes-victimes-de-violence/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/stop-1131143_960_720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/stop-1131143_960_720.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Tours : Un espace d&#039;accueil unique en son genre, pour les femmes victimes de violence
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZERO DECHET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/28/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">COMMERCE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2019/04/24/10899/leclerc-ouvre-a-joue-sud-ce-qu-il-faut-savoir-sur-ce-nouvel-hypermarche/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/leclerc.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/leclerc.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Leclerc ouvre à Joué Sud : ce qu’il faut savoir sur ce nouvel hypermarché
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>