<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du VIH en Centre-Val de Loire, concours pour défier Neymar... Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du VIH en Centre-Val de Loire, concours pour défier Neymar..."><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/000_pompiers_touraine__3_.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/"><meta property="og:description" content="Et une évacuation d’école à St Avertin.
"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du V..."><meta name="twitter:description" content="Et une évacuation d’école à St Avertin.
"><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/000_pompiers_touraine__3_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/293/printPub/" ><img class="ad__img" src="/ad-banner/media/images/Octobre%202013/download.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/infos-pratiques/">Infos pratiques</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du VIH en Centre-Val de Loire, concours pour défier Neymar...
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-04-02T20:47+02:00" itemprop="datePublished">
                            Publié le 02 Avril 2019 à 15:35
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du V...&url=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du VIH en Centre-Val de Loire, concours pour défier Neymar...&body=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/000_pompiers_touraine__3_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Et une évacuation d’école à St Avertin.

            </p><div class="article__body article__inner" itemprop="articleBody"><p>Pour suivre l&rsquo;actualit&eacute; tourangelle en un coup d&rsquo;oeil, la StorieTouraine vous r&eacute;sume les infos de la journ&eacute;e... Voici l&rsquo;&eacute;dition de ce mardi :</p><p>&nbsp;</p><h4><strong>Accident mortel &agrave; Chinon...</strong></h4><p>Lundi, une femme de 68 ans a &eacute;t&eacute; percut&eacute;e par une voiture alors qu&rsquo;elle marchait sur un trottoir de la Rue de la Vall&eacute;e Froide. Les secours n&rsquo;ont pas pu la sauver. Une enqu&ecirc;te a &eacute;t&eacute; ouverte pour d&eacute;terminer les causes du choc. 8 personnes sont mortes depuis janvier sur les routes du d&eacute;partement d&rsquo;Indre-et-Loire.</p><p>&nbsp;</p><h4><strong>D&eacute;part de feu de lave-vaisselle...</strong></h4><p>Tous les &eacute;l&egrave;ves ont &eacute;t&eacute; &eacute;vacu&eacute;s de l&rsquo;&eacute;cole Henri Adam de St Avertin ce mardi suite &agrave; un d&eacute;but d&rsquo;incendie venu d&rsquo;un lave-vaisselle de l&rsquo;&eacute;tablissement de la commune. Il &eacute;tait environ 13h30. Pas de soucis de sant&eacute; pour les enfants mais les pompiers ont examin&eacute; 8 membres du personnel incommod&eacute;s par les fum&eacute;es. Les cours ont repris vers 14h30.</p><p>&nbsp;</p><h4><strong>Point VIH...</strong></h4><p>Alors que le Sidaction - week-end de collecte en faveur de la recherche contre le VIH - se d&eacute;roule dans les tous prochains jours (avec une action samedi apr&egrave;s-midi devant le LCL Rue Nationale &agrave; Tours) on a re&ccedil;u les derniers chiffres sur le virus dans la r&eacute;gion : 97 personnes ont d&eacute;couvert leur s&eacute;ropositivit&eacute; en 2018,&agrave; 60% suite &agrave; un rapport h&eacute;t&eacute;rosexuel, 28% suite &agrave; un rapport homosexuel. Ce sont souvent des personnes originaires d&rsquo;Afrique subsaharienne. Ce chiffre d&rsquo;une centaine de contaminations ne baisse pas depuis 2014.<br /><br />Par ailleurs, au moment de la d&eacute;couverte de l&rsquo;infection, 40% des personnes sont d&eacute;j&agrave; &agrave; un stade avanc&eacute;, signifiant qu&rsquo;elles n&rsquo;ont jamais fait de test ou pas depuis tr&egrave;s longtemps. Le manque de d&eacute;pistage reste un souci majeur selon les professionnels de sant&eacute;. 1 000 ont tout de m&ecirc;me &eacute;t&eacute; r&eacute;alis&eacute;s l&rsquo;an dernier, et les tests rapides permettent d&eacute;sormais une r&eacute;ponse quasi imm&eacute;diate.</p><p>En 2018, 3 103 personnes vivant avec le VIH sont suivies en Centre-Val de Loire. 350 personnes sont aussi suivies pour un traitement pr&eacute;ventif (baptis&eacute; PrEP). Vous pouvez vous renseigner aupr&egrave;s du CHU de Tours pour des consultations.</p><p>&nbsp;</p><h4><strong>Mon Sang pour les Autres, le bilan...</strong></h4><p>Vendredi et samedi c&rsquo;&eacute;tait un grand week-end de mobilisation des donneurs de sang &agrave; l&rsquo;H&ocirc;tel de Ville de Tours. 390&nbsp;&nbsp; &nbsp; poches de sang ont &eacute;t&eacute; collect&eacute;es lors de cette 10&egrave;me &eacute;dition anim&eacute;e par des artistes et des chefs sous l&rsquo;&eacute;gide des Rotary Clubs. 87 personnes qui n&rsquo;avaient jamais donn&eacute; sont venues. Les jeunes repr&eacute;sentent la moiti&eacute; des participantes et des participants.</p><p>&nbsp;</p><h4><strong>Cap de d&eacute;fier Neymar ?</strong></h4><p>Une marque de boissons &eacute;nergisantes organise un tournoi mondial de foot &agrave; 5 au Br&eacute;sil avec en r&eacute;compense un affrontement contre la star du PSG Neymar JR. Le concept des matchs : pas de gardien et des rencontres de 10 minutes pour marquer un max de buts. Pour participer, il faut former une &eacute;quipe de personnes de 16 &agrave; 25 ans (possibilit&eacute; de deux qui sont plus &acirc;g&eacute;s) et participer aux qualifs de Tours vendredi 5 et samedi 6 avril. <a href="https://www.redbullneymarjrsfive.com/fr/FR/signup" target="_blank">Inscriptions ici</a></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-avertin/" itemprop="keywords">
                                    St Avertin
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/centre-val-de-loire/" itemprop="keywords">
                                    Centre-Val de Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/foot/" itemprop="keywords">
                                    Foot
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du V...&url=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=StorieTouraine, 02/04/19 : accident mortel à Chinon, les chiffres du VIH en Centre-Val de Loire, concours pour défier Neymar...&body=http://www.info-tours.fr/articles/tours/2019/04/02/10794/storietouraine-02-04-19-accident-mortel-a-chinon-les-chiffres-du-vih-en-centre-val-de-loire-concours-pour-defier-neymar/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10790/un-nouveau-gardien-pro-au-tours-fc/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Un nouveau gardien pro au Tours FC
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10788/la-chrysalide-un-cafe-des-insectes-en-projet-a-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        La Chrysalide : un Café des Insectes en projet à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10787/un-beau-gala-pour-le-retour-de-la-nuit-des-titans-a-grenon/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Un beau gala pour le retour de La Nuit des Titans à Grenon
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10786/un-grand-carnaval-ensoleille-a-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Un grand carnaval ensoleillé à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10761/un-carnaval-sauvage-organise-samedi-a-tours/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Un carnaval &quot;sauvage&quot; organisé samedi à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/31/10784/que-retenir-de-l-acte-xx-des-gilets-jaunes-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Que retenir de l&#039;acte XX des Gilets jaunes à Tours ?
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2019/04/01/10789/storietouraine-01-04-19-deux-meurtres-en-touraine-dimanche-manif-pour-le-climat-a-tours-metropole-un-ministre-a-tours-mardi/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/fourgon_police.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/fourgon_police.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine 01/04/19 : deux meurtres en Touraine dimanche, manif pour le climat à Tours Métropole, un ministre à Tours mardi...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/03/31/10785/une-semaine-regulierement-arrosee-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_tours_05_2018__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_tours_05_2018__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une semaine régulièrement arrosée en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/30/10782/l-acte-xx-des-gilets-jaunes-en-direct-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/55788318_2032759436822079_3845220478499160064_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/55788318_2032759436822079_3845220478499160064_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;acte XX des Gilets Jaunes en direct à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/03/30/10779/storietouraine-30-03-19-accident-mortel-a-cour-ay-le-cthb-en-play-off-une-nouvelle-victoire-du-tvb/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0_POMPIERS_tours_3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0_POMPIERS_tours_3.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 30/03/19 : accident mortel à Courçay, le CTHB en play-off, une nouvelle victoire du TVB...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/31/10784/que-retenir-de-l-acte-xx-des-gilets-jaunes-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/LDphotographies-acteXX-17.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/LDphotographies-acteXX-17.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Que retenir de l&#039;acte XX des Gilets jaunes à Tours ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/04/01/10761/un-carnaval-sauvage-organise-samedi-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/30171038_1970464583267053_6225128479820794649_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/30171038_1970464583267053_6225128479820794649_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un carnaval &quot;sauvage&quot; organisé samedi à Tours
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/22/10730/cubrik-un-cafe-restaurant-culturel-totalement-novateur-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/IMG_9497.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/IMG_9497.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Cubrik : un café-restaurant culturel totalement novateur à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZERO DECHET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/28/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ENQUÊTE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/12/10657/on-a-parle-a-2-industriels-qui-fournissent-restaurants-et-boulangeries/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1090308.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1090308.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                On a parlé à 2 industriels qui fournissent restaurants et boulangeries
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/22/10725/la-vertigineuse-histoire-du-kine-parachutiste-qui-veut-sauter-depuis-l-aeroport-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/antoine5.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/antoine5.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                La vertigineuse histoire du kiné-parachutiste qui veut sauter depuis l’aéroport de Tours
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>