<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Dégradations du Fouquet&#039;s : 2 &quot;Gilets jaunes&quot; tourangeaux arrêtés  Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Dégradations du Fouquet&#039;s : 2 &quot;Gilets jaunes&quot; tourangeaux arrêtés "><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/LDphotographies-GJ-2.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/"><meta property="og:description" content="Ils ont été arrêté à leur domicile "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Dégradations du Fouquet&amp;#039;s : 2 &amp;quot;Gilets jaunes&amp;quot; tourangea..."><meta name="twitter:description" content="Ils ont été arrêté à leur domicile "><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/LDphotographies-GJ-2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/293/printPub/" ><img class="ad__img" src="/ad-banner/media/images/Octobre%202013/download.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/infos-pratiques/">Infos pratiques</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/294/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/512x240px-3J-Mars2019-TOURS_bandeau_info_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/512x240px-3J-Mars2019-TOURS_bandeau_info_tours.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Dégradations du Fouquet&#039;s : 2 &quot;Gilets jaunes&quot; tourangeaux arrêtés 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:mathieu.giua@gmail.com"><span itemprop="name">Info Tours</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-03-22T17:52+01:00" itemprop="datePublished">
                            Publié le 22 Mars 2019 à 11:30
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Dégradations du Fouquet&amp;#039;s : 2 &amp;quot;Gilets jaunes&amp;quot; tourangea...&url=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Dégradations du Fouquet&#039;s : 2 &quot;Gilets jaunes&quot; tourangeaux arrêtés &body=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/LDphotographies-GJ-2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Ils ont été arrêté à leur domicile 
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Deux "Gilets jaunes" de Touraine ont &eacute;t&eacute; arr&ecirc;t&eacute;s jeudi matin &agrave; leur domicile pr&egrave;s de Tours. Ils sont suspect&eacute;s d'avoir particip&eacute; aux d&eacute;gradations du Fouquet's qui se sont d&eacute;roul&eacute;es pendant l'Acte XVIII du mouvement samedi dernier. Rappelons que la devanture du c&eacute;l&egrave;bre restaurant parisien avait &eacute;t&eacute; incendi&eacute;e.</p><p>Ces deux "Gilets Jaunes", Ambre et Franck, faisaient partie des plus actifs en Touraine. R&eacute;put&eacute;s plut&ocirc;t calmes et mod&eacute;rateurs, leur interpellation choque de nombreux "Gilets jaunes" tourangeaux qui affichent depuis des messages de soutien sur les r&eacute;seaux sociaux. Les deux personnes, en couple, auraient &eacute;t&eacute; arr&ecirc;t&eacute;es &agrave; leur domicile jeudi matin par des policiers du 1er district de police judiciaire et ont &eacute;t&eacute; conduits dans un commissariat du 1er arrondissement parisien o&ugrave; ils sont plac&eacute;s en d&eacute;tention.</p><p>Du c&ocirc;t&eacute; des proches des deux personnes, c'est l'incompr&eacute;hension et la col&egrave;re. <em>"On veut couper les t&ecirc;tes du mouvement, mais ils ont pas compris qu'il n'y a pas de leader, cela ne va pas tuer le mouvement au contraire"</em>, nous dit ce matin un "GIlet jaune" tourangeau pr&eacute;f&eacute;rant garder l'anonymat.</p><p><em>"Ils n'ont rien saccag&eacute;"</em> assure encore un proche d'Ambre. <em>"Ils veulent la faire craquer"</em> poursuit-il en mettant en parrall&egrave;le le fait que la jeune femme a d&eacute;j&agrave; &eacute;t&eacute; interpell&eacute;e puis relach&eacute;e mercredi par la gendarmerie de Montlouis-sur-Loire pour avoir particip&eacute; <a href="/articles/indre-et-loire/2019/03/20/10717/tentative-de-blocage-d-un-centre-de-stockage-petrolier-a-la-ville-aux-dames/" target="_blank">&agrave; la tentative de blocage du centre de stockage p&eacute;trolier de La Sotrapid situ&eacute; &agrave; La Ville aux Dames. </a></p><p>Les deux "Gilets jaunes" n'avaient pas cach&eacute; avoir particip&eacute; &agrave; la manifestation parisienne, la jeune femme ayant m&ecirc;me post&eacute; une photo sur Facebook avec un tabouret du restaurant, ramen&eacute; en Touraine.</p><p style="text-align: right;"><em>MG</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Dégradations du Fouquet&amp;#039;s : 2 &amp;quot;Gilets jaunes&amp;quot; tourangea...&url=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Dégradations du Fouquet&#039;s : 2 &quot;Gilets jaunes&quot; tourangeaux arrêtés &body=http://www.info-tours.fr/articles/tours/2019/03/22/10731/degradations-du-fouquet-s-2-gilets-jaunes-tourangeaux-arretes/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/294/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/512x240px-3J-Mars2019-TOURS_bandeau_info_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/512x240px-3J-Mars2019-TOURS_bandeau_info_tours.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10732/storietouraine-22-03-19-jusqu-a-3-ans-requis-pour-le-drive-de-la-drogue-la-cci-touraine-manifeste-lourde-defaite-du-tfc/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 22/03/19 : jusqu’à 3 ans requis pour le « drive » de la drogue, la CCI Touraine manifeste, lourde défait...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10725/la-vertigineuse-histoire-du-kine-parachutiste-qui-veut-sauter-depuis-l-aeroport-de-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        La vertigineuse histoire du kiné-parachutiste qui veut sauter depuis l’aéroport de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10726/conseils-pour-devenir-un-as-de-la-sieste-avec-une-pro-de-chu-de-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Conseils pour devenir un as de la sieste avec une pro de CHU de Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10730/cubrik-un-cafe-restaurant-culturel-totalement-novateur-a-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Cubrik : un café-restaurant culturel totalement novateur à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10727/tours-ce-qui-vous-attend-pour-la-fete-des-vins-de-bourgueil-2019/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        TOURS : Ce qui vous attend pour la Fête des Vins de Bourgueil 2019 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/22/10728/a-tours-5-idees-marketing-geniales-des-etudiants-de-brassart/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        A Tours, 5 idées marketing géniales des étudiants de Brassart
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/20/10718/storietouraine-20-03-19-gros-trafic-de-drogue-en-proces-a-tours-la-poste-recrute-dans-le-37-des-triples-a-bretonneau/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/LA_POSTE_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/LA_POSTE_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 20/03/19 : gros trafic de drogue en procès à Tours, La Poste recrute dans le 37, des triplés à Bretonneau...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/21/10722/des-nouvelles-du-futur-bus-navette-de-tours-nord/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/bus_joue_les_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/bus_joue_les_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Des nouvelles du futur bus-navette de Tours Nord
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/19/10704/un-appel-pour-ne-pas-prolonger-le-peripherique-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/a10_a_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/a10_a_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un appel pour ne pas prolonger le périphérique de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/21/10724/storietouraine-21-03-19-deux-corps-carbonises-dans-un-bois-d-amboise-trains-supprimes-pour-travaux-ce-week-end-le-tours-fc-defie-le-leader-de-national/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/GARE_DE_TOURS__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/GARE_DE_TOURS__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 21/03/19 : deux corps carbonisés dans un bois d’Amboise, trains supprimés pour travaux ce week-end, le Tours FC défie le leader de National…
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/03/20/10710/en-2018-quels-resultats-pour-les-lycees-d-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/lycee_vaucanson_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/lycee_vaucanson_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En 2018, quels résultats pour les lycées d’Indre-et-Loire ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/03/20/10717/tentative-de-blocage-d-un-centre-de-stockage-petrolier-a-la-ville-aux-dames/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/IMG_7462_resultat2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/IMG_7462_resultat2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tentative de blocage d&#039;un centre de stockage pétrolier à la Ville-aux-Dames
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZERO DECHET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/18/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ENQUÊTE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/12/10657/on-a-parle-a-2-industriels-qui-fournissent-restaurants-et-boulangeries/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1090308.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1090308.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                On a parlé à 2 industriels qui fournissent restaurants et boulangeries
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">JEU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/15/10672/reussirez-vous-a-faire-zero-faute-a-ce-quiz-sur-les-hotels-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/CHAMBRE_LIT_HOTEL.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/CHAMBRE_LIT_HOTEL.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Réussirez-vous à faire zéro faute à ce quiz sur les hôtels en Indre-et-Loire ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SUR YOUTUBE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/04/10607/les-rencontres-de-femmes-inspirantes-d-anne-lise-une-youtubeuse-tourangelle/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/anne_lise.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/anne_lise.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les rencontres de femmes inspirantes d’Anne-Lise, une youtubeuse tourangelle
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>