<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Le Collectif Cycliste 37 veille sur les aménagements de l&#039;avenue Grammont Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Le Collectif Cycliste 37 veille sur les aménagements de l&#039;avenue Grammont"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/IMG_8248.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/"><meta property="og:description" content="Le CC37 lance notamment un grand questionnaire"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Le Collectif Cycliste 37 veille sur les aménagements de l&amp;#039;avenue..."><meta name="twitter:description" content="Le CC37 lance notamment un grand questionnaire"><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/IMG_8248.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/bon-a-savoir/">Bon à savoir...</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/287/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/JPO2019-512x240.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/JPO2019-512x240.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Le Collectif Cycliste 37 veille sur les aménagements de l&#039;avenue Grammont
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:mathieu.giua@gmail.com"><span itemprop="name">Info Tours</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-02-19T13:32+01:00" itemprop="datePublished">
                            Publié le 19 Février 2019 à 09:58
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Le Collectif Cycliste 37 veille sur les aménagements de l&amp;#039;avenue...&url=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Le Collectif Cycliste 37 veille sur les aménagements de l&#039;avenue Grammont&body=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/IMG_8248.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Le CC37 lance notamment un grand questionnaire
            </p><div class="article__body article__inner" itemprop="articleBody"><p>En d&eacute;cembre dernier, <a href="/articles/tours/2018/12/13/10120/tours-a-quoi-ressemblera-l-avenue-de-grammont-du-futur/" target="_blank">la pr&eacute;sentation du projet de r&eacute;am&eacute;nagement de l'avenue grammont par la ville de Tours</a> avait fait tousser les cyclistes tourangeaux, &agrave; commencer par le CC 37 (Collectif Cycliste 37). L'association des usagers du v&eacute;lo d&eacute;non&ccedil;ait alors "un projet esth&eacute;tique sans vision d'avenir" et regrettait notamment le manque d'am&eacute;nagement pour les deux roues. Si depuis, la ville a revu sa copie suite &agrave; plusieurs r&eacute;unions, et a int&eacute;gr&eacute; une voie cyclable de chaque c&ocirc;t&eacute; d'une largeur d'1.80 m&egrave;tres, le CC 37 reste vigilant. Pour le Collectif Cycliste 37, l'enjeu est important,<strong> "l&rsquo;avenue de Grammont ayant &eacute;t&eacute; identifi&eacute;e comme un axe particuli&egrave;rement insatisfaisant lors du dernier&nbsp;barom&egrave;tre des villes cyclables."</strong> expliquent ses membres qui aimeraient encore plus d'ambition. <strong>"La voie d'1,80m de large ne suffit pas &agrave; l'heure o&ugrave; les v&eacute;los-cargos se d&eacute;veloppent"</strong> explique ainsi B&eacute;rang&egrave;re, une b&eacute;n&eacute;vole de l'association.</p><p>Comme &agrave; son habitude, l'association ne se contente pas d'une opposition de principe mais s'active &eacute;galement pour &ecirc;tre force de proposition. Cela passe notamment par un diagnostic de terrain. Pour le r&eacute;aliser, le CC 37 r&eacute;alise en ce moment un questionnaire &agrave; destination de la population pour conna&icirc;tre son avis sur l'avenue Grammont telle qu'elle est aujourd'hui, mais aussi sur les attentes demain.</p><p><a href="http://www.cc37.org/cyclistes-tourangeaux-votre-avis-sur-lavenue-de-grammont-nous-interesse/" target="_blank"><strong>Un questionnaire que l'on retrouve en ligne</strong></a>. Les b&eacute;n&eacute;voles de l'association sont &eacute;galement pr&eacute;sents cette semaine avenue Grammont pour &eacute;changer avec les Tourangeaux. Ils seront pr&eacute;sents ce mardi entre 14h30 et 16h et mercredi 20 f&eacute;vrier de 17h &agrave; 18h30. Le&nbsp;point de rendez-vous&nbsp;est &agrave; l'angle de l'avenue de Grammont et de la place Michelet.</p><p style="text-align: right;"><strong>MG</strong></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Le Collectif Cycliste 37 veille sur les aménagements de l&amp;#039;avenue...&url=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Le Collectif Cycliste 37 veille sur les aménagements de l&#039;avenue Grammont&body=http://www.info-tours.fr/articles/tours/2019/02/19/10527/le-collectif-cycliste-37-veille-sur-les-amenagements-de-l-avenue-grammont/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/286/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Photos/infotours.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Photos/infotours.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/19/10522/a-tours-une-course-solidaire-pour-aider-des-enfants-d-ethiopie/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        A Tours, une course solidaire pour aider des enfants d&#039;Ethiopie
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/18/10508/tours-un-rassemblement-contre-l-antisemitisme-mardi-soir/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        TOURS : Un rassemblement contre l&#039;antisémitisme mardi soir
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/18/10521/storietouraine-18-02-19-deux-motards-beaucoup-trop-rapides-entre-tours-et-chinon-greve-a-la-poste-a-amboise-les-gilets-jaunes-preparent-deja-l-acte-xv/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 18/02/19 : Deux motards beaucoup trop rapides entre Tours et Chinon, grève à La Poste à Amboise, les Gil...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/18/10520/ce-qu-il-ne-faut-pas-manquer-a-la-5eme-edition-du-japan-tours-festival/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Ce qu’il ne faut pas manquer à la 5ème édition du Japan Tours Festival
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/17/10515/basket-tours-a-failli-battre-le-leader-de-nationale-1/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        BASKET : Tours a failli battre le leader de Nationale 1
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/16/10513/deux-interpellations-dans-le-tram-de-tours-vendredi-soir/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Deux interpellations dans le tram de Tours vendredi soir
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="http://www.info-tours.fr/encarts/285/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/les_pubs/2019_NO_Banniere_300x250__px.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/les_pubs/2019_NO_Banniere_300x250__px.png" alt=""><![endif]--></div></a></div></div></div><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/16/10513/deux-interpellations-dans-le-tram-de-tours-vendredi-soir/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tram_09_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tram_09_2018__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Deux interpellations dans le tram de Tours vendredi soir
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/15/10506/ce-que-preparent-les-gilets-jaunes-du-37-pour-l-acte-xiv/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/LDphotographies-GJ-02-02-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/LDphotographies-GJ-02-02-2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Ce que préparent les Gilets Jaunes du 37 pour l’Acte XIV
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/02/17/10514/242km-h-au-lieu-de-130-dans-le-sens-tours-paris/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_2019_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_2019_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            242km/h au lieu de 130 dans le sens Tours-Paris
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/16/10512/acte-xiv-pres-de-500-gilets-jaunes-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/52013954_2044983055800142_8979646000155066368_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/52013954_2044983055800142_8979646000155066368_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Acte XIV : près de 500 Gilets Jaunes à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/02/17/10517/c-est-parti-pour-7-jours-de-soleil-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_02_2019__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_02_2019__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            C’est parti pour 7 jours de soleil en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/02/18/10521/storietouraine-18-02-19-deux-motards-beaucoup-trop-rapides-entre-tours-et-chinon-greve-a-la-poste-a-amboise-les-gilets-jaunes-preparent-deja-l-acte-xv/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_2019_tours__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_2019_tours__4_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 18/02/19 : Deux motards beaucoup trop rapides entre Tours et Chinon, grève à La Poste à Amboise, les Gilets Jaunes préparent déjà l’Acte XV…
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BABY BOOM...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/01/04/10217/decouvrez-les-prenoms-preferes-des-nouveaux-parents-en-2018-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/maternite_chu_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/maternite_chu_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Découvrez les prénoms préférés des nouveaux parents en 2018 à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RETROSPECTIVE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/12/26/10200/miam-7-restaus-tourangeaux-qui-nous-ont-regale-en-2018/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Akan_7_decembre_2018-4765.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Akan_7_decembre_2018-4765.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] 7 restaus tourangeaux qui nous ont régalé en 2018
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CHANTIER...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2018/12/20/10169/8-chiffres-pour-tout-savoir-sur-les-nouveaux-gymnases-de-joue-les-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/image003_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/image003_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                8 chiffres pour tout savoir sur les nouveaux gymnases de Joué-lès-Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PROJET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/12/13/10120/tours-a-quoi-ressemblera-l-avenue-de-grammont-du-futur/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/grammont.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/grammont.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS : A quoi ressemblera l’Avenue de Grammont du futur ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>