<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien réfugié à Tours Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien réfugié à Tours"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/DwuZFelUUAELE2R.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/"><meta property="og:description" content="Il s&#039;appelle Mody."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien ré..."><meta name="twitter:description" content="Il s&amp;#039;appelle Mody."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/DwuZFelUUAELE2R.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/282/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/infos-tours-web_19.png" alt=""></a></div><div><a href="http://www.info-tours.fr/encarts/283/printPub/" ><img class="ad__img" src="/ad-banner/media/les_pubs/pub_infotours.jpg" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/bon-a-savoir/">Bon à savoir...</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien réfugié à Tours
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-01-21T15:27+01:00" itemprop="datePublished">
                            Publié le 12 Janvier 2019 à 21:41
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien ré...&url=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien réfugié à Tours&body=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/DwuZFelUUAELE2R.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Il s&#039;appelle Mody.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Sur Info-Tours.fr on vous parle r&eacute;guli&egrave;rement des mineurs &eacute;trangers isol&eacute;s. Ces jeunes, surtout des hommes, qui ont fui la mis&egrave;re ou les difficult&eacute;s dans leur pays en qu&ecirc;te d'un autre avenir en Europe, et qui sont arriv&eacute;s en Indre-et-Loire. Leur nombre est en augmentation croissantes : un peu plus de 500 en 2017, presque 1 900 en 2018. Tous ne sont pas reconnus mineurs par les services du Conseil D&eacute;partemental charg&eacute;s de leur &eacute;valuation. N&eacute;anmoins, ceux qui le sont b&eacute;n&eacute;ficient d'un accompagnement jusqu'&agrave; leur majorit&eacute; avec la prise en charge d'un logement mais aussi une aide &agrave; la formation.</p><p>Le probl&egrave;me, c'est qu'en raison du nombre important de dossiers ouverts en Touraine, le D&eacute;partement cherche souvent &agrave; &eacute;loigner certains jeunes pour ne pas saturer son dispositif. Ainsi, des adolescents se voient tr&egrave;s r&eacute;guli&egrave;rement orient&eacute;s vers d'autres r&eacute;gions.</p><p>Mody est dans ce cas... Ce jeune homme de 16 ans, venu du Mali, est entr&eacute; dans le dispositif du Conseil D&eacute;partemental. N&eacute;anmoins, sur d&eacute;cision de justice, il est cens&eacute; partir &agrave; Lille. Pas question pour H&eacute;l&egrave;ne Soubise, une femme qui a tiss&eacute; des liens avec lui. <a href="https://www.change.org/p/le-procureur-de-la-r%C3%A9publique-en-indre-et-loire-pour-que-mody-mineur-isol%C3%A9-reste-en-indre-et-loire" target="_blank">Elle a donc lanc&eacute; une p&eacute;tition </a>pour faire annuler le jugement. Voici ce qu'elle &eacute;crit :</p><p>"Mody a 16 ans, il est arriv&eacute; en France &agrave; Tours en septembre 2018 apr&egrave;s un long p&eacute;riple depuis le Mali. Il est orphelin, son fr&egrave;re de 22 ans avec qui il est parti, est mort sous ses yeux lors de leur travers&eacute;e de la M&eacute;diterran&eacute;e.(...) Il est log&eacute; &agrave; l'h&ocirc;tel depuis le 7 novembre. (...) Depuis 4 mois, il a commenc&eacute; &agrave; se reconstruire ici. Il est inscrit dans un club de foot (le FCOT), il prend des cours de fran&ccedil;ais avec une b&eacute;n&eacute;vole de la Croix Rouge et il a li&eacute; des relations fortes avec notre famille. Nous lavons son linge, l'avons &eacute;quip&eacute; en v&ecirc;tements, fait vacciner, nous l'emmenons au mus&eacute;e, au restaurant, faisons de la cuisine avec lui (il veut devenir cuisinier)... enfin tout ce qui peut participer au quotidien "normal" d'un ado de 16 ans. Nous demandons au procureur de la R&eacute;publique d'Indre-et-Loire de revoir sa d&eacute;cision et de placer Mody dans un foyer du 37. Nous nous portons garants de son int&eacute;gration."</p><p>L'appel a d&eacute;pass&eacute; les 10 000 soutiens ce samedi soir, 15 000 dimanche matin, 20 000 dimanche apr&egrave;s-midi, et parmi les signatures il y a celles de personnalit&eacute;s comme l'acteur Omar Sy ou la chanteuse Keren Ann.</p><p>&nbsp;</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien ré...&url=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Plus de 20 000 signatures (dont Omar Sy) pour aider un jeune malien réfugié à Tours&body=http://www.info-tours.fr/articles/tours/2019/01/12/10272/plus-de-20-000-signatures-dont-omar-sy-pour-aider-un-jeune-malien-refugie-a-tours/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/21/10328/miam-tours-la-ville-accro-aux-fast-food/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        [#MIAM] Tours, la ville accro aux fast food
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/21/10329/10-evenements-bluffants-ou-insolites-qui-vont-marquer-les-500-ans-de-la-renaissance-en-indre-et-loire/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        10 événements bluffants ou insolites qui vont marquer les 500 ans de la Renaissance en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/21/10327/paris-orleans-angers-top-3-des-destinations-de-covoiturage-au-depart-de-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Paris, Orléans, Angers : top 3 des destinations de covoiturage au départ de Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/20/10332/pour-oublier-le-blues-de-moscou-le-tvb-assomme-ajaccio/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Pour oublier le blues de Moscou, le TVB assomme Ajaccio
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/20/10331/la-difficile-victoire-des-rugbymens-de-tours-ce-dimanche/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        La difficile victoire des rugbymens de Tours ce dimanche
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/20/10325/mobilisation-constante-pour-les-gilets-jaunes-a-tours/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Mobilisation constante pour les Gilets Jaunes à Tours
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/18/10310/storietouraine-18-01-19-un-conducteur-recherche-a-st-avertin-1-million-d-e-pour-le-plan-pauvrete-en-touraine-tours-en-manque-de-soleil/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_04_2018__5_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_04_2018__5_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 18/01/19 : un conducteur recherché à St Avertin, 1 million d&#039;€ pour le Plan Pauvreté en Touraine, Tours en manque de Soleil...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/18/10306/quel-acte-10-pour-les-gilets-jaunes-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/LDphotographies-GJ-12-01-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/LDphotographies-GJ-12-01-2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Quel Acte 10 pour les Gilets Jaunes en Indre-et-Loire ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/01/20/10326/il-pourrait-neiger-un-peu-cette-semaine-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/neige_084R.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/neige_084R.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Il pourrait neiger (un peu) cette semaine en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/19/10321/apres-midi-parfois-tendu-pour-l-acte-10-des-gilets-jaunes-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/50313555_522998444853190_4190517672795963392_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/50313555_522998444853190_4190517672795963392_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Après-midi parfois tendu pour l&#039;Acte 10 des Gilets Jaunes à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/19/10320/storietouraine-19-01-19-intervention-des-pompiers-a-la-centrale-de-chinon-enorme-saisie-de-cannabis-a-monnaie-defaite-des-chambraisiennes-a-nice/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/00_pompiers_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/00_pompiers_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 19/01/19 : intervention des pompiers à la centrale de Chinon, énorme saisie de cannabis à Monnaie, défaite des Chambraisiennes à Nice
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/01/19/10318/le-pont-napoleon-sera-refait-en-2019/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Pont_Napoleon__Tours_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Pont_Napoleon__Tours_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le pont Napoléon sera refait en 2019
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BABY BOOM...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/01/04/10217/decouvrez-les-prenoms-preferes-des-nouveaux-parents-en-2018-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/maternite_chu_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/maternite_chu_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Découvrez les prénoms préférés des nouveaux parents en 2018 à Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">RETROSPECTIVE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/12/26/10200/miam-7-restaus-tourangeaux-qui-nous-ont-regale-en-2018/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Akan_7_decembre_2018-4765.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Akan_7_decembre_2018-4765.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] 7 restaus tourangeaux qui nous ont régalé en 2018
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CHANTIER...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2018/12/20/10169/8-chiffres-pour-tout-savoir-sur-les-nouveaux-gymnases-de-joue-les-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/image003_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/image003_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                8 chiffres pour tout savoir sur les nouveaux gymnases de Joué-lès-Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PROJET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/12/13/10120/tours-a-quoi-ressemblera-l-avenue-de-grammont-du-futur/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/grammont.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/grammont.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS : A quoi ressemblera l’Avenue de Grammont du futur ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>