<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            12,5km de chemins de terre pour les coureurs de Paris-Tours 2018 Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="12,5km de chemins de terre pour les coureurs de Paris-Tours 2018"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/22396451_10214553816377074_225165514_o.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/"><meta property="og:description" content="La course va traverser les vignes de Vouvray. "><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="12,5km de chemins de terre pour les coureurs de Paris-Tours 2018"><meta name="twitter:description" content="La course va traverser les vignes de Vouvray. "><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/22396451_10214553816377074_225165514_o.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-tours.fr/encarts/255/printPub/" ><img class="ad__img" src="/ad-banner/media/pub/autos-enjoues-728x90.jpg" alt=""></a></div><div><a href="http://www.info-tours.fr/encarts/254/printPub/" ><img class="ad__img" src="/ad-banner/media/pub/yeps-728x90.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/bon-a-savoir/">Bon à savoir...</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/252/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/Un_livre_pour_revivre_en_images_la_liesse_populaire_a_Tours_lors_de_la_finale_de_la_Coupe_du_Monde_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/Un_livre_pour_revivre_en_images_la_liesse_populaire_a_Tours_lors_de_la_finale_de_la_Coupe_du_Monde_2018__1_.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                12,5km de chemins de terre pour les coureurs de Paris-Tours 2018
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-09-06T08:13+02:00" itemprop="datePublished">
                            Publié le 06 Septembre 2018 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=12,5km de chemins de terre pour les coureurs de Paris-Tours 2018&url=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=12,5km de chemins de terre pour les coureurs de Paris-Tours 2018&body=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/22396451_10214553816377074_225165514_o.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                La course va traverser les vignes de Vouvray. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Paris-Roubaix a ses traditionnels et redout&eacute;s pav&eacute;s, Paris-Tours va d&eacute;sormais avoir ses chemins de terre au milieu des vignes&hellip;<strong> Pour sa 112<sup>&egrave;me</sup> &eacute;dition,</strong> l&rsquo;une des plus anciennes courses cyclistes de France innove un peu avec un parcours repens&eacute; en Indre-et-Loire, c&rsquo;est-&agrave;-dire sur ses 65 derniers kilom&egrave;tres. Les d&eacute;tails ont &eacute;t&eacute; annonc&eacute;s ce mercredi en mairie de Tours, en pr&eacute;sence du directeur de la course Christian Prud&rsquo;homme qui en a profit&eacute; pour faire un petit jeu de mots&nbsp;: &laquo;&nbsp;la classique des feuilles mortes va devenir la classique des feuilles de vigne.&nbsp;&raquo;</p><p><strong>Le dimanche 7 octobre,</strong> exit donc l&rsquo;arriv&eacute;e sur Tours par le Sud, d&eacute;sormais le peloton serpentera dans l&rsquo;Est de l&rsquo;agglom&eacute;ration via <strong>Poc&eacute;-sur-Cisse, Nazelles-N&eacute;gron, Reugny, Chan&ccedil;ay, Noizay, Vernou-sur-Brenne, Vouvray et Rochecorbon&hellip;</strong> Un parcours accident&eacute; comprenant 7 nouvelles c&ocirc;tes (dont une avec des portions &agrave; 15%) et surtout les fameux petits chemins de terre dans le vignoble, &laquo;&nbsp;ou parfois on ne peut rouler &agrave; plus de deux de front, d&rsquo;o&ugrave; l&rsquo;int&eacute;r&ecirc;t d&rsquo;&ecirc;tre bien plac&eacute;&nbsp;&raquo; rel&egrave;ve le coureur pro J&eacute;r&eacute;my Roy qui a d&eacute;j&agrave; reconnu le parcours. &laquo;&nbsp;C&rsquo;est assez difficile, technique, parfois pi&egrave;ge.<strong> Il faudra &ecirc;tre vigilant pour ne pas glisser avec les cailloux dans les virages&nbsp;&raquo;</strong> poursuit le sportif.</p><p style="text-align: center;"><img src="/media/Photos/DmUoVcfXcAA64wL.jpg" alt="" width="600" height="437" /></p><p style="text-align: center;"><em>Le parcours tourangeau...</em></p><p>Casser le rythme et les jambes des coureurs et relancer le suspense &agrave; l&rsquo;approche de l&rsquo;arriv&eacute;e&nbsp;: voil&agrave; ce qui motive les organisateurs de la course avec cette mise &agrave; jour de l&rsquo;itin&eacute;raire. Autre int&eacute;r&ecirc;t affich&eacute;&nbsp;: faire une belle promo du Val de Loire via des images a&eacute;riennes des vignes, du fleuve ou encore de l&rsquo;Abbaye de Marmoutier. &laquo;&nbsp;Si on veut devenir la capitale du Val de Loire, il faut montrer ce Val de Loire&nbsp;&raquo; souligne le maire de Tours Christophe Bouchet, qui pense aux audiences t&eacute;l&eacute; de la course et &agrave; sa retransmission &agrave; l&rsquo;&eacute;tranger.</p><p><strong>22 &eacute;quipes (dont 9 fran&ccedil;aises) seront au d&eacute;part du Paris-Tours dans un mois,</strong> 13 ont particip&eacute; au dernier Tour de France. Les sportifs s&rsquo;&eacute;lanceront de Chartres avant de rejoindre Bonneval (ville-d&eacute;part du Paris-Tours Espoirs), Vend&ocirc;me puis les terres tourangelles. Au total 211km &agrave; avaler en moins de 5h. Pour la derni&egrave;re partie, 9 portions de terre et de cailloux verront passer les v&eacute;los soit 12,5km de chemins de vigne au total, la plus longue faisant 2,5km. Il y en a m&ecirc;me une qui est en mont&eacute;e&nbsp;!</p><p style="text-align: center;"><strong><a href="https://twitter.com/ParisTours/status/1037283592018255872" target="_blank">Voir le teaser vid&eacute;o de Paris-Tours 2018</a></strong></p><p style="text-align: center;">&nbsp;</p><p>Dans Tours, les concurrents longeront la Loire, ils traverseront le Pont Napol&eacute;on et passeront par Tonnel&eacute; avant de rejoindre le Boulevard Jean Royer et le milieu de l&rsquo;Avenue de Grammont pour le sprint final ou, qui sait, la possibilit&eacute; pour un coureur &eacute;chapp&eacute; de l&rsquo;emporter. Ce qui est s&ucirc;r c&rsquo;est que les organisateurs esp&egrave;rent des rebondissements, voire des r&eacute;v&eacute;lations de coureurs comme c&rsquo;est le cas depuis quelques ann&eacute;es avec des hommes comme Arnaud Demare qui s&rsquo;&eacute;tait distingu&eacute; sur le Kilom&egrave;tre de Paris-Tours, ou Matteo Trentin, vainqueur de la course &eacute;lites l&rsquo;an dernier. A noter que le pro des &eacute;chapp&eacute;es Sylvain Chavanel est annonc&eacute; au d&eacute;part, alors qu&rsquo;il avait pr&eacute;vu la fin de sa carri&egrave;re pour cet &eacute;t&eacute;. Il joue donc les prolongations&hellip;</p><p style="text-align: center;">&nbsp;<img src="/media/Photos/P1080322.jpg" alt="" width="600" height="401" /></p><p><strong>Une &eacute;preuve f&eacute;minine...</strong></p><p>Pour la premi&egrave;re fois, le Kilom&egrave;tre Paris Tours (&eacute;preuve en ligne d&eacute;di&eacute;e aux jeunes cyclistes) comportera une version f&eacute;minine dans l'apr&egrave;s-midi sur l'Avenue de Grammont. Il y aura une course cadettes et une course juniors.</p><p>&nbsp;</p><p><strong>Et le Tour de France&nbsp;?</strong></p><p>Profitant de la pr&eacute;sence de Christian Prud&rsquo;homme, directeur du Paris-Tours et du Tours de France, le maire Christophe Bouchet a rappel&eacute; que Tours restait candidate pour accueillir la grande boucle, ce qui ne s&rsquo;est pas fait depuis 2013. On conna&icirc;tra son parcours 2019 le 25 octobre, en attendant rien ne filtrera. Le patron de l&rsquo;&eacute;preuve a seulement indiqu&eacute; que Tours restait un de ses partenaires historiques.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/autres-sports/" itemprop="keywords">
                                    Autres Sports
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=12,5km de chemins de terre pour les coureurs de Paris-Tours 2018&url=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=12,5km de chemins de terre pour les coureurs de Paris-Tours 2018&body=http://www.info-tours.fr/articles/tours/2018/09/06/9475/12-5km-de-chemins-de-terre-pour-les-coureurs-de-paris-tours-2018/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/248/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSRENTRE__EDU0808AU080918.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSRENTRE__EDU0808AU080918.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/06/9476/sport-ouvertes-demenage-a-la-bergeonnerie-et-accueille-camille-lacourt/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Sport’Ouvertes déménage à la Bergeonnerie… et accueille Camille Lacourt
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/06/9477/sport-a-tours-grands-projets-et-urgences-de-travaux-vs-le-manque-de-moyens/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Sport à Tours : grands projets et urgences de travaux vs le manque de moyens
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/05/9468/venez-voir-la-ville-differemment/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Venez voir la ville différemment ! 
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/05/9465/parcoursup-plus-aucun-etudiant-en-attente-a-l-universite-de-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Parcoursup : plus aucun étudiant en attente à l&#039;Université de Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/05/9464/universite-des-gros-travaux-aux-tanneurs-et-a-polytechnique/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Université : Des gros travaux aux Tanneurs et à Polytechnique
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/04/9461/il-etait-une-fois-le-festival-a-tours-de-bulles/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Il était une fois le festival A Tours de Bulles
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="ad ad--pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="http://www.info-tours.fr/encarts/256/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/avoine_it.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/media/pub/avoine_it.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/03/9455/tours-vs-le-mans-on-a-participe-a-la-bataille-des-rillettes/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1080312.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1080312.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours vs Le Mans : on a participé à la bataille des rillettes
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/02/9453/ce-que-j-ai-failli-ramener-de-la-braderie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Braderie_Tours_2_septembre_18__22_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Braderie_Tours_2_septembre_18__22_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Ce que j’ai (failli) ramener de la Braderie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/09/04/9460/village-des-marques-a-sorigny-les-magasins-d-usine-ont-ils-vraiment-tue-le-centre-de-troyes/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/troyes.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/troyes.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Village des Marques à Sorigny : les magasins d’usine ont-ils vraiment tué le centre de Troyes ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/09/03/9454/balade-photographique-a-la-24eme-braderie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/DSCF5936-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/DSCF5936-2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Balade photographique à la 24ème Braderie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/09/03/9450/miss-centre-val-de-loire-decouvrez-les-20-candidates-de-2018/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/40141523_10217082692637271_5418125978620657664_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/40141523_10217082692637271_5418125978620657664_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Miss Centre-Val de Loire : découvrez les 20 candidates de 2018
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2018/09/04/9463/storietouraine-4-9-18-bug-de-tram-et-du-reseau-internet-orange/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tram_02_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tram_02_2018__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 4/9/18 : bug de tram et du réseau Internet Orange
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ANNIVERSAIRE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/08/30/9422/5-ans-apres-le-grand-bilan-du-tram-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/tram_tours_mars_2018__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/tram_tours_mars_2018__4_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                5 ans après, le grand bilan du tram de Tours
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">AVENTURE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/08/29/9419/le-grand-defi-marin-de-ce-tourangeau-va-faire-un-tabac/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/36696315_1745435312207812_1883349571682172928_o-959x639x115x32.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/36696315_1745435312207812_1883349571682172928_o-959x639x115x32.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le grand défi marin de ce Tourangeau va faire un tabac
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CINEMA...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/07/20/9275/tours-nord-visite-du-futur-multiplexe-et-de-sa-salle-imax/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS NORD : Visite du futur multiplexe et de sa salle Imax
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/12/9218/un-magasin-gratuit-a-chambray-on-vous-explique-comment-a-marche/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un magasin gratuit à Chambray : on vous explique comment ça marche
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>