<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Une journée pour débattre de l&#039;importance des services publics  Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Une journée pour débattre de l&#039;importance des services publics "><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/hotel_de_ville_de_tours_2017.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/"><meta property="og:description" content="Organisée par Convergence services publics 37"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Une journée pour débattre de l&amp;#039;importance des services publics "><meta name="twitter:description" content="Organisée par Convergence services publics 37"><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/hotel_de_ville_de_tours_2017.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/bon-a-savoir/">Bon à savoir...</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/219/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSDU213AU10418.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSDU213AU10418.png" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Une journée pour débattre de l&#039;importance des services publics 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:mathieu.giua@gmail.com"><span itemprop="name">Info Tours</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-04-06T04:55+02:00" itemprop="datePublished">
                            Publié le 06 Avril 2018 à 01:19
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Une journée pour débattre de l&amp;#039;importance des services publics &url=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Une journée pour débattre de l&#039;importance des services publics &body=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/hotel_de_ville_de_tours_2017.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Organisée par Convergence services publics 37
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Ce samedi 07 avril a lieu une journ&eacute;e d'&eacute;changes sur le th&egrave;me des services publics et de leur place aujourd'hui. Cette journ&eacute;e organis&eacute;e par Convergence 37, se tient &agrave; l'H&ocirc;tel de Ville de Tours (salle Anatole France) et aura pour th&egrave;me la place des services publics dans la gestion de l'eau, des transports, dans l'alimentation collective, la sant&eacute;...</p><p><strong>Le programme : </strong></p><p>-Accueil &agrave; partir de 9H avec un caf&eacute;:</p><p><strong>-9H30:</strong> d&eacute;but de travaux :</p><p>Pr&eacute;sentation de la journ&eacute;e: Patrick Hallinger</p><p><strong>9H45:</strong> Une gestion publique de l'eau? Atelier pilot&eacute; par Denise Ferrisse (Eau Touraine)</p><p>Avec &agrave; la table ronde Daniel Chany (Eau-Jou&eacute;), Eric Vidal ( Eau-Secours-Orl&eacute;anais), Gilles Deguet (ARIAL), Serge Mesko</p><p>(association Fondettes -Luynes -Saint -Etienne-de-Chigny), Marielle Dreux (association Savign&eacute;-sur-Lathan)</p><p><strong>10H45:</strong> Alimentation et restauration collective, atelier pilot&eacute; par Emmanuel Denis (Elu Tours et m&eacute;tropole EELV)</p><p>Avec Temanuata Girard (secr&eacute;taire g&eacute;n&eacute;rale de la conf&eacute;d&eacute;ration paysanne), Fr&eacute;d&eacute;ric Chassagnette (Snetap-FSU)</p><p><strong>11H45-13H:</strong> Sant&eacute;, atelier pilot&eacute; par Genevi&egrave;ve Guibert (collectif sant&eacute;). Avec Marie-Pierre Martin et des agents hospitaliers</p><p><strong>12H-13H :</strong> &eacute;mission en direct de l'h&ocirc;tel de ville de radio B&eacute;ton avec Denise Ferrisse, Emmanuel Denis, Florence Dumont, Alain Gidelle</p><p><strong>-13H-14H:</strong> Buffet-rencontre -&eacute;changes-(10 euros de participation)</p><p><strong>-14H:</strong> D&eacute;veloppement des territoire et services publics, pr&eacute;sid&eacute; par Fr&eacute;d&eacute;ric Chassagnette (Snetap-Fsu)</p><p>-introduction Patrick Hallinger</p><p>-La SNCF au c&oelig;ur des enjeux, Florence Dumont (f&eacute;d&eacute;ration CGT des cheminots)</p><p>-La fonction publique pas en reste, l'&eacute;cole, ... Emmanuel Mercier (responsable FSU de la r&eacute;gion Centre-Val-de-Loire)</p><p>-Les collectivit&eacute;s et le service public local : Marie-France Beaufils, maire PCF de Saint-Pierre-des-Corps et Christophe Ahuir, adjoint au maire de Nazelles-N&eacute;gron, vice-pr&eacute;sident de la communaut&eacute; de communes du Val d'Amboise, en charge de la transition &eacute;nerg&eacute;tique.</p><p>-&laquo;&nbsp;Action publique 2022&nbsp;&raquo; et la d&eacute;marche de la Convergence: Michel Jallamion, pr&eacute;sident de la convergence nationale</p><p><strong>16H:</strong> Perspectives : Bruno Olivier, Evelyne Pinard, Emmanuel Mercier et Patrick Hallinger</p><p style="text-align: right;"><em>Avec communiqu&eacute;</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Une journée pour débattre de l&amp;#039;importance des services publics &url=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Une journée pour débattre de l&#039;importance des services publics &body=http://www.info-tours.fr/articles/tours/2018/04/06/8503/une-journee-pour-debattre-de-l-importance-des-services-publics/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/219/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSDU213AU10418.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSDU213AU10418.png" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/06/8502/une-grue-place-anatole-france-a-tours/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Une grue place Anatole France à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/06/8501/un-casting-pour-les-z-amours-a-tours/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Un casting pour Les Z&#039;amours à Tours 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/06/8498/miam-la-petite-cuisine-un-restaurant-comme-a-la-maison/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        [#Miam] La Petite Cuisine, un restaurant comme à la maison.
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/05/8494/christophe-castaner-a-tours-pour-le-lancement-de-la-grande-marche-pour-l-europe-de-la-republique-en-marche/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Christophe Castaner à Tours pour le lancement de la Grande Marche pour l&#039;Europe de La République en...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/05/8493/denis-schwok-toujours-en-procedure-contre-tours-evenements/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Denis Schwok toujours en procédure contre Tours Evénements
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/04/8490/sncf-reprise-progressive-du-trafic-jeudi-05-avril/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        SNCF : reprise progressive du trafic jeudi 05 avril
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/autour-de-tours/2018/04/04/8491/disparition-inquietante-d-un-homme-de-49-ans-a-ballan-mire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/29793056_1601636829904502_4413640667710698130_n.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/29793056_1601636829904502_4413640667710698130_n.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Disparition inquiétante d&#039;un homme de 49 ans à Ballan Miré
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/02/8475/aeroport-de-tours-les-avions-deroutes-vers-limoges-ou-nantes/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/aeroport_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/aeroport_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Aéroport de Tours : les avions déroutés vers Limoges ou Nantes
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2018/04/03/8478/joue-les-tours-les-travaux-debutent-au-4-bornes/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/rond_point_joue_les_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/rond_point_joue_les_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Joué-lès-Tours : Les travaux débutent au &quot;4 Bornes&quot;
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/04/8484/les-sieges-du-bateau-ivre-en-vente/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/14-conf-presse-ohe-15122017-benjamin-dubuis-photographe-format-2000-1024x682-600x400.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/14-conf-presse-ohe-15122017-benjamin-dubuis-photographe-format-2000-1024x682-600x400.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les sièges du Bateau Ivre en vente
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/04/03/8479/le-carnaval-de-tours-part-autour-du-monde/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/carnaval_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/carnaval_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le carnaval de Tours part autour du monde
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/04/02/8476/asaf-avidan-tout-en-emotions/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/A_Avidan_-_avril_18-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/A_Avidan_-_avril_18-2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Asaf Avidan : tout en émotions
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">GRAND PROJET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/03/05/8257/un-tram-train-tours-st-pierre-des-corps-la-solution-a-tous-les-problemes/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/gare_sncf_spdc__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/gare_sncf_spdc__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un tram-train Tours/St-Pierre-des-Corps, la solution à tous les problèmes ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ESCAPE GAME HISTORIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/28/8206/forteresse-de-chinon-on-a-tente-de-repartir-avec-le-tresor-de-jeanne-d-arc/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050416.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050416.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Forteresse de Chinon : on a tenté de repartir avec le trésor de Jeanne d’Arc
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">IDEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/03/01/8232/plan-chu-2026-la-pediatrie-transferee-a-trousseau/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/neonatologie-chu-tours-4-1024x684.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/neonatologie-chu-tours-4-1024x684.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Plan CHU 2026 : la pédiatrie transférée à Trousseau ? 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">GOURMANDISES...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/22/8180/miam-ou-trouver-de-bons-chocolats-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050366.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050366.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Où trouver de bons chocolats à Tours ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/01/8013/a-tours-des-velos-que-l-on-peut-prendre-et-deposer-presque-partout/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Tours, des vélos que l’on peut prendre et déposer (presque) partout
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>