<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Parcoursup et carte scolaire : double mobilisation des profs en Indre-et-Loire Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Parcoursup et carte scolaire : double mobilisation des profs en Indre-et-Loire"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/ecole_tours_2017__1_.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/"><meta property="og:description" content="Manifestations mardi et mercredi à Tours."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Parcoursup et carte scolaire : double mobilisation des profs en Indre-..."><meta name="twitter:description" content="Manifestations mardi et mercredi à Tours."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/ecole_tours_2017__1_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/vie-locale/">Vie locale</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/portraits/">Portraits</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours/bon-a-savoir/">Bon à savoir...</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/198/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLSOLDESDU2501AU200218.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLSOLDESDU2501AU200218.png" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Parcoursup et carte scolaire : double mobilisation des profs en Indre-et-Loire
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-02-06T03:38+01:00" itemprop="datePublished">
                            Publié le 06 Février 2018 à 02:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Parcoursup et carte scolaire : double mobilisation des profs en Indre-...&url=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Parcoursup et carte scolaire : double mobilisation des profs en Indre-et-Loire&body=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/ecole_tours_2017__1_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Manifestations mardi et mercredi à Tours.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Jeudi 1er f&eacute;vrier, une centaine de personnes a manifest&eacute; devant la pr&eacute;fecture de Tours pour d&eacute;noncer les r&eacute;formes du gouvernement sur l'entr&eacute;e &agrave; l'universit&eacute;. Ce mardi, un cort&egrave;ge partira du m&ecirc;me endroit &agrave; 14h &agrave; l'appel des sndicats de l'&eacute;ducation nationale mais aussi des repr&eacute;sentants des &eacute;tudiants. Des &eacute;l&egrave;ves de lyc&eacute;es pourraient &eacute;galement prendre part au d&eacute;fil&eacute;. A la fac, les absences ne seront pas comptabilis&eacute;es.</p><p>Objectif : d&eacute;noncer notamment la modification du bac (moins d'&eacute;preuves, contr&ocirc;le continu...)... "D&egrave;s le deuxi&egrave;me semestre de seconde, les &eacute;l&egrave;ves devraient se construire un parcours personnel de formation en choisissant leurs mati&egrave;res. En individualisant les parcours, on renforce les in&eacute;galit&eacute;s : quand certain-es se retrouveront &agrave; faire des choix par d&eacute;faut, les &eacute;l&egrave;ves issus des classes les plus ais&eacute;es et leurs familles choisiront les parcours les plus valoris&eacute;s dans le mod&egrave;le dominant. (...) L&rsquo;ensemble de ces transformations accentue le tri social : non seulement, il y aura autant de bacs que d&rsquo;&eacute;l&egrave;ves, mais, en plus, un bac valid&eacute; dans tel lyc&eacute;e d&rsquo;&eacute;ducation prioritaire n&rsquo;aura pas la m&ecirc;me valeur qu&rsquo;un bac obtenu dans un grand lyc&eacute;e." s'alarme Sud Education 37.</p><p>Sud d&eacute;nonce &eacute;galement la "s&eacute;lection &agrave; l'universit&eacute;" : "D&eacute;sormais l'acc&egrave;s &agrave; l'universit&eacute; est conditionn&eacute; &agrave; toute une s&eacute;rie de crit&egrave;res (comme le niveau d'anglais, l&rsquo;engagement associatif ou le comportement &hellip; et bient&ocirc;t le choix de majeures/mineures dans le nouveau lyc&eacute;e). Les &eacute;l&egrave;ves qui n'auront pas &eacute;t&eacute; accept&eacute;-es dans les fili&egrave;res qu'ils-elles ont choisies, devront prendre les places restantes."</p><p><strong>Autre sujet de grogne, cette fois pour les &eacute;coles maternelles et primaires...</strong></p><p>Ce mercredi, la pr&eacute;fecture d'Indre-et-Loire verra les syndicats de l'&eacute;ducation nationale se retrouver &agrave; Tours pour critiquer l'&eacute;laboration de la carte scolaire de septembre 2018. Le SNUIPP37 regrette les 850 classes de primaire &agrave; plus de 25 &eacute;l&egrave;ves dans le d&eacute;partement : "Au moment o&ugrave; le d&eacute;voilement de la carte scolaire pour 2018 montre une fois de plus l'insuffisance des dotations pour faire face aux besoins, il est temps pour nous de r&eacute;clamer pour l'&eacute;cole de r&eacute;els moyens et de fa&ccedil;on &eacute;quitable sur le territoire. La taille des classes est un des leviers de la r&eacute;ussite scolaire, les &eacute;tudes sont formelles et le gouvernement en est conscient puisqu'il a d&eacute;cid&eacute; de d&eacute;doubler les CP en REP+ . Le SNUipp-FSU r&eacute;clame un effort sur l'ensemble des classes du d&eacute;partement : pas plus de 25 &eacute;l&egrave;ves par classe et pas plus de 20 en &eacute;ducation prioritaire."</p><p>Par ailleurs, il d&eacute;nonce des fermetures de classes en zones rurales : "l&rsquo;Iinspection d'Acad&eacute;mie qui avait annonc&eacute; comme prioritaire la probl&eacute;matique des territoires ruraux propose une carte qui se traduit par plus de 18 fermetures de classes (9 en RPI et 9 en primaires) dont 10 dans le secteur de Loches ! La d&eacute;monstration de cette priorit&eacute; est donc difficile &agrave; faire. D&rsquo;autant plus que 6 fermetures pourraient concerner des &eacute;coles &agrave; 2 classes, cr&eacute;ant ainsi de nouvelles classes uniques que l&rsquo;on cherche &agrave; limiter depuis quelques ann&eacute;es ! O&ugrave; est la logique ?" demande Paul Agard, secr&eacute;taire g&eacute;n&eacute;ral du syndicat.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/vie-locale/" itemprop="keywords">
                                    Vie locale
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Parcoursup et carte scolaire : double mobilisation des profs en Indre-...&url=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Parcoursup et carte scolaire : double mobilisation des profs en Indre-et-Loire&body=http://www.info-tours.fr/articles/tours/2018/02/06/8047/parcoursup-et-carte-scolaire-double-mobilisation-des-profs-en-indre-et-loire/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/201/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/512-240-info-tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/512-240-info-tours.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/06/8040/de-retour-de-week-end-on-a-teste-les-velos-en-libre-service/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        De retour de week-end, on a testé les vélos en libre service
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/06/8043/tennis-de-table-tours-fait-bien-mieux-que-ses-esperances/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Tennis de table : Tours fait bien mieux que ses espérances
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/05/8048/neige-en-indre-et-loire-tout-le-monde-se-prepare/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Neige en Indre-et-Loire : tout le monde se prépare
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/05/8000/christophe-dechavanne-playback-interdit-sur-la-tournee-age-tendre/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Christophe Dechavanne : « playback interdit sur la tournée Âge Tendre ! »
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/05/8037/miam-a-tours-les-huitres-sont-partout-pour-notre-plus-grand-bonheur/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        [#MIAM] A Tours, les huîtres sont partout (pour notre plus grand bonheur)
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/05/8029/samedi-c-est-portes-ouvertes-au-greta-val-de-loire/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Samedi, c&#039;est portes ouvertes au GRETA Val de Loire
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/05/8039/neige-l-indre-et-loire-en-vigilance-orange/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/neige_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/neige_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Neige : l&#039;Indre-et-Loire en vigilance orange
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/04/8035/temperatures-negatives-et-flocons-possibles-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_tours_variable.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_tours_variable.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Températures négatives et flocons possibles en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/05/8048/neige-en-indre-et-loire-tout-le-monde-se-prepare/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/neige_tours__5_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/neige_tours__5_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Neige en Indre-et-Loire : tout le monde se prépare
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/04/8036/un-conducteur-ivre-force-un-controle-de-gendarmerie/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/27337162_1543547625713423_5081980667400259255_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/27337162_1543547625713423_5081980667400259255_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un conducteur ivre force un contrôle de gendarmerie
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/02/02/8026/apres-les-faux-demarcheurs-de-faux-agents-recenseurs-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/recensement_tours__1__2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/recensement_tours__1__2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Après les faux démarcheurs, de faux agents recenseurs à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/05/8037/miam-a-tours-les-huitres-sont-partout-pour-notre-plus-grand-bonheur/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/huitres_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/huitres_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] A Tours, les huîtres sont partout (pour notre plus grand bonheur)
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">SAVEURS DE LA MER...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/05/8037/miam-a-tours-les-huitres-sont-partout-pour-notre-plus-grand-bonheur/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/huitres_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/huitres_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] A Tours, les huîtres sont partout (pour notre plus grand bonheur)
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/01/8013/a-tours-des-velos-que-l-on-peut-prendre-et-deposer-presque-partout/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Tours, des vélos que l’on peut prendre et déposer (presque) partout
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">VIE CONNECTEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/01/22/7927/l-appli-de-tours-metropole-peut-elle-devenir-indispensable/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/appli_metropole_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/appli_metropole_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L’appli de Tours Métropole peut-elle devenir indispensable ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BIENTÔT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/01/22/7937/des-changements-a-venir-pour-la-foire-de-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/foire_de_tours_2017__5__2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/foire_de_tours_2017__5__2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Des changements à venir pour la Foire de Tours ?
            </div></a></div></section></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>