<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            METTRAY : Opération coupe d&#039;arbres dans le bois des Grandes Brosses Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="METTRAY : Opération coupe d&#039;arbres dans le bois des Grandes Brosses"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/arbres_mettray.png"><meta property="og:url" content="http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/"><meta property="og:description" content="Une initiative de Tours Métropole."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="METTRAY : Opération coupe d&amp;#039;arbres dans le bois des Grandes Bross..."><meta name="twitter:description" content="Une initiative de Tours Métropole."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/arbres_mettray.png"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/joue-les-tours/">Joué-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-pierre-des-corps/">St-Pierre-des-Corps</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/chambray-les-tours/">Chambray-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/la-riche/">La Riche</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-avertin/">St Avertin</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-cyr-sur-loire/">St-Cyr-sur-Loire</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/fondettes/">Fondettes</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></div><h1 class="article__headline" itemprop="headline">
                METTRAY : Opération coupe d&#039;arbres dans le bois des Grandes Brosses
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-06-08T03:09+02:00" itemprop="datePublished">
                            Publié le 08 Juin 2019 à 01:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=METTRAY : Opération coupe d&amp;#039;arbres dans le bois des Grandes Bross...&url=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=METTRAY : Opération coupe d&#039;arbres dans le bois des Grandes Brosses&body=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/arbres_mettray.png" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Une initiative de Tours Métropole.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Cette semaine, les services de Tours M&eacute;tropole annoncent le lancement d'une op&eacute;ration de coupe d'arbres dans le bois des Grandes Brosses &agrave; Mettray, au nord de Tours et ce "afin de s&eacute;curiser les passages des promeneurs" affirment les services de l'agglom&eacute;ration.</p><p>Cette op&eacute;ration est sp&eacute;cifiquement localis&eacute;e au sud de la for&ecirc;t et se concentre sur la premi&egrave;re partie du mois de juin.</p><p>Selon Tours M&eacute;trople, "Ces arbres, essentiellement des saules et des peupliers, proviennent a priori d&rsquo;un peuplement spontan&eacute;dans une ancienne zone humide. D&eacute;sormais arriv&eacute;s &agrave; maturit&eacute;, certains tombent au sein du boisement, voire en p&eacute;riph&eacute;rie, avec des risques pour les&nbsp; romeneurs. Les essences de ces arbres sont toutes capables de repousser sur les souches une fois coup&eacute;es. Une replantation n&rsquo;est donc pas n&eacute;cessaire, elle ne donnerait d&rsquo;ailleurs pas de bons r&eacute;sultats du fait de la concurrence de la v&eacute;g&eacute;tation spontan&eacute;e. Le boisement va &ecirc;tre simplement r&eacute;g&eacute;n&eacute;r&eacute;."</p><p>Les promeneurs seront pr&eacute;venus des actions en cours directement sur le terrain.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=METTRAY : Opération coupe d&amp;#039;arbres dans le bois des Grandes Bross...&url=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=METTRAY : Opération coupe d&#039;arbres dans le bois des Grandes Brosses&body=http://www.info-tours.fr/articles/tours-agglo/2019/06/08/11172/mettray-operation-coupe-d-arbres-dans-le-bois-des-grandes-brosses/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/infos-pratiques/2019/06/08/11175/joue-les-tours-une-carte-pour-se-deplacer-facilement-a-velo/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        JOUE-LES-TOURS : Une carte pour se déplacer facilement à vélo
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/07/11166/avant-la-coupe-du-monde-paroles-de-footballeuses-tourangelles/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Avant la Coupe du Monde, paroles de footballeuses tourangelles
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/06/11155/37-solutions-pour-ne-plus-s-ennuyer-dans-les-bouchons-a-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        37 solutions pour ne plus s’ennuyer dans les bouchons à Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/05/11159/storietouraine-05-02-19-le-proces-du-compteur-linky-a-tours-des-tourangeaux-aux-commemorations-du-d-day-l-avant-premiere-d-une-serie-tournee-a-tours/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 05/02/19 : le procès du compteur Linky à Tours, des Tourangeaux aux commémorations d...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2019/06/05/11158/fondettes-passe-au-100-bio-a-la-creche/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Fondettes passe au 100% bio à la crèche
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/infos-pratiques/2019/06/04/11145/transports-scolaires-il-est-temps-de-s-inscrire-en-indre-et-loire/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Transports scolaires : il est temps de s’inscrire en Indre-et-Loire
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/06/06/11163/tempete-miguel-l-indre-et-loire-en-vigilance-orange/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tempête Miguel : l’Indre-et-Loire en vigilance orange
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/06/07/11171/tempete-miguel-en-indre-et-loire-2-blesses-au-chateau-de-chenonceau-aucard-de-tours-maintenu-mais-retarde/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/62193610_711323492634882_2225116796782903296_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/62193610_711323492634882_2225116796782903296_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tempête Miguel en Indre-et-Loire : 2 blessés au Château de Chenonceau, Aucard de Tours maintenu mais retardé
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/05/11153/miaou-un-bar-a-chats-en-projet-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chat.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chat.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Miaou ! Un bar à chats en projet à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2019/06/05/11151/centrales-nucleaires-plus-de-personnes-a-proteger-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/centrale_chinon.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/centrale_chinon.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Centrales nucléaires : plus de personnes à protéger en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/06/11155/37-solutions-pour-ne-plus-s-ennuyer-dans-les-bouchons-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/bouchons_a10_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/bouchons_a10_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            37 solutions pour ne plus s’ennuyer dans les bouchons à Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2019/06/07/11170/aucard-de-tours-craint-la-tempete/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/61972575_2420729841284487_6518185403705458688_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/61972575_2420729841284487_6518185403705458688_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Aucard de Tours craint la tempête
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BIENTÔT A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/05/28/11107/un-projet-de-supermarche-cooperatif-a-tours-mais-de-quoi-s-agit-il/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1090731.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1090731.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un projet de supermarché coopératif à Tours : mais de quoi s’agit-il ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2019/05/28/11115/fil-bleu-les-nouveautes-de-la-rentree/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/BUS_FILBLEU_VINCI_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/BUS_FILBLEU_VINCI_tours_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Fil Bleu : Les nouveautés de la rentrée
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BON APPETIT...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/05/21/11055/miam-les-petits-biscuits-tourangeaux-qui-bannissent-le-sucre-ajoute/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/degustation.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/degustation.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Les petits biscuits tourangeaux qui bannissent le sucre ajouté
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZERO DECHET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2019/03/28/10670/article-collaboratif-marre-des-sacs-jetables-la-liste-des-commerces-tourangeaux-ok-pour-le-sans-emballage/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1040153_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [Article collaboratif] Marre des sacs jetables ? La liste des commerces tourangeaux OK pour le sans emballage
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>