<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            St-Cyr-sur-Loire, grande ville de théâtre jusqu&#039;au 4 novembre Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="St-Cyr-sur-Loire, grande ville de théâtre jusqu&#039;au 4 novembre"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/RP375950.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/"><meta property="og:description" content="C&#039;est le festival Festhéa."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="St-Cyr-sur-Loire, grande ville de théâtre jusqu&amp;#039;au 4 novembre"><meta name="twitter:description" content="C&amp;#039;est le festival Festhéa."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/RP375950.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/joue-les-tours/">Joué-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-pierre-des-corps/">St-Pierre-des-Corps</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/chambray-les-tours/">Chambray-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/la-riche/">La Riche</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-avertin/">St Avertin</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-cyr-sur-loire/">St-Cyr-sur-Loire</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/fondettes/">Fondettes</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/272/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/FMS_INFO_TOURS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/FMS_INFO_TOURS.jpg" alt=""><![endif]--></a></div><div><a href="http://www.info-tours.fr/encarts/268/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSDISNEYDU31018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSDISNEYDU31018.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></div><h1 class="article__headline" itemprop="headline">
                St-Cyr-sur-Loire, grande ville de théâtre jusqu&#039;au 4 novembre
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-10-28T12:31+01:00" itemprop="datePublished">
                            Publié le 28 Octobre 2018 à 09:55
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=St-Cyr-sur-Loire, grande ville de théâtre jusqu&amp;#039;au 4 novembre&url=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=St-Cyr-sur-Loire, grande ville de théâtre jusqu&#039;au 4 novembre&body=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/RP375950.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                C&#039;est le festival Festhéa.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Pour la huiti&egrave;me ann&eacute;e cons&eacute;cutive, le festival national de th&eacute;&acirc;tre amateur Festh&eacute;a pose ses valises &agrave; Saint-Cyr-sur-Loire jusqu'au 4 novembre</p><p>Ce festival original est l'occasion, pour une vingtaine de compagnies de th&eacute;&acirc;tre amateur venues de tout l'hexagone, de se produire pendant huit jours &agrave; l'Escale. Des s&eacute;lections certes, mais avant tout des rencontres, de la convivialit&eacute; et des &eacute;changes.</p><p>Samedi soir la compagnie Mis'entroupe avec Brigitte Furiot, Feris Renard, Alyette Wister, Dominique Debatisse, Johara Escourrou, Matthieu Bonnet, proposait la com&eacute;die qui avait fait un succ&egrave;s au th&eacute;&acirc;tre H&eacute;bertot &agrave; Paris en 2015 avec entre autres dans le r&ocirc;le principal Miou-Miou.</p><p>Le d&eacute;cor est plant&eacute;, l'action se d&eacute;roule &agrave; Boston, quartiers pauvres. Margie, m&egrave;re c&eacute;libataire d'une adulte handicap&eacute;e, se d&eacute;bat pour s'occuper de sa fille et trouver du travail, sans se d&eacute;partir d'un humour glac&eacute; qui la fait tenir debout. Sur les conseils de ses amies, elle retrouve la trace de Mike, son ancien amour, issu comme elle de la classe ouvri&egrave;re mais devenu m&eacute;decin aujourd'hui reconnu. Convaincue qu'il peut lui trouver du travail, elle s'invite &agrave; son domicile et remue le pass&eacute;...</p><p>Qui sont les &laquo; gens bien &raquo; ? La notion de r&eacute;ussite doit-elle distinguer les gens qui ont de la chance de ceux qui travaillent plus dur que les autres ? Des personnages hyperr&eacute;alistes au langage corrosif, une humanit&eacute; qui se d&eacute;bat entre mis&egrave;re sociale, ch&ocirc;mage et fatalit&eacute;, une r&eacute;flexion aussi dr&ocirc;le que terrible sur la condition humaine.</p><p>La salle pleine de l'Escale de Saint Cyr a applaudi les 6 com&eacute;diens avec une ovation sp&eacute;ciale pour Brigitte Furiot qui avait repris le r&ocirc;le de Margie.</p><p style="text-align: right;"><strong>Roger Pichot</strong><br />&nbsp;</p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375949.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375949.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376046.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376046.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376035.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376035.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376028.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376028.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376022.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376022.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376019.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376019.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376015.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376015.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP376011.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP376011.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375995.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375995.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375985.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375985.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375980.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375980.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375976.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375976.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375967.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375967.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/Photos/RP375959.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/Photos/RP375959.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-cyr-sur-loire/" itemprop="keywords">
                                    St-Cyr-sur-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/culture/" itemprop="keywords">
                                    Culture
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=St-Cyr-sur-Loire, grande ville de théâtre jusqu&amp;#039;au 4 novembre&url=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=St-Cyr-sur-Loire, grande ville de théâtre jusqu&#039;au 4 novembre&body=http://www.info-tours.fr/articles/tours-agglo/2018/10/28/9827/st-cyr-sur-loire-grande-ville-de-theatre-jusqu-au-4-novembre/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/269/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/les_pubs/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURS3JDU101018.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/les_pubs/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURS3JDU101018.jpg" alt=""><![endif]--></a></div><div><a href="http://www.info-tours.fr/encarts/273/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/Photos/37deg_Mag_210x1452-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/Photos/37deg_Mag_210x1452-1.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/27/9824/le-radar-tourangeau-qui-flashe-le-plus-est-a-ste-radegonde/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Le radar tourangeau qui flashe le plus est à Ste-Radegonde
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/10/27/9822/ce-week-end-fondettes-est-magique/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Ce week-end, Fondettes est magique
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/10/26/9821/accident-voiture-tram-4-blesses-a-joue-les-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Accident voiture-tram : 4 blessés à Joué-lès-Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/10/25/9813/la-mode-contre-le-cancer-du-sein-a-st-cyr-sur-loire/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        La mode contre le cancer du sein à St-Cyr-sur-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/25/9803/halloween-en-touraine-10-evenements-pour-vous-faire-peur-ou-pas/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Halloween en Touraine : 10 événements pour vous faire peur (ou pas)
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/25/9804/a-tours-cyclistes-et-pietons-en-jaune-pour-le-changement-d-heure/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        A Tours, cyclistes et piétons en jaune pour le changement d&#039;heure
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/10/26/9821/accident-voiture-tram-4-blesses-a-joue-les-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/43712433_1095657410595807_7245103473182638080_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/43712433_1095657410595807_7245103473182638080_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Accident voiture-tram : 4 blessés à Joué-lès-Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/chambray-les-tours/2018/10/27/9823/9-blesses-dans-un-accident-a-chambray-les-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/00_pompiers_touraine__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/00_pompiers_touraine__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            9 blessés dans un accident à Chambray-lès-Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/26/9820/storietouraine-26-10-18-alerte-pour-l-avenir-du-chu-de-tours-des-policiers-caillasses-a-st-pierre-des-corps-200-000e-pour-le-bateau-ivre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/bateau_ivre_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/bateau_ivre_tours__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 26/10/18 : alerte pour l&#039;avenir du CHU de Tours, des policiers caillassés à St-Pierre-des-Corps, 200 000€ pour le Bateau Ivre...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/25/9803/halloween-en-touraine-10-evenements-pour-vous-faire-peur-ou-pas/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/halloween.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/halloween.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Halloween en Touraine : 10 événements pour vous faire peur (ou pas)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/26/9809/l-etat-va-mettre-de-l-argent-pour-l-aeroport-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/aeroport_tours_2018__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/aeroport_tours_2018__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L’Etat va mettre de l’argent pour l’aéroport de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/10/25/9807/le-chu-a-choisi-les-architectes-qui-vont-reconstruire-l-hopital-trousseau/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chu_trousseau_2018__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chu_trousseau_2018__1_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le CHU a choisi les architectes qui vont reconstruire l&#039;hôpital Trousseau
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">DECOLLAGE..</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/15/9734/l-aeroport-de-tours-veut-seduire-l-aviation-d-affaires/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/IMG_3940.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/IMG_3940.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L&#039;aéroport de Tours veut séduire l&#039;aviation d&#039;affaires 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">#VILLEVELO...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/10/9703/toujours-plus-de-velos-en-libre-service-a-tours-et-98-000-locations-en-8-mois/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/indigo_weel_10_18__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/indigo_weel_10_18__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Toujours plus de vélos en libre-service à Tours et 98 000 locations en 8 mois
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">AUBERGE DE JEUNESSE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/08/9685/mobilier-design-unique-jardin-dans-8-mois-tours-aura-enfin-son-auberge-de-jeunesse/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Vue_dambiance_restaurant.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Vue_dambiance_restaurant.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mobilier design unique, jardin… Dans 8 mois, Tours aura (enfin) son auberge de jeunesse
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CINEMA...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/02/9660/tours-nord-la-visite-complete-du-nouveau-multiplexe-cineloire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/cine_loire_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/cine_loire_tours__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS NORD : La visite complète du nouveau multiplexe CinéLoire
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>