<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Tupperware : les salariés sont en grève  Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Tupperware : les salariés sont en grève "><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/IMG_6043.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/"><meta property="og:description" content="L&#039;usine est à l&#039;arrêt depuis mardi 02 janvier"><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Tupperware : les salariés sont en grève "><meta name="twitter:description" content="L&amp;#039;usine est à l&amp;#039;arrêt depuis mardi 02 janvier"><meta name="twitter:domain" content="http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/IMG_6043.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="#" ><img class="ad__img" src="/ad-banner/media/images/Octobre%202013/download.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav><nav class="page-nav__container page-nav__secondary u-hide-palm u-hid" role="navigation"><ul class="page-nav__list list-bare"><li class="page-nav__item page-nav__bread"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/joue-les-tours/">Joué-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-pierre-des-corps/">St-Pierre-des-Corps</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/chambray-les-tours/">Chambray-lès-Tours</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/la-riche/">La Riche</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-avertin/">St Avertin</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/st-cyr-sur-loire/">St-Cyr-sur-Loire</a></li><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr/articles/tours-agglo/fondettes/">Fondettes</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/187/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSBLANC.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GLTOURSBLANC.png" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></div><h1 class="article__headline" itemprop="headline">
                Tupperware : les salariés sont en grève 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:mathieu.giua@gmail.com"><span itemprop="name">Mathieu Giua</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-01-03T21:30+01:00" itemprop="datePublished">
                            Publié le 03 Janvier 2018 à 15:10
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Tupperware : les salariés sont en grève &url=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Tupperware : les salariés sont en grève &body=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/IMG_6043.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                L&#039;usine est à l&#039;arrêt depuis mardi 02 janvier
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Deux mois-et-demi apr&egrave;s l'annonce de la fermeture de l'usine de Jou&eacute;-l&egrave;s-Tours, la seule en France, les salari&eacute;s de Tupperware ont d&eacute;cid&eacute; de changer de strat&eacute;gie. Au d&eacute;but ils ont jou&eacute; la carte de l'apaisement et des discussions avec la direction de l'entreprise am&eacute;ricaine &laquo;&nbsp;afin d'obtenir le meilleur possible&nbsp;&raquo; du plan social &agrave; venir, puis en ce d&eacute;but janvier ils ont d&eacute;cid&eacute; de durcir le ton. Cons&eacute;quence : alors que l'avant derni&egrave;re r&eacute;union du Plan de Sauvegarde de l'Emploi (PSE) doit se tenir ce jeudi 04 janvier, l'usine est &agrave; l'arr&ecirc;t depuis le mardi 02 janvier afin de mettre la pression sur les n&eacute;gociations.</p><p style="text-align: center;"><strong>Des indemnit&eacute;s de d&eacute;part insuffisantes</strong></p><p>Devant l'usine, les salari&eacute;s tiennent ainsi le piquet de gr&egrave;ve afin de faire entendre leur m&eacute;contentement. Apr&egrave;s le d&eacute;sabus li&eacute; &agrave; l'annonce, les voil&agrave; aujourd'hui pr&ecirc;ts &agrave; exprimer leur col&egrave;re. Un changement de strat&eacute;gie li&eacute; aux conditions du plan social voulues par la direction et jug&eacute;es insuffisantes.</p><p>&laquo;&nbsp;Pour une personne ayant 30 ans d'anciennet&eacute;, la direction ne propose que 6 mois d'indemnit&eacute;s supra-l&eacute;gales, 5 mois pour ceux ayant 20 ans d'anciennet&eacute; et 4 mois pour ceux en ayant 10, c'est honteux&nbsp;vu les b&eacute;n&eacute;fices r&eacute;alis&eacute;s par l'entreprise. Nous r&eacute;clamons un PSE qui soit &agrave; la hauteur du traumatisme pour les salari&eacute;s &raquo; avance Antonio Constantino, d&eacute;l&eacute;gu&eacute; CGT de l'usine jocondienne.</p><p>Autre point de blocage pour le d&eacute;l&eacute;gu&eacute; syndical : la dur&eacute;e des cong&egrave;s formation propos&eacute;e. Antonio Constantino r&eacute;clame 24 mois de cong&eacute; de formation pour les employ&eacute;s de plus de 50 ans &laquo; les plus expos&eacute;s et les plus fragiles&nbsp;&raquo;, alors que l'entreprise propose selon ce dernier 18 mois pour les plus de 55 ans et 12 mois pour les moins de 50 ans (15 mois pour les salari&eacute;s entre 50 et 55 ans). Et le d&eacute;l&eacute;gu&eacute; de rappeler que la moyenne d'&acirc;ge de l'usine est de 51 ans.</p><p style="text-align: center;"><strong>Les repreneurs devraient &ecirc;tre connus le 08 janvier</strong></p><p>Reste la reprise des activit&eacute;s et du site. Et sur ce volet-l&agrave; les d&eacute;l&eacute;gu&eacute;s syndicaux de se montrer d&eacute;sormais prudents. &laquo;&nbsp;Pour l'instant la direction &eacute;voque des contacts mais tant que rien n'est sign&eacute;, on pr&eacute;f&egrave;re rester m&eacute;fiants&nbsp;&raquo; poursuit A. Constantino. Une r&eacute;union est &eacute;galement pr&eacute;vue le 08 janvier prochain entre repr&eacute;sentants du personnel et la direction qui d&eacute;voilera alors les repreneurs potentiels. Des reprises qui concerneraient plus le secteur de la logistique que de l'industriel, faisant craindre &eacute;galement le maintien au mieux de quelques dizaines d'employ&eacute;s sur les 235 que compte aujourd'hui Tupperware &agrave; Jou&eacute;-l&egrave;s-Tours.</p><p>&nbsp;</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/joue-les-tours/" itemprop="keywords">
                                    Joué-lès-Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/economie-emploi/" itemprop="keywords">
                                    Economie / Emploi
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Tupperware : les salariés sont en grève &url=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Tupperware : les salariés sont en grève &body=http://www.info-tours.fr/articles/tours-agglo/2018/01/03/7793/tupperware-les-salaries-sont-en-greve/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/186/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/512x240V1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/512x240V1.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/01/03/7791/que-faire-de-votre-sapin-de-noel-dans-la-metropole-de-tours/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Que faire de votre sapin de Noël dans la métropole de Tours ?
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/01/03/7788/3-idees-pour-ne-pas-s-ennuyer-cette-semaine-en-touraine/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        3 idées pour ne pas s&#039;ennuyer cette semaine en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/01/01/7779/une-expo-sur-l-alimentation-a-tours-metropole/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Une expo sur l&#039;alimentation à Tours Métropole
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/12/29/7772/tours-gagne-des-habitants-st-cyr-en-perd-st-avertin-s-envole/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Tours gagne des habitants, St Cyr en perd, St Avertin s&#039;envole
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/12/27/7757/chu-de-tours-une-greve-en-neurochirurgie/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        CHU de Tours : une grève en neurochirurgie
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2017/12/25/7755/mettray-prolongation-des-travaux-sur-la-d476/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Mettray : prolongation des travaux sur la D476
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/01/01/7783/au-volant-avec-3g-d-alcool-dans-le-sang-la-nuit-du-reveillon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/oto_gendarmerie.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/oto_gendarmerie.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Au volant avec 3g d&#039;alcool dans le sang la nuit du réveillon
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/01/02/7781/stationnement-a-tours-gare-aux-changements/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/PARKING_PLACE_PAYANT_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/PARKING_PLACE_PAYANT_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Stationnement à Tours : gare aux changements
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/01/03/7788/3-idees-pour-ne-pas-s-ennuyer-cette-semaine-en-touraine/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/patinoire_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/patinoire_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            3 idées pour ne pas s&#039;ennuyer cette semaine en Touraine
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/12/31/7777/tempete-carmen-l-indre-et-loire-en-vigilance-orange/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/meteo_tours_4.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/meteo_tours_4.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tempête Carmen : l&#039;Indre-et-Loire en vigilance orange
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/01/01/7782/tempete-carmen-peu-de-degats-en-indre-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/000_pompiers_touraine__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/000_pompiers_touraine__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tempête Carmen : peu de dégâts en Indre-et-Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/12/31/7769/une-ministre-en-touraine-avant-le-reveillon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/POLICE_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/POLICE_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une ministre en Touraine avant le réveillon
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU A TOURS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/12/08/7628/quand-julie-la-blogueuse-devient-julie-la-restauratrice/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/quand_julie_patisse_tours__4_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/quand_julie_patisse_tours__4_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Quand Julie la blogueuse devient Julie la restauratrice
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOËL...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2017/12/05/7596/5-chateaux-tourangeaux-sortent-le-grand-jeu-pour-noel/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/chenonceau_noel.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/chenonceau_noel.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                5 châteaux tourangeaux sortent le grand jeu pour Noël
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PARKING...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/12/04/7585/en-2018-le-stationnement-trop-cher-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/PARKING_PLACE_PAYANT_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/PARKING_PLACE_PAYANT_tours_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                En 2018, le stationnement trop cher à Tours ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2017/09/30/7114/tramway-une-deuxieme-ligne-la-riche-chambray/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/TRAM_PONT_WILSON_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/TRAM_PONT_WILSON_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Tramway : une deuxième ligne La Riche-Chambray
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MIAM...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/07/25/6740/a-tours-4-bistrots-a-peine-plus-chers-qu-une-brasserie/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/bistrot_escapade_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/bistrot_escapade_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Tours, 4 bistrots à peine plus chers qu’une brasserie
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BON PLAN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/05/05/6234/ou-trouver-le-wifi-gratuit-dans-tours-metropole/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/898-111.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/898-111.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Où trouver le wifi gratuit dans Tours Métropole ?
            </div></a></div></section></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>