<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis touchée par une balle perdue Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis touchée par une balle perdue"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/DA0401AF-1.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/"><meta property="og:description" content="Un incident qui n&#039;a fait heureusement aucun blessé."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis t..."><meta name="twitter:description" content="Un incident qui n&amp;#039;a fait heureusement aucun blessé."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/DA0401AF-1.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/218/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSPAQUESDU27AU310318.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSPAQUESDU27AU310318.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></div><h1 class="article__headline" itemprop="headline">
                Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis touchée par une balle perdue
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:mathieu.giua@gmail.com"><span itemprop="name">Info Tours</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-03-31T10:25+02:00" itemprop="datePublished">
                            Publié le 13 Mars 2018 à 11:12
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis t...&url=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis touchée par une balle perdue&body=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/DA0401AF-1.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Un incident qui n&#039;a fait heureusement aucun blessé.
            </p><div class="article__body article__inner" itemprop="articleBody"><p lang="zxx">Lundi dernier, en revenant d'un d&eacute;placement et en descendant &agrave; Saint-Pierre-des-Corps, le maire de Jou&eacute;-l&egrave;s-Tours Fr&eacute;d&eacute;ric Augis, a eu la mauvaise surprise de retrouver un impact de balle dans la carrosserie de sa voiture gar&eacute;e &agrave; proximit&eacute; de la gare TGV, avec la balle en question coinc&eacute;e &agrave; l'int&eacute;rieur du v&eacute;hicule.</p><p lang="zxx">Un incident sans cons&eacute;quences, si ce n'est mat&eacute;rielles (la voiture &eacute;tant immobilis&eacute;e le temps de l'enqu&ecirc;te et de l'expertise). Mais l'&eacute;pisode aurait pu avoir une issue plus dramatique. Selon des sources polici&egrave;res, plusieurs coups de feu ont eu lieu en effet vers 21h30 ce lundi 5 mars dans le secteur Anatole France et R&eacute;publique aux abords de la gare TGV, peu de temps avant l'arriv&eacute;e de l'&eacute;lu.</p><p lang="zxx">Plusieurs impacts de balles ont &eacute;t&eacute; retrouv&eacute;s dans le secteur et des t&eacute;moins affirment avoir vu des voitures se poursuivre. L'enqu&ecirc;te serait toujours en cours pour en d&eacute;terminer les causes. La fusillade n'aurait fait aucun bless&eacute; selon nos informations.</p><p lang="zxx" style="text-align: right;"><em>Photo : impact de balle sur la voiture de Fr&eacute;d&eacute;ric Augis</em></p><p>&nbsp;</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/st-pierre-des-corps/" itemprop="keywords">
                                    St-Pierre-des-Corps
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis t...&url=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Coups de feu à Saint-Pierre-des-Corps : la voiture de Frédéric Augis touchée par une balle perdue&body=http://www.info-tours.fr/articles/st-pierre-des-corps/2018/03/13/8321/coups-de-feu-a-saint-pierre-des-corps-la-voiture-de-frederic-augis-touchee-par-une-balle-perdue/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/218/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSPAQUESDU27AU310318.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSPAQUESDU27AU310318.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/03/31/8279/anes-et-abeilles-biodivercity-fait-des-formations-a-fondettes/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Ânes et abeilles : Biodivercity fait des formations à Fondettes
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/03/30/8456/tours-metropole-un-budget-sous-contraintes/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Tours Métropole : un budget sous contraintes
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/03/28/8401/nouvelle-operation-ville-propre-a-joue-les-tours/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Nouvelle opération Ville Propre à Joué-lès-Tours
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2018/03/27/8439/aeroport-de-tours-objectif-500-000-passagers/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Aéroport de Tours : objectif 500 000 passagers
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/03/27/8420/ma-cite-va-dubber-volume-3-commence-le-1er-avril-a-tours/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Ma Cité Va Dubber volume 3 commence le 1er avril à Tours
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/03/26/8441/un-job-dating-sur-les-metiers-de-la-maintenance/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Un Job Dating  sur les métiers de la maintenance
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/28/8447/haut-de-la-rue-nationale-le-projet-remis-a-plat/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/images/rue_nationale_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/images/rue_nationale_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Haut de la rue Nationale : le projet remis à plat
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/30/8458/quel-projet-pour-les-bords-de-loire-a-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/20180329_112527.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/20180329_112527.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Quel projet pour les bords de Loire à Tours ? 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/27/8443/des-vehicules-incendies-aux-ateliers-municipaux-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/00_pompiers_touraine__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/00_pompiers_touraine__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Des véhicules incendiés aux Ateliers Municipaux de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/30/8460/paris-tours-vers-une-modification-de-l-arrivee/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/22396451_10214553816377074_225165514_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/22396451_10214553816377074_225165514_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Paris-Tours : vers une modification de l&#039;arrivée ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/29/8453/tours-la-hausse-des-depenses-de-communication-critiquee/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/img_3934-1130x580.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/img_3934-1130x580.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours : la hausse des dépenses de communication critiquée
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/03/29/8454/tours-xavier-dateu-et-pierre-henri-moreau-ecartes-de-la-majorite/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/xavier_dateu_2017__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/xavier_dateu_2017__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours : Xavier Dateu et Pierre-Henri Moreau écartés de la majorité 
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">GRAND PROJET...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/03/05/8257/un-tram-train-tours-st-pierre-des-corps-la-solution-a-tous-les-problemes/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/gare_sncf_spdc__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/gare_sncf_spdc__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un tram-train Tours/St-Pierre-des-Corps, la solution à tous les problèmes ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ESCAPE GAME HISTORIQUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2018/02/28/8206/forteresse-de-chinon-on-a-tente-de-repartir-avec-le-tresor-de-jeanne-d-arc/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050416.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050416.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Forteresse de Chinon : on a tenté de repartir avec le trésor de Jeanne d’Arc
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">IDEE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/03/01/8232/plan-chu-2026-la-pediatrie-transferee-a-trousseau/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/neonatologie-chu-tours-4-1024x684.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/neonatologie-chu-tours-4-1024x684.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Plan CHU 2026 : la pédiatrie transférée à Trousseau ? 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">GOURMANDISES...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/22/8180/miam-ou-trouver-de-bons-chocolats-a-tours/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050366.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050366.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                [#MIAM] Où trouver de bons chocolats à Tours ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">TRANSPORTS...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/02/01/8013/a-tours-des-velos-que-l-on-peut-prendre-et-deposer-presque-partout/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1050238.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Tours, des vélos que l’on peut prendre et déposer (presque) partout
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>