<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Travaux et trains supprimés en novembre entre Tours et Chinon Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Travaux et trains supprimés en novembre entre Tours et Chinon"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/ter_08_2018.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/"><meta property="og:description" content="Attention à ne pas vous faire surprendre."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Travaux et trains supprimés en novembre entre Tours et Chinon"><meta name="twitter:description" content="Attention à ne pas vous faire surprendre."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/ter_08_2018.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/tours/">Tours</a></div><h1 class="article__headline" itemprop="headline">
                Travaux et trains supprimés en novembre entre Tours et Chinon
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-11-05T11:27+01:00" itemprop="datePublished">
                            Publié le 05 Novembre 2018 à 10:52
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Travaux et trains supprimés en novembre entre Tours et Chinon&url=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Travaux et trains supprimés en novembre entre Tours et Chinon&body=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/ter_08_2018.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Attention à ne pas vous faire surprendre.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Des travaux d&eacute;butent ce lundi sur la ligne SNCF Tours Chinon et ils vont durer jusqu'au 30 novembre. Si les TER pr&eacute;vus le matin et le soir aux heures de pointe circuleront normalement, ce ne sera pas le cas des trains pr&eacute;vus en milieu de matin&eacute;e et &agrave; la mi-journ&eacute;e.</p><p>Dans le sens Tours-Chinon, le TER de 9h32 est supprim&eacute; du lundi au vendredi, ainsi que celui de 12h32. N&eacute;anmoins, ce second train est remplac&eacute; par un bus qui part de la gare de Tours &agrave; 12h35, passe &agrave; Jou&eacute; &agrave; 12h55, 13h05 &agrave; Ballan et arrive &agrave; 14h05 &agrave; Chinon (au lieu de 13h18).</p><p>Dans le sens Chinon-Tours, le train de 11h09 est supprim&eacute; du lundi au vendredi ainsi que celui de 13h39. Ce TER est remplac&eacute; par un bus dont le d&eacute;part est pr&eacute;vu &agrave; 13h40 pour une arriv&eacute;e &agrave; Tours &agrave; 15h10 au lieu de 14h28.</p><p><a href="https://cdn.ter.sncf.com/medias/PDF/centre_val_de_loire/20181105%2020181130%20Tours%20-%20Chinon_tcm56-207563_tcm56-207562.pdf" target="_blank">Les horaires d&eacute;taill&eacute;s sont disponibles sur ce lien.</a></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours/" itemprop="keywords">
                                    Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/joue-les-tours/" itemprop="keywords">
                                    Joué-lès-Tours
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/tours-agglo/" itemprop="keywords">
                                    Tours Agglo
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Travaux et trains supprimés en novembre entre Tours et Chinon&url=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Travaux et trains supprimés en novembre entre Tours et Chinon&body=http://www.info-tours.fr/articles/indre-et-loire/2018/11/05/9865/travaux-et-trains-supprimes-en-novembre-entre-tours-et-chinon/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/05/9851/la-promesse-de-la-poste-en-touraine-on-sera-prets-pour-noel/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        La promesse de La Poste en Touraine : « on sera prêts pour Noël »
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/05/9860/ce-tourangeau-traque-les-references-historiques-dans-game-of-thrones/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Ce Tourangeau traque les références historiques dans « Game of Thrones »
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/04/9863/storietouraine-04-11-18-carambolage-sur-l-a10-contresens-a-80-ans-les-remparts-battent-le-leader-de-d1/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        StorieTouraine, 04/11/18 : carambolage sur l&#039;A10, contresens à 80 ans, les Remparts battent le leader de D1...
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/04/9855/tennis-de-table-et-emploi-2eme-edition-du-job-dating-original-de-la-4s/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Tennis de table et emploi : 2ème édition du job dating original de la 4S
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/04/9857/a10-et-a85-de-nouvelles-perturbations-cette-semaine/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        A10 et A85 : de nouvelles perturbations cette semaine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/03/9862/un-kine-tourangeau-part-ce-dimanche-pour-la-route-du-rhum/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Un kiné tourangeau part ce dimanche pour la Route du Rhum
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/02/9854/storietouraine-02-11-18-agression-inventee-a-montlouis-une-doctorante-tourangelle-primee-nouveau-joueur-a-l-utbm/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 02/11/18 : agression inventée à Montlouis, une doctorante tourangelle primée, nouveau joueur à l&#039;UTBM...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/joue-les-tours/2018/11/02/9853/nuits-de-violences-urbaines-a-joue-les-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/voiture_police_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/voiture_police_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Nuits de violences urbaines à Joué-lès-Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/03/9852/sanitas-les-migrants-evacues-des-locaux-squattes-depuis-mercredi/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/DSCF1420.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/DSCF1420.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            SANITAS : Les migrants évacués des locaux squattés depuis mercredi
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/04/9863/storietouraine-04-11-18-carambolage-sur-l-a10-contresens-a-80-ans-les-remparts-battent-le-leader-de-d1/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/gendarmerie_04_2018__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/gendarmerie_04_2018__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            StorieTouraine, 04/11/18 : carambolage sur l&#039;A10, contresens à 80 ans, les Remparts battent le leader de D1...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/02/9817/le-pere-de-gregory-lemarchal-a-tours-pour-un-concert/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/2018-11-09.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/2018-11-09.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le père de Grégory Lemarchal à Tours pour un concert
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/11/03/9862/un-kine-tourangeau-part-ce-dimanche-pour-la-route-du-rhum/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/43044253_1867709756647033_6286347102041669632_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/43044253_1867709756647033_6286347102041669632_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un kiné tourangeau part ce dimanche pour la Route du Rhum
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">DECOLLAGE..</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/15/9734/l-aeroport-de-tours-veut-seduire-l-aviation-d-affaires/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/IMG_3940.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/IMG_3940.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L&#039;aéroport de Tours veut séduire l&#039;aviation d&#039;affaires 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">#VILLEVELO...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/10/9703/toujours-plus-de-velos-en-libre-service-a-tours-et-98-000-locations-en-8-mois/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/indigo_weel_10_18__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/indigo_weel_10_18__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Toujours plus de vélos en libre-service à Tours et 98 000 locations en 8 mois
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">AUBERGE DE JEUNESSE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/08/9685/mobilier-design-unique-jardin-dans-8-mois-tours-aura-enfin-son-auberge-de-jeunesse/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Vue_dambiance_restaurant.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Vue_dambiance_restaurant.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Mobilier design unique, jardin… Dans 8 mois, Tours aura (enfin) son auberge de jeunesse
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CINEMA...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/10/02/9660/tours-nord-la-visite-complete-du-nouveau-multiplexe-cineloire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/cine_loire_tours__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/cine_loire_tours__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS NORD : La visite complète du nouveau multiplexe CinéLoire
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>