<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Canicule : la Touraine en alerte orange, jusqu&#039;à 38° à Loches Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Canicule : la Touraine en alerte orange, jusqu&#039;à 38° à Loches"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/meteo_soleil_tours__2_.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/"><meta property="og:description" content="Les nuits risquent d&#039;être étouffantes."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Canicule : la Touraine en alerte orange, jusqu&amp;#039;à 38° à Loches"><meta name="twitter:description" content="Les nuits risquent d&amp;#039;être étouffantes."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/meteo_soleil_tours__2_.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/249/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/indre-et-loire/">Indre-et-Loire</a></div><h1 class="article__headline" itemprop="headline">
                Canicule : la Touraine en alerte orange, jusqu&#039;à 38° à Loches
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-08-02T23:50+02:00" itemprop="datePublished">
                            Publié le 02 Août 2018 à 17:08
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Canicule : la Touraine en alerte orange, jusqu&amp;#039;à 38° à Loches&url=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Canicule : la Touraine en alerte orange, jusqu&#039;à 38° à Loches&body=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/meteo_soleil_tours__2_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Les nuits risquent d&#039;être étouffantes.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>Ce qui devait arriver arriva : depuis le d&eacute;but de la semaine on savait que la canicule guettait et que la Touraine allait se retrouver sous une chaleur &eacute;crasante pendant une longue p&eacute;riode. La voil&agrave; qui commence ce jeudi <strong>avec le placement du d&eacute;partement en vigilance orange canicule</strong>, et s&ucirc;rement pour plusieurs jours vu les pr&eacute;visions.</p><p>Concr&egrave;tement, les temp&eacute;ratures seront syst&eacute;matiquement sup&eacute;rieures aux 30&deg; dans l'apr&egrave;s-midi (&agrave; l'ombre) et d&eacute;passeront facilement les 35-37&deg; &agrave; certains endroits, &eacute;videmment beaucoup plus au Soleil. La nuit, le thermom&egrave;tre aura du mal &agrave; repasser sous les 20&deg; d'o&ugrave; le risque de passer de mauvaises nuits o&ugrave; le corps ne se reposera pas forc&eacute;ment suite &agrave; ces conditions de plus en plus fr&eacute;quentes mais encore inhabituelles sur de longues p&eacute;riodes.</p><p>Les pr&eacute;visions pour les prochains jours sont claires : <strong>grand Soleil en permanence</strong>, pas l'ombre d'un nuage ou d'un orage... 36&deg; &agrave; Tours pour vendredi, <strong>38 &agrave; Loches</strong>. Samedi, 35 &agrave; 36&deg; sont envisageables au maximum, 33 &agrave; 34&deg; dimanche, encore 35 lundi pour le sud de la Touraine, et enfin 36 mardi. Pendant ce laps de temps, la qualit&eacute; de l'air devrait &ecirc;tre moins bonne avec d&eacute;j&agrave; une d&eacute;gradation annonc&eacute;e pour cette fin de semaine par Lig'Air.</p><p><strong>A partir de mercredi, &ccedil;a devrait s'arranger</strong> avec l'arriv&eacute;e d'une couverture nuageuse mais tout de m&ecirc;me, les pr&eacute;visions &eacute;voquent 32&deg; dans l'apr&egrave;s-midi. On devrait respirer jeudi et vendredi avec 14 le matin et 26 l'apr&egrave;s-midi.</p><p>Plusieurs mesures sont prises en ces p&eacute;riodes de fortes chaleurs, avec par exemple la possibilit&eacute; pour les personnes &acirc;g&eacute;es de St Avertin de venir dans les espaces climatis&eacute;s des r&eacute;sidences pour s&eacute;niors afin de profiter d'un air plus frais. Une vigilance particuli&egrave;re est pr&eacute;vue dans les Ehpad. Pour les piscines, forte affluence attendue mais attention aux risques d'hydrocution chez les enfants (ne rentrez pas trop vite dans l'eau !).</p><p>D'une mani&egrave;re g&eacute;n&eacute;rale, buvez r&eacute;guli&egrave;rement, &eacute;vitez les boissons alcoolis&eacute;es, ne sortez pas forc&eacute;ment aux heures les plus chaudes de la journ&eacute;e et n'oubliez pas qu'il est interdit de se baigner dans la Loire.</p><p style="text-align: center;"><strong>Liens utiles :&nbsp;</strong><a href="http://vigilance.meteofrance.com/Bulletin.html?a=dept37&amp;b=" target="_blank">le bulletin d'alerte de M&eacute;t&eacute;o France</a> et <a href="/articles/indre-et-loire/2018/06/22/9081/ou-se-baigner-sans-danger-en-indre-et-loire/" target="_blank">notre carte des zones de baignades en Touraine</a></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Canicule : la Touraine en alerte orange, jusqu&amp;#039;à 38° à Loches&url=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Canicule : la Touraine en alerte orange, jusqu&#039;à 38° à Loches&body=http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9341/canicule-la-touraine-en-alerte-orange-jusqu-a-38-a-loches/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/249/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2018/08/02/9340/c-est-l-heure-du-2eme-chasse-croise-de-l-ete-et-il-sera-pire-que-le-premier/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        C’est l’heure du 2ème chassé-croisé de l’été, et il sera pire que le premier
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/08/02/9337/miam-chez-lise-et-bertrand-vins-bio-mozza-a-tomber-et-terrasse-au-pied-des-vignes/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        [#MIAM] Chez Lise et Bertrand : vins bio, mozza à tomber et terrasse au pied des vignes 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/vie-locale/2018/08/01/9336/campement-de-mineurs-etrangers-la-solidarite-s-organise/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Campement de mineurs étrangers : la solidarité s’organise
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/08/01/9324/levee-de-la-loire-des-jeudi-travaux-a-tours-et-st-pierre-des-corps/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Levée de la Loire : dès jeudi travaux à Tours et St-Pierre-des-Corps
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/31/9335/secheresse-plus-de-50-communes-tourangelles-en-alerte-ou-en-crise/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Sécheresse : plus de 50 communes tourangelles en alerte ou en crise
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/autour-de-tours/2018/07/30/9320/l-islette-un-chateau-ou-il-fait-bon-vivre/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        L&#039;Islette, un château où il fait bon vivre
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/30/9333/le-chu-de-tours-a-lance-son-service-d-hotel-hospitalier/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/chu_trousseau_2018__2_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/chu_trousseau_2018__2_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le CHU de Tours a lancé son service d&#039;hôtel hospitalier
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/08/01/9339/gravement-blesse-un-wallaby-euthanasie-au-jardin-botanique-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1240056.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1240056.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Gravement blessé, un wallaby euthanasié au Jardin Botanique de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/31/9335/secheresse-plus-de-50-communes-tourangelles-en-alerte-ou-en-crise/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/Loire_secheresse_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/Loire_secheresse_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Sécheresse : plus de 50 communes tourangelles en alerte ou en crise
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/31/9315/fil-bleu-hausse-des-tarifs-en-aout-le-ticket-a-1e60/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/bus_fil_bleu_04_18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/bus_fil_bleu_04_18.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Fil Bleu : hausse des tarifs en août, le ticket à 1€60
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/30/9310/grand-periple-familial-de-tours-jusqu-en-russie/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/22310186_356236448160446_6993831498189972199_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/22310186_356236448160446_6993831498189972199_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Grand périple familial de Tours jusqu&#039;en Russie
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/autour-de-tours/2018/07/30/9320/l-islette-un-chateau-ou-il-fait-bon-vivre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/IMG_2722.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/IMG_2722.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;Islette, un château où il fait bon vivre
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CINEMA...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/07/20/9275/tours-nord-visite-du-futur-multiplexe-et-de-sa-salle-imax/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS NORD : Visite du futur multiplexe et de sa salle Imax
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZEN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/vie-locale/2018/07/19/9269/avec-sa-guinguette-saint-avertin-cultive-son-cote-bucolique/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/IMG_0330-1024x682.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/IMG_0330-1024x682.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Avec sa guinguette, Saint-Avertin cultive son côté bucolique
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/12/9218/un-magasin-gratuit-a-chambray-on-vous-explique-comment-a-marche/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un magasin gratuit à Chambray : on vous explique comment ça marche
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PLOUF...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2018/06/22/9081/ou-se-baigner-sans-danger-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Lac-du-Val-Joyeux.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Lac-du-Val-Joyeux.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Où se baigner sans danger en Indre-et-Loire ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">DANS LA RUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/06/23/9083/de-gros-travaux-dans-les-rues-de-la-metropole-cet-ete/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Tours_Travaux_deviation_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Tours_Travaux_deviation_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                De gros travaux dans les rues de la Métropole cet été
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>