<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            Un docu-fiction sur Léonard De Vinci tourné à Amboise Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Un docu-fiction sur Léonard De Vinci tourné à Amboise"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/amboise_2017__7___Copier__2.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/"><meta property="og:description" content="Les caméras sont installées au Château Royal et au Clos-Lucé pour une semaine."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Un docu-fiction sur Léonard De Vinci tourné à Amboise"><meta name="twitter:description" content="Les caméras sont installées au Château Royal et au Clos-Lucé pour une semaine."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/amboise_2017__7___Copier__2.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad ad--banner"><div class="owl-carousel js-ad-banner"><div><a href="#" ><img class="ad__img" src="/ad-banner/media/images/Octobre%202013/download.png" alt=""></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="#" ><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/512x240-bulle-do-aquafitness.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/512x240-bulle-do-aquafitness.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/indre-et-loire/">Indre-et-Loire</a></div><h1 class="article__headline" itemprop="headline">
                Un docu-fiction sur Léonard De Vinci tourné à Amboise
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2017-09-05T16:11+02:00" itemprop="datePublished">
                            Publié le 05 Septembre 2017 à 13:42
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un docu-fiction sur Léonard De Vinci tourné à Amboise&url=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Un docu-fiction sur Léonard De Vinci tourné à Amboise&body=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/amboise_2017__7___Copier__2.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Les caméras sont installées au Château Royal et au Clos-Lucé pour une semaine.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>En juin dernier, le pr&eacute;sident de la r&eacute;gion Centre-Val de Loire (Fran&ccedil;ois Bonneau) s&rsquo;est rendu &agrave; Rome avec les repr&eacute;sentants de 12 sites historiques et contemporains lig&eacute;riens pour donner le coup d&rsquo;envoi des comm&eacute;morations autour du 500&egrave;me anniversaire de la premi&egrave;re pierre du Domaine National de Chambord et du d&eacute;c&egrave;s de L&eacute;onard de Vinci &agrave; Amboise en 2019. Dans ce cadre, une &eacute;quipe de tournage est pr&eacute;sente &agrave; Amboise depuis ce lundi 4 septembre, et jusqu'&agrave; ce dimanche 10 septembre, afin r&eacute;aliser un docu-fiction sur L&eacute;onard de Vinci.<br /><br />Le docu-fiction intitul&eacute; &laquo; Essere Leonardo da Vinci &raquo; (Etre L&eacute;onard de Vinci) aura bien &eacute;videmment pour d&eacute;cor les deux grands sites li&eacute;s &agrave; la vie du g&eacute;nie italien en r&eacute;gion. Une &eacute;quipe d&rsquo;une quinzaine de personnes, sous la direction de l&rsquo;acteur et metteur en sc&egrave;ne Massimiliano Finazzer Flory ont donc investi le Ch&acirc;teau royal d&rsquo;Amboise et le Ch&acirc;teau du Clos Luc&eacute;.</p><p>Cette production italo-am&eacute;ricaine sera pr&eacute;sent&eacute;e aux Festivals de Cannes et de Venise en 2018 (section documentaire) et diffus&eacute;e sur la tr&egrave;s c&eacute;l&egrave;bre cha&icirc;ne italienne Mediaset et &eacute;galement sur la t&eacute;l&eacute;vision am&eacute;ricaine sous forme de mini s&eacute;rie. Elle sortira &eacute;galement dans les salles de cin&eacute;ma en Italie au printemps 2019 pour marquer cette ann&eacute;e de comm&eacute;moration.<br /><br />Le Comit&eacute; r&eacute;gional du Tourisme Centre-Val de Loire, Atout France Italie ainsi que les ch&acirc;teaux du Clos Luc&eacute; et d&rsquo;Amboise, organisent et financent l&rsquo;accueil de cette &eacute;quipe de tournage. Des m&eacute;dias italiens sont &eacute;galement pr&eacute;sents pour assister &agrave; l'&eacute;v&eacute;nement. <br /><br />Rappelons aussi que r&eacute;cemment, <a href="/articles/culture/2017/08/16/6782/leonardo-dicaprio-dans-le-role-de-leonard-de-vinci-au-cinema/" target="_blank">Leonardo Di Caprio a r&eacute;v&eacute;l&eacute; qu'il allait jouer le r&ocirc;le de L&eacute;onard De Vinci</a> dans un film. Mais &ccedil;a, c'est un tout autre projet...<br /><br /></p><p><em>Avec communiqu&eacute;.</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/culture/" itemprop="keywords">
                                    Culture
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Un docu-fiction sur Léonard De Vinci tourné à Amboise&url=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Un docu-fiction sur Léonard De Vinci tourné à Amboise&body=http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6903/un-docu-fiction-sur-leonard-de-vinci-tourne-a-amboise/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="#" ><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/512x240-bulle-do-aquafitness.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/512x240-bulle-do-aquafitness.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6902/toujours-plus-de-missions-d-interim-en-indre-et-loire/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Toujours plus de missions d&#039;intérim en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/05/6889/a-savigne-sur-lathan-une-association-contre-la-privatisation-de-l-eau/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        A Savigné-sur-Lathan, une association contre la privatisation de l’eau
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/04/6898/le-programme-du-festival-de-la-tomate-a-montlouis-sur-loire/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Le programme du Festival de la Tomate à Montlouis-sur-Loire
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/04/6896/metronic-cherche-toujours-un-e-gestionnaire-d-achats-a-tauxigny/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Metronic cherche toujours un(e) gestionnaire d&#039;achats à Tauxigny
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/04/6895/une-belle-vintage-party-a-thilouze/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Une belle Vintage Party à Thilouze
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/09/04/6886/la-fiche-pense-bete-pour-tout-savoir-sur-la-rentree-en-indre-et-loire/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        La fiche « pense-bête » pour tout savoir sur la rentrée en Indre-et-Loire
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/01/6880/gaelle-a-disparu-depuis-le-23-aout-son-vehicule-retrouve-a-cere-la-ronde/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/21192041_1406587942742726_4215704426471894584_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/21192041_1406587942742726_4215704426471894584_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Gaëlle a disparu depuis le 23 août, son véhicule retrouvé à Céré-la-Ronde
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/09/03/6892/les-moments-insolites-de-la-braderie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/braderie_de_tours_2017__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/braderie_de_tours_2017__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les moments insolites de la Braderie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/09/04/6888/deux-nouvelles-boutiques-pour-enfants-a-tours-centre/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/compagnie_des_petits_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/compagnie_des_petits_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Deux nouvelles boutiques pour enfants à Tours Centre
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/09/03/6891/l-album-photo-souvenir-de-la-braderie-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/RP372340.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/RP372340.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L’album photo souvenir de la Braderie de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2017/09/04/6894/les-demineurs-appeles-dans-le-vieux-tours-dimanche-soir/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0_logo_info_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0_logo_info_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les démineurs appelés dans le Vieux-Tours dimanche soir
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2017/09/04/6895/une-belle-vintage-party-a-thilouze/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Thilouze_2017_17.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Thilouze_2017_17.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une belle Vintage Party à Thilouze
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU SITE WEB...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/08/30/6855/les-associations-tourangelles-se-devoilent-sur-actipop/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/actipop_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/actipop_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les associations tourangelles se dévoilent sur ActiPop
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ENQUÊTE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/08/29/6817/porte-de-loire-les-dessous-des-plans-des-hotels-hilton/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/hotels_rue_nationale_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/hotels_rue_nationale_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Porte de Loire : les dessous des plans des hôtels Hilton
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">MIAM...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/07/25/6740/a-tours-4-bistrots-a-peine-plus-chers-qu-une-brasserie/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/bistrot_escapade_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/bistrot_escapade_tours.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Tours, 4 bistrots à peine plus chers qu’une brasserie
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">BON PLAN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2017/05/05/6234/ou-trouver-le-wifi-gratuit-dans-tours-metropole/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/898-111.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/898-111.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Où trouver le wifi gratuit dans Tours Métropole ?
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Laurent Guillaumé</strong><br>06 66 52 37 45
                        <br>contact@info-tours.fr
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>