<!doctype html><html class="no-js" lang="fr"><head><meta charset="utf-8"><title>
                                                            INDRE-ET-LOIRE : Légère hausse du chômage au printemps Info Tours.fr l&#039;actualité de Info Tours.fr
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="INDRE-ET-LOIRE : Légère hausse du chômage au printemps"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-tours.fr/media/Photos/pole_emploi_logo.jpg"><meta property="og:url" content="http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/"><meta property="og:description" content="Les femmes sont plus touchées que les hommes."><meta property="og:site_name" content="Info Tours.fr"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="INDRE-ET-LOIRE : Légère hausse du chômage au printemps"><meta name="twitter:description" content="Les femmes sont plus touchées que les hommes."><meta name="twitter:domain" content="http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/"><meta name="twitter:image:src" content="http://www.info-tours.fr/media/Photos/pole_emploi_logo.jpg"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="apple-touch-icon" href="http://www.info-tours.fr/public/app/img/it-apple-touch-icon.png"><link rel="icon" href="http://www.info-tours.fr/public/app/img/it-favicon.ico"><link rel="stylsheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600"><link rel="stylesheet" href="http://www.info-tours.fr/public/app/css/it-main.min.css"><script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-tours.fr"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Tours.fr"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-tours.fr"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours/">Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/tours-agglo/">Tours Agglo</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/autour-de-tours/">Autour de Tours</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/economie-emploi/">Economie / Emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/culture/">Culture</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-tours.fr/articles/ailleurs/">Ailleurs</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/249/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><![endif]--></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-tours.fr/articles/indre-et-loire/">Indre-et-Loire</a></div><h1 class="article__headline" itemprop="headline">
                INDRE-ET-LOIRE : Légère hausse du chômage au printemps
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:contact@info-tours.fr"><span itemprop="name">Contactez Info-Tours.fr</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2018-07-29T08:22+02:00" itemprop="datePublished">
                            Publié le 25 Juillet 2018 à 13:16
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=INDRE-ET-LOIRE : Légère hausse du chômage au printemps&url=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=INDRE-ET-LOIRE : Légère hausse du chômage au printemps&body=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/Photos/pole_emploi_logo.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Les femmes sont plus touchées que les hommes.
            </p><div class="article__body article__inner" itemprop="articleBody"><p>D&eacute;sormais, les chiffres du ch&ocirc;mage sont publi&eacute;s tous les trimestres. La deuxi&egrave;me vague d'analyse des donn&eacute;es de P&ocirc;le Emploi est sortie ce mercredi midi et voici ce qu'il faut en retenir :</p><ul><li>29 120 personnes &eacute;taient totalement sans emploi fin juin en Touraine, +0,1% en 3 mois mais -2% en un an. Au niveau r&eacute;gional, la baisse est de 2,6% en 12 mois.</li><li>En comptant les demandeurs d'emploi exer&ccedil;ant des petits boulots, 52 640 personnes &eacute;taient inscrites sur les listes de P&ocirc;le Emploi 37 au second trimestre 2018, +0,1% en 3 mois et +1,5% en un an. L&agrave;-encore, le bilan est moins bon que la moyenne r&eacute;gionale (+0,4% depuis 2017).</li><li>Sur un an, le ch&ocirc;mage des hommes tourangeaux baisse de 4,4% mais progresse de 0,4% pour les femmes.</li><li>Le ch&ocirc;mage des jeunes de moins de 25 ans baisse de 4,7% sur un an en Indre-et-Loire mais est reparti &agrave; la hausse entre avril et juin (+0,5%).</li><li>En Touraine, 46,8% des ch&ocirc;meurs sont en recherche d'un poste depuis plus d'un an, contre 44,6% fin juin 2017.</li></ul><p>Conclusion : le march&eacute; de l'emploi reste complexe en Indre-et-Loire, difficile de trouver des emplois stables y compris pour les jeunes. Les prochains chiffres seront d&eacute;voil&eacute;s fin octobre.</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/economie-emploi/" itemprop="keywords">
                                    Economie / Emploi
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-tours.fr/articles/indre-et-loire/" itemprop="keywords">
                                    Indre-et-Loire
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=INDRE-ET-LOIRE : Légère hausse du chômage au printemps&url=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=INDRE-ET-LOIRE : Légère hausse du chômage au printemps&body=http://www.info-tours.fr/articles/economie-emploi/2018/07/25/9301/indre-et-loire-legere-hausse-du-chomage-au-printemps/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad ad--landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-tours.fr/encarts/249/printPub/" target="_BLANK"><!--[if ! lte IE 8]><!--><img class="ad__img js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img" src="/ad-landscape/media/pub/PAYSAGE/GALERIESLAFAYETTE/GL2018/GLTOURSSOLDESDU2007AU070818.jpg" alt=""><![endif]--></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Tours.fr</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/29/9316/2018-pas-encore-de-moustique-tigre-recense-en-indre-et-loire/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        2018 : Pas (encore ?) de moustique tigre recensé en Indre-et-Loire
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/27/9322/chambray-veigne-l-a10-a-3-voies-c-est-maintenant/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Chambray-Veigné : l&#039;A10 à 3 voies, c&#039;est maintenant !
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/27/9314/25-mineurs-etrangers-isoles-campent-a-st-pierre-des-corps/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        25 mineurs étrangers isolés campent à St-Pierre-des-Corps
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/27/9312/trafic-les-previsions-du-chasse-croise-en-touraine/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        TRAFIC : Les prévisions du chassé-croisé en Touraine
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/26/9317/emma-jade-gabriel-jules-les-prenoms-preferes-des-parents-tourangeaux/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Emma, Jade, Gabriel, Jules... Les prénoms préférés des parents tourangeaux
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/indre-et-loire/2018/07/26/9306/philippe-fran-ois-nouveau-sous-prefet-de-loches/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Philippe François, nouveau sous-préfet de Loches
                                    </div></a></li></ul></div></div></div></aside></div><div class="page-content__aside page-content__item wrapper"><div class="mod"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather media media--flush" id="js-weather"></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/infotoursfr" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/InfoToursFR" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-tours.fr/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><a class="switch flag u-text-inherit-color u-link-block" href="http://agenda.info-tours.fr/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-tours.fr/public/app/img/it-info-switch-agenda.png" alt="A noter dans vos agendas"></div><div class="flag__body">
                Découvrez et proposez des événements
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-tours.fr/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/26/9305/tours-pornic-a-cheval-a-25-ans-justine-part-12-jours-avec-sa-jument/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/10506953_10204338801411531_3614691533059785289_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/10506953_10204338801411531_3614691533059785289_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Tours-Pornic à cheval : à 25 ans, Justine part 12 jours avec sa jument
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/25/9303/ce-qu-il-faut-savoir-sur-la-foire-a-l-ail-et-au-basilic-de-tours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/foire_ail_basilic_tours_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/foire_ail_basilic_tours_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Ce qu&#039;il faut savoir sur la Foire à l&#039;Ail et au Basilic de Tours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/st-pierre-des-corps/2018/07/25/9308/st-pierre-des-corps-une-elue-sequestree-pour-une-histoire-d-amour/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tribunal_tours_2018__10__2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tribunal_tours_2018__10__2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            St-Pierre-des-Corps : une élue séquestrée pour une histoire d’amour
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/26/9304/miam-ail-et-basilic-comment-les-cuisiner/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/P1340006.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/P1340006.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            [#MIAM] Ail et basilic : comment les cuisiner ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/26/9317/emma-jade-gabriel-jules-les-prenoms-preferes-des-parents-tourangeaux/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/maternite_chu_tours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/maternite_chu_tours.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Emma, Jade, Gabriel, Jules... Les prénoms préférés des parents tourangeaux
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-tours.fr/articles/tours/2018/07/27/9321/trafic-tgv-tres-perturbe-entre-la-touraine-paris-et-bordeaux/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/Photos/tgv_tours__2__4.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/Photos/tgv_tours__2__4.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Trafic TGV très perturbé entre la Touraine, Paris et Bordeaux
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">CINEMA...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/07/20/9275/tours-nord-visite-du-futur-multiplexe-et-de-sa-salle-imax/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Cine_Loire__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                TOURS NORD : Visite du futur multiplexe et de sa salle Imax
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">ZEN...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/vie-locale/2018/07/19/9269/avec-sa-guinguette-saint-avertin-cultive-son-cote-bucolique/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/IMG_0330-1024x682.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/IMG_0330-1024x682.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Avec sa guinguette, Saint-Avertin cultive son côté bucolique
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">NOUVEAU...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours-agglo/2018/07/12/9218/un-magasin-gratuit-a-chambray-on-vous-explique-comment-a-marche/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/P1070455.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Un magasin gratuit à Chambray : on vous explique comment ça marche
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">PLOUF...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/indre-et-loire/2018/06/22/9081/ou-se-baigner-sans-danger-en-indre-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Lac-du-Val-Joyeux.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Lac-du-Val-Joyeux.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Où se baigner sans danger en Indre-et-Loire ?
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">DANS LA RUE...</h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-tours.fr/articles/tours/2018/06/23/9083/de-gros-travaux-dans-les-rues-de-la-metropole-cet-ete/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/Photos/Tours_Travaux_deviation_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/Photos/Tours_Travaux_deviation_2.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                De gros travaux dans les rues de la Métropole cet été
            </div></a></div></section><div class="ad ad--portrait u-mb"><div class="owl-carousel js-ad-portrait"><div><a href="http://www.info-tours.fr/encarts/242/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="ad__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/0001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="ad__img o-flex-embed__content" src="/ad-portrait/media/pub/0001.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>contact@info-tours.fr</strong><br><br></div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Tours.fr</h4><div class="u-h6 u-mb-"><strong>Happy Média</strong><br><br>rodolphe@happymedia.pub
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-tours.fr/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-tours.fr/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-tours.fr/public/app/js/plugins.min.js" defer></script><script src="http://www.info-tours.fr/public/app/js/it-main.min.js" defer></script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-57', 'auto');
        ga('send', 'pageview');
    </script></body></html>